<!DOCTYPE html>
<html lang="en-US">
	<head>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-9264786781072225",
	          enable_page_level_ads: true
	     });
	</script>
				<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta charset="UTF-8" />
		<!-- favicon -->
		<link rel="shortcut icon" href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/favicon.ico" />
		<!-- CSS -->
		<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
		<link href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/libs.min.css" type="text/css" rel="stylesheet">
		<link href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/lib/contact_form_7.css" type="text/css" rel="stylesheet">
		<link href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/portalfruticola.min.css?v=1577832330" rel="stylesheet" media="screen" id="site-css">
		

		<!-- JS -->
		<script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/lib.min.js"></script>

		<script type="text/javascript">
			var _paq = _paq || [];
			var datePickerLocalization = undefined;
			var disqus_public_key = undefined;
			var base_url = undefined;
			var current_url = undefined;
			var theme_url = undefined;
			var site_name = undefined;
			var logout_url = undefined;
			var site_code = undefined;
			var recommended_news ='Recommended Stories';
			disqus_public_key = 'E6GRhNoUM571p13MYm4oNzFqZOfgQOz9t7ZkuxbZYW6ciVvnBSDTZ7rmaqjw7QTv';site_code='FFP';base_url = 'https://www.freshfruitportal.com';theme_url = 'https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme';site_name = 'FreshFruitPortal.com';current_url = 'https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019?year=2019&monthnum=12&day=31&name=highlights-from-the-fourth-quarter-of-2019';logout_url = 'https://www.freshfruitportal.com/logout/?_wpnonce=4f2737f7b2';		</script>

		<script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/app.min.js?v=1577832330"></script>

		<script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/lib/contact_form_7.js"></script>

					<script type="text/javascript">
				var ga_clientId = undefined;
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				(function() {
					var gads = document.createElement('script');
					gads.async = true;
					gads.type = 'text/javascript';
					var useSSL = 'https:' == document.location.protocol;
					gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gads, node);
				})();

				// Add google analytics
				(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
				})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

				ga('create', 'UA-6271854-9', 'auto');				ga(function(tracker) {
					ga_clientId = tracker.get('clientId');

					ga('set', 'dimension2', ga_clientId);
				});

			</script>
		
					<title>Highlights from the fourth quarter of 2019 - FreshFruitPortal.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Highlights from the fourth quarter of 2019 - FreshFruitPortal.com" />
<meta property="og:description" content="As we prepare for 2020, FreshFruitPortal.com invites you to check out some of the highlights from 2019! The editorial team would also like to take this opportunity to wish an excellent end of the year and happy holidays! Please find below some of our most popular stories from October to December this year: &#039;Stars align&#039; &hellip;" />
<meta property="og:url" content="https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/" />
<meta property="og:site_name" content="FreshFruitPortal.com" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" />
<meta property="article:section" content="Today&#039;s Headline" />
<meta property="article:published_time" content="2019-12-31T03:00:46+00:00" />
<meta property="article:modified_time" content="2019-12-27T15:15:55+00:00" />
<meta property="og:updated_time" content="2019-12-27T15:15:55+00:00" />
<meta property="og:image" content="https://www.freshfruitportal.com/assets/uploads/2019/12/Dec-31st.jpg" />
<meta property="og:image:secure_url" content="https://www.freshfruitportal.com/assets/uploads/2019/12/Dec-31st.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1006" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As we prepare for 2020, FreshFruitPortal.com invites you to check out some of the highlights from 2019! The editorial team would also like to take this opportunity to wish an excellent end of the year and happy holidays! Please find below some of our most popular stories from October to December this year: &#039;Stars align&#039; [&hellip;]" />
<meta name="twitter:title" content="Highlights from the fourth quarter of 2019 - FreshFruitPortal.com" />
<meta name="twitter:site" content="@fruitportal" />
<meta name="twitter:image" content="https://www.freshfruitportal.com/assets/uploads/2019/12/Dec-31st.jpg" />
<meta name="twitter:creator" content="@fruitportal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.freshfruitportal.com/#organization","name":"FreshFruitPortal.com","url":"https://www.freshfruitportal.com/","sameAs":["http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts","https://www.instagram.com/freshfruitportal/","https://www.linkedin.com/company/fresh-fruit-portal-official/","https://twitter.com/fruitportal"],"logo":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#logo","url":"https://www.freshfruitportal.com/assets/uploads/2017/01/ffp_site.png","width":370,"height":38,"caption":"FreshFruitPortal.com"},"image":{"@id":"https://www.freshfruitportal.com/#logo"}},{"@type":"WebSite","@id":"https://www.freshfruitportal.com/#website","url":"https://www.freshfruitportal.com/","name":"FreshFruitPortal.com","publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.freshfruitportal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#primaryimage","url":"https://www.freshfruitportal.com/assets/uploads/2019/12/Dec-31st.jpg","width":1500,"height":1006},{"@type":"WebPage","@id":"https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#webpage","url":"https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/","inLanguage":"en-US","name":"Highlights from the fourth quarter of 2019 - FreshFruitPortal.com","isPartOf":{"@id":"https://www.freshfruitportal.com/#website"},"primaryImageOfPage":{"@id":"https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#primaryimage"},"datePublished":"2019-12-31T03:00:46+00:00","dateModified":"2019-12-27T15:15:55+00:00"},{"@type":"Article","@id":"https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#article","isPartOf":{"@id":"https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#webpage"},"author":{"@id":"https://www.freshfruitportal.com/#/schema/person/c750fd4dadebd08c21d6b8c382f4399c"},"headline":"Highlights from the fourth quarter of 2019","datePublished":"2019-12-31T03:00:46+00:00","dateModified":"2019-12-27T15:15:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#webpage"},"publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"image":{"@id":"https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#primaryimage"},"articleSection":"More News,Today's Headline"},{"@type":["Person"],"@id":"https://www.freshfruitportal.com/#/schema/person/c750fd4dadebd08c21d6b8c382f4399c","name":"Edward Vernon","image":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d5574d6b496fe5b94de19a92fa885929?s=96&d=mm&r=g","caption":"Edward Vernon"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Feed" href="https://www.freshfruitportal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Comments Feed" href="https://www.freshfruitportal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Highlights from the fourth quarter of 2019 Comments Feed" href="https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freshfruitportal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.freshfruitportal.com/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.freshfruitportal.com/assets/plugins/theme-my-login/theme-my-login.css?ver=6.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.freshfruitportal.com/assets/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.17' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.freshfruitportal.com/assets/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.freshfruitportal.com/assets/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/jquery.cookie.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/jquery.fontsize.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/main.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<link rel='https://api.w.org/' href='https://www.freshfruitportal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freshfruitportal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freshfruitportal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.freshfruitportal.com/?p=342080' />
<link rel="alternate" type="application/json+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2019%2F12%2F31%2Fhighlights-from-the-fourth-quarter-of-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2019%2F12%2F31%2Fhighlights-from-the-fourth-quarter-of-2019%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Easy Digital Downloads v2.9.17" />
<!-- <meta name="NextGEN" version="3.2.18" /> -->
        <!-- Global site tag (gtag.js) - Google Ads: 1030475189 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1030475189"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-1030475189');
        </script>

        <!-- Event snippet for Page views FFP conversion page -->
        <script>
        gtag('event', 'conversion', {'send_to': 'AW-1030475189/0wLUCKSt6qkBELWbr-sD'});
        </script>

        		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
		<!-- Insert piwik code according the site -->
					<script type="text/javascript">
				var user_id = "";
			</script>
						<!-- Piwik -->
				<script type="text/javascript">
					var _paq = _paq || [];
					
					_paq.push(['trackPageView']);
					_paq.push(['enableLinkTracking']);
					(function() {

						var u="//analytics.freshfruitportal.com/";
						_paq.push(['setTrackerUrl', u+'piwik.php']);
						_paq.push(['setSiteId', 1]);
						var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
						g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
					})();
				</script>
				<noscript><p><img src="//analytics.freshfruitportal.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
				<!-- End Piwik Code -->
		

		<script src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k'></script>
	</head>

	<body class="post-template-default single single-post postid-342080 single-format-standard" layout="" site="FFP">

		<div class="container header-container">

							<div class="row">
					<div class="header col-lg-12 banner-set-top">

						<div class="banner-set insidepage-header">
		</div>
					</div>
				</div>
			
			<div class="row">
				<div class="navbar-wrapper nb-boxshadow">
					
						<div class="navbar col-lg-5">
							<!-- Main Site -->
														<a href="https://www.freshfruitportal.com">
								<div class="site-logo " style="background-image:url('https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme\/img\/ffp_site.png')"></div>
							</a>

							<!-- Site countries -->
							<div class="site-countries FFP">
								
								<select>
																			<option  class="flag ar" value="ar">Argentina</option>
																			<option  class="flag au" value="au">Australia</option>
																			<option  class="flag be" value="be">Belgium</option>
																			<option  class="flag bo" value="bo">Bolivia</option>
																			<option  class="flag bw" value="bw">Botswana</option>
																			<option  class="flag br" value="br">Brazil</option>
																			<option  class="flag ca" value="ca">Canada</option>
																			<option  class="flag cl" value="cl">Chile</option>
																			<option  class="flag cn" value="cn">China</option>
																			<option  class="flag co" value="co">Colombia</option>
																			<option  class="flag km" value="km">Comoros</option>
																			<option  class="flag cg" value="cg">Congo</option>
																			<option  class="flag cr" value="cr">Costa Rica</option>
																			<option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
																			<option  class="flag dk" value="dk">Denmark</option>
																			<option  class="flag tl" value="tl">East Timor</option>
																			<option  class="flag ec" value="ec">Ecuador</option>
																			<option  class="flag eg" value="eg">Egypt</option>
																			<option  class="flag gq" value="gq">Equatorial Guinea</option>
																			<option  class="flag fj" value="fj">Fiji</option>
																			<option  class="flag fr" value="fr">France</option>
																			<option  class="flag ga" value="ga">Gabon</option>
																			<option  class="flag de" value="de">Germany</option>
																			<option  class="flag gr" value="gr">Greece</option>
																			<option  class="flag gt" value="gt">Guatemala</option>
																			<option  class="flag ht" value="ht">Haiti</option>
																			<option  class="flag hk" value="hk">Hong Kong</option>
																			<option  class="flag in" value="in">India</option>
																			<option  class="flag id" value="id">Indonesia</option>
																			<option  class="flag il" value="il">Israel</option>
																			<option  class="flag it" value="it">Italy</option>
																			<option  class="flag jp" value="jp">Japan</option>
																			<option  class="flag ke" value="ke">Kenya</option>
																			<option  class="flag ki" value="ki">Kiribati</option>
																			<option  class="flag ls" value="ls">Lesotho</option>
																			<option  class="flag mg" value="mg">Madagascar</option>
																			<option  class="flag mw" value="mw">Malawi</option>
																			<option  class="flag my" value="my">Malaysia</option>
																			<option  class="flag mv" value="mv">Maldives</option>
																			<option  class="flag mu" value="mu">Mauritius</option>
																			<option  class="flag mx" value="mx">Mexico</option>
																			<option  class="flag mz" value="mz">Mozambique</option>
																			<option  class="flag na" value="na">Namibia</option>
																			<option  class="flag nr" value="nr">Nauru</option>
																			<option  class="flag nl" value="nl">Netherlands</option>
																			<option  class="flag nz" value="nz">New Zealand</option>
																			<option  class="flag pa" value="pa">Panama</option>
																			<option  class="flag pg" value="pg">Papua New Guinea</option>
																			<option  class="flag py" value="py">Paraguay</option>
																			<option  class="flag pe" value="pe">Peru</option>
																			<option  class="flag ph" value="ph">Philippines</option>
																			<option  class="flag pl" value="pl">Poland</option>
																			<option  class="flag pt" value="pt">Portugal</option>
																			<option  class="flag pr" value="pr">Puerto Rico</option>
																			<option  class="flag ru" value="ru">Russia</option>
																			<option  class="flag rw" value="rw">Rwanda</option>
																			<option  class="flag ws" value="ws">Samoa</option>
																			<option  class="flag st" value="st">Sao Tome and Principe</option>
																			<option  class="flag sc" value="sc">Seychelles</option>
																			<option  class="flag sg" value="sg">Singapore</option>
																			<option  class="flag sb" value="sb">Solomon Islands</option>
																			<option  class="flag so" value="so">Somalia</option>
																			<option  class="flag za" value="za">South Africa</option>
																			<option  class="flag kr" value="kr">South Korea</option>
																			<option  class="flag es" value="es">Spain</option>
																			<option  class="flag ch" value="ch">Switzerland</option>
																			<option  class="flag tw" value="tw">Taiwan</option>
																			<option  class="flag tz" value="tz">Tanzania</option>
																			<option  class="flag th" value="th">Thailand</option>
																			<option  class="flag to" value="to">Tonga</option>
																			<option  class="flag tr" value="tr">Turkey</option>
																			<option  class="flag tv" value="tv">Tuvalu</option>
																			<option  class="flag ug" value="ug">Uganda</option>
																			<option  class="flag ae" value="ae">United Arab Emirates</option>
																			<option  class="flag gb" value="gb">United Kingdom</option>
																			<option  class="flag us" value="us">United States</option>
																			<option  class="flag uy" value="uy">Uruguay</option>
																			<option  class="flag vu" value="vu">Vanuatu</option>
																			<option  class="flag vn" value="vn">Vietnam</option>
																			<option  class="flag ve" value="ve">Venezuela</option>
																			<option  class="flag zm" value="zm">Zambia</option>
																			<option  class="flag zw" value="zw">Zimbabwe</option>
																			<option  class="flag other" value="other">Others</option>
																	</select>
							</div>

							<!-- Main Menu -->
							<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="nav-menu-item-107784" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/most-read/"><span class="menu_title">Most Read</span></a></li>
<li id="nav-menu-item-107785" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/industry-announcements/"><span class="menu_title">Industry Announcements</span></a></li>
<li id="nav-menu-item-107786" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/in-charts/"><span class="menu_title">In Charts</span></a></li>
<li id="nav-menu-item-107790" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/opinion/"><span class="menu_title">Opinion</span></a></li>
<li id="nav-menu-item-51012" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="http://#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Fruit Prices</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-51159" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/european-prices/"><span class="menu_title">European Prices</span></a></li>
	<li id="nav-menu-item-51015" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/usda-prices/"><span class="menu_title">USDA Price</span></a></li>
</ul>
</li>
<li id="nav-menu-item-113604" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Sections</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-113606" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/agroreports/"><span class="menu_title">Agroreports</span></a></li>
	<li id="nav-menu-item-113605" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/the-cherry-express/"><span class="menu_title">The Cherry Express</span></a></li>
	<li id="nav-menu-item-339263" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/aginnovation/"><span class="menu_title">Ag-Innovation</span></a></li>
</ul>
</li>
</ul></div>

							<div class="nav-options">
								<!-- Network links -->
																<div class="network-links">
																				<div class="social-link ">
												<a target="_blank" href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" class="fa fa-facebook-square"></a>
											</div>
																				<div class="social-link ">
												<a target="_blank" href="https://twitter.com/fruitportal" class="fa fa-twitter-square"></a>
											</div>
																				<div class="social-link ">
												<a target="_blank" href="https://www.instagram.com/freshfruitportal/" class="fa fa-instagram"></a>
											</div>
									
									
									
																			<div class="social-link ">
											<a target="_blank" href="https://www.linkedin.com/company/freshfruitportal-com/" class="fa fa-linkedin-square"></a>
										</div>
																	</div>

								<!-- // -->
								<!-- Site select -->
								<div class="site-select-menu">
									<div class="menu-site-select-container"><ul id="menu-site-select" class="nav navbar-nav site-select"><li id="nav-menu-item-48473" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Main</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-48472" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="http://www.portalfruticola.com"><span class="menu_title">PF</span></a></li>
	<li id="nav-menu-item-48474" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="http://www.chinafruitportal.com"><span class="menu_title">CFP</span></a></li>
</ul>
</li>
</ul></div>								</div>

								<!-- User login -->
								<div class="user-login">
																				<div class="fa fa-user"></div>
																	</div>

								<!-- Search -->
								<div class="search">
									<div class="fa fa-search"></div>
									<div class="search-wrapper">
										<form role="search" method="get" id="searchform" class="searchform" action="https://www.freshfruitportal.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form>									</div>
								</div>

							</div>
						</div>
									</div>
			</div>
		</div>

<!-- Copyright text -->
<script type="text/javascript">
	var copyright_text = "";

	copyright_text = '  This story is exclusive to <span>Fresh Fruit Portal</span>. If you would like to reproduce any elements of it on other sites or publications, please make a request to our editorial team at <a href="mailto:news@freshfruitportal.com">news@freshfruitportal.com</a>'</script>

<div class="container main-container">
	<div class="news-container single-post new-post-layout fluid-container">
		<div class="row">
						<!-- Center Column-->
			<div class="col-lg-4 col-md-4 col-sm-4 col-xs-4">
									<div class="banner-set">
						<!-- Banner -->
						<div class="banner-set insidepage-body-banner">
	</div>					</div>
								<div class="text-right">
					<div class="single-post-content">
						<div class="side-buttons-set">
		<div class="newsletter-button">
		<a href="https://www.freshfruitportal.com/newsletter/">
			<i class="fa fa-envelope"></i>
			<label>Subscribe</label>
		</a>
	</div>
			<div class="login-button">
			<i class="fa fa-user"></i>
			<label>Log In</label>
		</div>
	</div>

						<script type="text/javascript">ga('send', 'pageview','/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/');ga('set', 'dimension3', 342080);ga('set', 'dimension4', 'post');</script>								<div class="post-title " style="background-image:url('https://www.freshfruitportal.com/assets/uploads/2019/12/Dec-31st.jpg')">
									<div class="caption">
										<h1 class="title">
											Highlights from the fourth quarter of 2019
										</h1>

										<!-- <div class="date">
											<i class="fa fa-clock-o"></i>
											<span>
											 	December 31 , 2019											</span>
										</div> -->
									</div>
								</div>

								<div class="col-lg-5">
									<!-- Banner -->
									<div class="banner-set insidepage-body-banner">
	<div class='banner'>
										<div
											ref='YCNC15743431'
											class='insidepage CONT1'
											country='world'
											position='CONT1'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/avocados?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_world_insidepage_CONT1_YCNC15743431'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv947B2zu-eAaY3CzLVHNLSHC44BCVssmpENSwwvnBPi_dR2Bkn4wzTXQ63XJ4jAvqCGxwh6kFeWCCSHNl0QFbTwibMWpuPVif0LvsCptvgcSSu9lQA25k5Vwhrml6pZNgt8LZcQar9P-dpKMqssvj4pfnx0eXI5wjYqRBHogvAsGXRUVHnDU7F-nX8nx3DCVNYB2gbN1yFw77UwOjHB6JKBROfontUkw82-lSOEgnI82aPKEvH_tA6CF3oApKsc8TLLjfoVFHpRq2p8vm5ZhTIa8Ix6jGUZZ2AE1nSKS0aBV9QR6H5_y5ChXpQjDhAW6515YV_41)'></div>
									</div></div>
								</div>
								<!-- Share Bar -->
								<div class="share-bar">
									<div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_27 addtoany_list" data-a2a-url="https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/" data-a2a-title="Highlights from the fourth quarter of 2019"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2019%2F12%2F31%2Fhighlights-from-the-fourth-quarter-of-2019%2F&amp;linkname=Highlights%20from%20the%20fourth%20quarter%20of%202019" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2019%2F12%2F31%2Fhighlights-from-the-fourth-quarter-of-2019%2F&amp;linkname=Highlights%20from%20the%20fourth%20quarter%20of%202019" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2019%2F12%2F31%2Fhighlights-from-the-fourth-quarter-of-2019%2F&amp;linkname=Highlights%20from%20the%20fourth%20quarter%20of%202019" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2019%2F12%2F31%2Fhighlights-from-the-fourth-quarter-of-2019%2F&amp;linkname=Highlights%20from%20the%20fourth%20quarter%20of%202019" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>

	<div class="print button-small">
		<i class="fa fa-print"></i>
		Print	</div>

		<div class="send-email button-small">
		<i class="fa fa-envelope"></i>
		E-Mail this Page	</div>
	
	
	<ul class="ct-font-resizer">
		<li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;">
			<a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em; cursor: pointer;">A</a>
			<a class="fontResizer_reset ct-font-resizer-reset" href="#" title="Reset font size" style="cursor: pointer;">A</a>
			<a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em; cursor: pointer;">A</a>
			<input type="hidden" id="fontResizer_value" value="ownelement">
			<input type="hidden" id="fontResizer_ownid" value="">
			<input type="hidden" id="fontResizer_ownelement" value="div.post-content">
			<input type="hidden" id="fontResizer_resizeSteps" value="1.6">
			<input type="hidden" id="fontResizer_cookieTime" value="31">
			<input type="hidden" id="fontResizer_maxFontsize" value="">
			<input type="hidden" id="fontResizer_minFontsize" value="">
		</li>
	</ul>

								</div>

								<div class="col-lg-5">
																	</div>
								<!-- Post Content -->
																<div class="post-content" copyright="">
									<div class="publication-date">
										December 31 , 2019									</div>

									<!-- Recomendation service integration -->
									<script type="text/javascript">
										var instance_url = 'https://www.freshfruitportal.com/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/'
										var instance_slug = 'highlights-from-the-fourth-quarter-of-2019';
										var instance_post_id = '342080';
									</script>


									<p>As we prepare for 2020, FreshFruitPortal.com invites you to check out some of the highlights from 2019!</p>
<p>The editorial team would also like to take this opportunity to wish an excellent end of the year and happy holidays!</p>
<p>Please find below some of our most popular stories from October to December this year:</p>
<table>
<tbody>
<tr>
<td><strong><a class="m_8220432023524605610title" href="https://www.freshfruitportal.com/news/2019/10/10/stars-align-for-cosmic-crisp-washington-state-launches-first-exclusive-apple?pk_campaign=1904535e34&amp;pk_source=mailchimp&amp;pk_medium=email&amp;pk_content=331155&amp;pk_cid=&amp;utm_campaign=1904535e34&amp;utm_source=mailchimp&amp;utm_medium=email&amp;utm_content=331155&amp;utm_term=" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.freshfruitportal.com/news/2019/10/10/stars-align-for-cosmic-crisp-washington-state-launches-first-exclusive-apple?pk_campaign%3D1904535e34%26pk_source%3Dmailchimp%26pk_medium%3Demail%26pk_content%3D331155%26pk_cid%3D%26utm_campaign%3D1904535e34%26utm_source%3Dmailchimp%26utm_medium%3Demail%26utm_content%3D331155%26utm_term%3D&amp;source=gmail&amp;ust=1577286349867000&amp;usg=AFQjCNEVgXPgPhYOO06CT2C19ITSNnlriQ">'Stars align' for Cosmic Crisp: Washington state launches first exclusive apple</a></strong></td>
</tr>
<tr>
<td height="10">&nbsp;</td>
</tr>
<tr>
<td><em>The U.S.'s largest apple-growing state has finally got its first exclusive apple variety, which is launching nationwide this season amid sky-high hopes for the future and an unprecedented level of collaboration within the industry.</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p><div class="banner-set insidepage-inline-banner banner-news0 ">
	<div class='banner'>
										<div
											ref='NYCN18501692'
											class='insidepage NEWS0'
											country='world'
											position='NEWS0'
											environment='insidepage'
											target='https://www.e-encuesta.com/r/zAkduJ_9uIj7IHzlO_enlQ/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_world_insidepage_NEWS0_NYCN18501692'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97JN69KFJvjOfMEBcilD7qor9KPlZ9PtpRogNXjuKNdAEE0g8YeBLKWx2LMO_yyfHgyzn0dPDGTQLnmcw1UKhcXqcKxH4e8vs5EWZtPCMHR6RswJn3FT_TP_lsIGc62spcvXfV0WFOJhKvfOZUj2QuET4Ne4VXFV_DM9RJeKoxMury8gAhp_Dke_PWuV6z8DQcKVTbtGVAvZICuVy1JimyF7XTIZtj6PFCFQdsh86n_Jw6NlW39VvpJbDR4myQxKOb45hPcP2vqJtPXCyhnKmDaGniXJqzxXjPIFZIt0_ELjlD9IqTsmUUAdHWdzktEoM2IiDh7)'></div>
									</div></div>

<table>
<tbody>
<tr>
<td><strong><a class="m_8220432023524605610title" href="https://www.freshfruitportal.com/news/2019/12/12/crop-doctor-app-plantix-fills-farmer-advisory-gap-and-democratizes-knowledge?pk_campaign=1904535e34&amp;pk_source=mailchimp&amp;pk_medium=email&amp;pk_content=340198&amp;pk_cid=&amp;utm_campaign=1904535e34&amp;utm_source=mailchimp&amp;utm_medium=email&amp;utm_content=340198&amp;utm_term=" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.freshfruitportal.com/news/2019/12/12/crop-doctor-app-plantix-fills-farmer-advisory-gap-and-democratizes-knowledge?pk_campaign%3D1904535e34%26pk_source%3Dmailchimp%26pk_medium%3Demail%26pk_content%3D340198%26pk_cid%3D%26utm_campaign%3D1904535e34%26utm_source%3Dmailchimp%26utm_medium%3Demail%26utm_content%3D340198%26utm_term%3D&amp;source=gmail&amp;ust=1577286349867000&amp;usg=AFQjCNFBZo-5mH7JBFSbtrkvSNBaucz-Uw">Crop doctor app Plantix fills small-holder farmer advisory gap and democratizes knowledge</a></strong></td>
</tr>
<tr>
<td height="10">&nbsp;</td>
</tr>
<tr>
<td><em>An innovative app that has around one million active users is helping to democratize knowledge and revolutionize farming for small-holder growers, providing them with crucial information that was previously scarcely available.</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><strong><a class="m_8220432023524605610title" href="https://www.freshfruitportal.com/news/2019/11/06/new-technology-used-to-replace-plastic-and-paper-with-banana-leaves?pk_campaign=1904535e34&amp;pk_source=mailchimp&amp;pk_medium=email&amp;pk_content=335541&amp;pk_cid=&amp;utm_campaign=1904535e34&amp;utm_source=mailchimp&amp;utm_medium=email&amp;utm_content=335541&amp;utm_term=" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.freshfruitportal.com/news/2019/11/06/new-technology-used-to-replace-plastic-and-paper-with-banana-leaves?pk_campaign%3D1904535e34%26pk_source%3Dmailchimp%26pk_medium%3Demail%26pk_content%3D335541%26pk_cid%3D%26utm_campaign%3D1904535e34%26utm_source%3Dmailchimp%26utm_medium%3Demail%26utm_content%3D335541%26utm_term%3D&amp;source=gmail&amp;ust=1577286349867000&amp;usg=AFQjCNFSKafulKqu9NLKvkRVFu4g7w8LXw">New technology used to replace plastic and paper with banana leaves</a></strong></td>
</tr>
<tr>
<td height="10">&nbsp;</td>
</tr>
<tr>
<td><em>Inventor of new technology used to transform banana leaves into material that replaces plastic speaks to us about the process and vision.</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><strong><a class="m_8220432023524605610title" href="https://www.freshfruitportal.com/news/2019/10/31/low-banana-prices-cant-go-on-forever-del-monte-ceo?pk_campaign=1904535e34&amp;pk_source=mailchimp&amp;pk_medium=email&amp;pk_content=335027&amp;pk_cid=&amp;utm_campaign=1904535e34&amp;utm_source=mailchimp&amp;utm_medium=email&amp;utm_content=335027&amp;utm_term=" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.freshfruitportal.com/news/2019/10/31/low-banana-prices-cant-go-on-forever-del-monte-ceo?pk_campaign%3D1904535e34%26pk_source%3Dmailchimp%26pk_medium%3Demail%26pk_content%3D335027%26pk_cid%3D%26utm_campaign%3D1904535e34%26utm_source%3Dmailchimp%26utm_medium%3Demail%26utm_content%3D335027%26utm_term%3D&amp;source=gmail&amp;ust=1577286349868000&amp;usg=AFQjCNESOOufMJQvIcxAM4aQ64je3eLfFw">Low banana prices "can't go on forever" - Del Monte CEO</a></strong></td>
</tr>
<tr>
<td height="10">&nbsp;</td>
</tr>
<tr>
<td><em>Low banana prices are unsustainable with the banana industry facing rising costs across the board and other ongoing challenges, he said.</em></td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><strong><a class="m_8220432023524605610title" href="https://www.freshfruitportal.com/news/2019/11/14/the-worlds-largest-cherry-was-grown-in-far-southern-chile?pk_campaign=1904535e34&amp;pk_source=mailchimp&amp;pk_medium=email&amp;pk_content=336657&amp;pk_cid=&amp;utm_campaign=1904535e34&amp;utm_source=mailchimp&amp;utm_medium=email&amp;utm_content=336657&amp;utm_term=" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.freshfruitportal.com/news/2019/11/14/the-worlds-largest-cherry-was-grown-in-far-southern-chile?pk_campaign%3D1904535e34%26pk_source%3Dmailchimp%26pk_medium%3Demail%26pk_content%3D336657%26pk_cid%3D%26utm_campaign%3D1904535e34%26utm_source%3Dmailchimp%26utm_medium%3Demail%26utm_content%3D336657%26utm_term%3D&amp;source=gmail&amp;ust=1577286349868000&amp;usg=AFQjCNFlbXSa4dhog8x5vy3GsnH_YhOWeg">The world's largest cherry was grown in far-southern Chile</a></strong></td>
</tr>
<tr>
<td height="10">&nbsp;</td>
</tr>
<tr>
<td>
<div><em>The massive cherry belonging to Claudio Vergara Tagle was harvested last season but the record has now become official.</em></div>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td><strong><a class="m_8220432023524605610title" href="https://www.freshfruitportal.com/news/2019/10/22/berries-in-charts-the-categorys-evolution-over-the-last-nine-years?pk_campaign=1904535e34&amp;pk_source=mailchimp&amp;pk_medium=email&amp;pk_content=334245&amp;pk_cid=&amp;utm_campaign=1904535e34&amp;utm_source=mailchimp&amp;utm_medium=email&amp;utm_content=334245&amp;utm_term=" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.freshfruitportal.com/news/2019/10/22/berries-in-charts-the-categorys-evolution-over-the-last-nine-years?pk_campaign%3D1904535e34%26pk_source%3Dmailchimp%26pk_medium%3Demail%26pk_content%3D334245%26pk_cid%3D%26utm_campaign%3D1904535e34%26utm_source%3Dmailchimp%26utm_medium%3Demail%26utm_content%3D334245%26utm_term%3D&amp;source=gmail&amp;ust=1577286349868000&amp;usg=AFQjCNFeBEl2MwQDflQi-Be9ZOxD7GdxxA">Berries in Charts: The category's evolution over the last nine years</a></strong></td>
</tr>
<tr>
<td height="10">&nbsp;</td>
</tr>
<tr>
<td>
<div><em>This aim of this&nbsp;article isn't to offer some interesting market phenomenon, but rather to provide perspective on the role of each berry in the U.S. market.</em></div>
</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
</p>
									
									
									
									
									
									<div class="related_posts">
	<h3>You might also be interested in</h3>
	</div>


									
									<!-- <div class="recommendation-box">
										<div class="recommendation-title">
											También podría interesarte										</div>
									</div> -->



								</div>


								<div class="col-lg-5">
									<!-- Banner -->
									<div class="banner-set insidepage-body-banner">
	<div class='banner'>
										<div
											ref='CZSC84200144'
											class='insidepage CONT2'
											country='world'
											position='CONT2'
											environment='insidepage'
											target='#?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_world_insidepage_CONT2_CZSC84200144'
											site='FFP'

											><!-- FFP CONT -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9264786781072225"
     data-ad-slot="1798633802"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
									</div></div>
								</div>

								<!-- Modal Share via email -->
								<div class="modal fade" id="share-email-modal">
									<div class="modal-dialog">
										<div class="modal-content">
											<div class="modal-header">
												<div class="modal-title active login-tab full-width">
													Share this													<span class="pointer"></span>
												</div>

											</div>
											<div class="modal-body">
												<div role="form" class="wpcf7" id="wpcf7-f48426-p342080-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#wpcf7-f48426-p342080-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="48426" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f48426-p342080-o1" />
<input type="hidden" name="_wpcf7_container_post" value="342080" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Name (Required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>E-Mail (Required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Destination E-Mail<br />
    <span class="wpcf7-form-control-wrap destination-email"><input type="email" name="destination-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p>
<p>Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>											</div>
										</div>
									</div>
								</div>

								<!-- Widget area -->
								<div id="widget-wrapper" class="widget-wrapper widget-area" role="complementary">
																	</div>
								<!-- Comments -->
								<div class="comments-title">Comments</div>
								                                		<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"bc776e6448992485fa818ba08","lid":"09f78bd3b2","uniqueMethods":true}) })</script>
													</div>
				</div>
			</div>

							<!-- Side Column -->
				<div class="col-lg-1 col-md-1 col-sm-1 col-xs-1  no-padding">
					<!-- Sidebar -->
					<div class="right-column">
	<div class="col-lg-5">
		<!-- Banner -->
		<div class="banner-set insidepage-sidebar-banner">
				<div class='banner'>
										<div
											ref='CCNZ53012175'
											class='insidepage RGT3'
											country='world'
											position='RGT3'
											environment='insidepage'
											target='http://www.fruit-expo.com/index.php?lang=en&utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_world_insidepage_RGT3_CCNZ53012175'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95crrarwVgGSXHH_Jm6qmYre9UjACS6v0tE6KdScUNUniTn8k-zCScV6BiiosQ8xV_jG5A88CrKiV3t_LvvbdkO3hRn2eS31H6zfJpooo3KCrRLAeAgJeb1uKksgvivA-8-5G1PLYNBxCklB3yfmLeaPlJxYgFcNslqv1tJY6e-BOlASJOVfybKjKyHMNSsBWEWS2bsXivtBkH-Ea3wOwTby_6n9LmqV9Yvzh2xegklv4v3bXI3DH9S6QThymQdxMusthEFdM_2DZPGYx6BmXY9v0qSbHmZOJt0BdZDXZGA32yuNiJriK1xl5YINerEFMuGqXUM)'></div>
									</div>			<div class='banner'>
										<div
											ref='YSLZ19718643'
											class='insidepage RGT6'
											country='world'
											position='RGT6'
											environment='insidepage'
											target='https://www.globalcherrysummit.com/en/#inscripcion?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_world_insidepage_RGT6_YSLZ19718643'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv940B4vO7jCnlAVre2bOEwRMpJEIh5hh6hbBqcdSlE8V728fQX1HR144vydUfGjJShdy9e6hq4xUd5PrZ_E-Fhjil2qeMrcMuJiHcte33UchE4thDrSPZtNbCkcP0ic00dXVd1Io5ddnmwxXx9g7hGhaIblqb3vgNcPhrsKGUAIbY9pvgVaBaut0b1ZHzeSLsOeOHcb0wX44KpVFiM8t3x9YUKGmAetqphllC2WV-jhpl6yjEg1-99BoqWUy12E63jEGdSFh1b10AwoJWTQlSYGUkk5tEA)'></div>
									</div></div>
		<!-- Banner -->
		<div class="banner-set insidepage-sidebar-banner">
			</div>
		<!-- Widget Twitter -->
		<div class="twitter-widget">
					</div>
	</div>
</div>
				</div>
					</div>


</div>

		<script type="text/javascript">
			setTimeout(function(){
				var cookie = jqueryCookie("pum-228081")

				if(cookie == undefined){
					PUM.open(228081);
				}
			}, 10000);
		</script>
		

					<!-- Footer Navbar -->
			<div class="navbar-wrapper" style="position:relative">
				<div class="navbar navfooter-1">
									</div>
			</div>

			<!-- Footer Info -->
			<div class="footer-wrapper" style="position:relative">
				<div class="footer">
				<div class="col-lg-12 padding">

				</div>
				<div class="column-wrapper">
										<div class="site-logo " style="background-image:url('https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme\/img\/ffp_site.png')"></div>
					<div class="site-info">
													<span>San Sebastián 2812, Oficina 611, Las Condes, Santiago</span>
						
						
														<span class="contact-info phone">
									<i class="fa fa-phone"></i>
									<a href='tel:+56222316318'>(+562) 22316318</a> - <a href='tel:+56227171114'>(+562) 27171114</a>								</span>
														<span class="contact-info mail">
									<i class="fa fa-envelope"></i>
									<a href='mailto:info@freshfruitportal.com'>info@freshfruitportal.com</a>								</span>

						                                                        <span class="contact-info mail">
                                    <i class="fa fa-envelope"></i>
                                    <a href='mailto:sales@fruitportals.com'>sales@fruitportals.com</a>                                </span>

                        
														<div class="terms">
									<br>
									<span>
										
										Use of this website constitutes acceptance of the legal notice and privacy policy of FreshFruitPortal.com									</span>
									<br>
									<br>
									<span>
										&copy; 2008 - 2019									</span>
								</div>
													</div>

					<span class="separator"></span>
				</div>

				<div class="column-wrapper second-column">
					<div class="f-menu-1">
						<div class="menu-footer-submenu-1-container"><ul id="menu-footer-submenu-1" class=""><li id="menu-item-51123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51123"><a href="https://www.freshfruitportal.com/indicadores/convert/">Convert</a></li>
<li id="menu-item-51124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51124"><a href="https://www.freshfruitportal.com/unit-converter/">Unit Converter</a></li>
<li id="menu-item-51155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51155"><a href="https://www.freshfruitportal.com/?page_id=322">Local Time</a></li>
<li id="menu-item-107789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-107789"><a href="https://www.freshfruitportal.com/indicadores/convert/">Exchange Rates</a></li>
</ul></div>					</div>
					<div class="f-menu-2">
						<div class="menu-footer-submenu-2-container"><ul id="menu-footer-submenu-2" class=""><li id="menu-item-51480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51480"><a href="https://www.freshfruitportal.com/i-want-to-advertise/">Advertise with us!</a></li>
<li id="menu-item-51128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51128"><a href="https://www.freshfruitportal.com/about-us/">About Us</a></li>
<li id="menu-item-51129" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51129"><a href="https://www.freshfruitportal.com/?page_id=6">Contact</a></li>
<li id="menu-item-51130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51130"><a href="https://www.freshfruitportal.com/international-special-edition/">International Special Edition</a></li>
<li id="menu-item-51131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51131"><a href="https://www.freshfruitportal.com/newsletter/">Newsletter</a></li>
</ul></div>					</div>
					<span class="separator second-separator"></span>
				</div>

				<div class="column-wrapper third-column">
											<span>Follow Us</span>
										<div class="social-buttons">
						
														<div class="social-link ">
									<a href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" target="_blank" class="fa fa-facebook-square"></a>
								</div>
						
														<div class="social-link ">
									<a href="https://twitter.com/fruitportal" target="_blank" class="fa fa-twitter-square"></a>
								</div>
						
														<div class="social-link ">
									<a href="https://twitter.com/fruitportal" target="_blank" class="fa fa-instagram"></a>
								</div>
						
													<div class="social-link ">
								<a target="_blank" href="https://www.linkedin.com/company/freshfruitportal-com/" class="fa fa-linkedin-square"></a>
							</div>
						
												
					</div>

					<div class="f-menu-3">
						<div class="menu-footer-submenu-3-container"><ul id="menu-footer-submenu-3" class=""><li id="menu-item-51136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51136"><a href="https://www.freshfruitportal.com/legal-notice/">Legal notice  and Privacy policy</a></li>
</ul></div>					</div>

									</div>
				</div>
			</div>
		
		<!-- Footer Sites Nav -->
		<div class="navbar-wrapper" style="position:relative">

			<div class="navbar navfooter-2">
				
				<div class="label">Partners</div>
								<div>
					<a target="_blank" href="http://www.portalfruticola.com" ></a>
				</div>

				<div>
					<a target="_blank"  href="https://www.chinafruitportal.com" ></a>
				</div>

				<!-- <div>
					<a target="_blank" href="http://www.agroreports.com" ></a>
				</div> -->

										<!-- <div>
							<a target="_blank" href="http://www.agrodescuentos.com" ></a>
						</div> -->
					

				<div>
					<a target="_blank" href="http://www.yc.cl" ></a>
				</div>

							</div>
		</div>

		<!-- Modal Login -->
		<div class="modal fade" id="login-modal">
			<div class="modal-dialog">
				<div class="modal-content">
					<div class="modal-header">
												<div class="modal-title active login-tab">
							Log In						<span class="pointer"></span></div>
												<a href="https://www.freshfruitportal.com/register" class="modal-title ">

							Sign In  <span class="pointer"></span>
						</a>
					</div>
					<div class="modal-body">
						<div class="login active login-section" style="">
																<div class="separator">
										<div></div>
										<div>o</div>
										<div></div>
									</div>

							<div class='login-wrapper'>Log In
<div class="tml tml-login" id="pf-ffp-cfp-translates1">
			<form name="loginform" id="loginform1" action="/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
		<div class="tml-action-links">
		<div><a href="register/" rel="nofollow">Register</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>

</div>						</div>

						<div class="register  login-section" style="display: none">
														<div class="separator">
								<div></div>
								<div>o</div>
								<div></div>
							</div>
							<div class="register-wrapper">

								Register
<div class="tml tml-register" id="theme-my-login2">
						<form name="registerform" id="registerform2" action="/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/?instance=2" method="post">
				<p class="tml-user-login-wrap">
			<label for="user_login2">Username</label>
			<input type="text" name="user_login" id="user_login2" class="input" value="" size="20" />
		</p>
		
		<p class="tml-user-email-wrap">
			<label for="user_email2">E-mail</label>
			<input type="text" name="user_email" id="user_email2" class="input" value="" size="20" />
		</p>

		<p class="tml-first-name-wrap">
			<label for="first_name2">First Name</label>
			<input type="text" name="first_name" id="first_name2" class="input" value="" size="20" />
		</p>

		<p class="tml-last-name-wrap">
			<label for="last_name2">Surname</label>
			<input type="text" name="last_name" id="last_name2" class="input" value="" size="20" />
		</p>
		
				<p class="tml-user-pass1-wrap">
			<label for="pass12">Password</label>
			<input autocomplete="off" name="pass1" id="pass12" class="input" size="20" value="" type="password" />
		</p>
		<p class="tml-user-pass2-wrap">
			<label for="pass22">Confirm Password</label>
			<input autocomplete="off" name="pass2" id="pass22" class="input" size="20" value="" type="password" />
		</p>
		
		<div class="tml-acceptance">
			<input type="checkbox" name="acceptance">
			<label for="acceptance2">I agree to receive news and opportunities for the brands of the Company Yentzen Group.</label>

		</div>

		<p class="tml-registration-confirmation" id="reg_passmail2"></p>
		<p class="tml-submit-wrap">
			<input type="submit" name="wp-submit" id="wp-submit2" value="Register" />
			<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/login/?registration=complete" />
			<input type="hidden" name="instance" value="2" />
			<input type="hidden" name="action" value="register" />
		</p>
	</form>
		<div class="tml-action-links">
		<div><a href="login/" rel="nofollow">Log In</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>


							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

		<!-- Modal Upload photo -->
		<div class="modal fade" id="upload-photo-modal">
			<div class="modal-dialog">
				<div class="modal-content">
					<div class="modal-header">
						<div class="modal-title active login-tab full-width">
							Upload your Photo							<span class="pointer"></span>
						</div>

					</div>
					<div class="modal-body">
						<div role="form" class="wpcf7" id="wpcf7-f51004-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#wpcf7-f51004-o2" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="51004" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f51004-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p>Photo<br/><br />
<span class="wpcf7-form-control-wrap file-876"><input type="file" name="file-876" size="40" class="wpcf7-form-control wpcf7-file wpcf7-validates-as-required" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-required="true" aria-invalid="false" /></span></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div>
				</div>
			</div>
		</div>

		<!-- Modal Upload photo -->
		<div class="modal fade" id="upload-video-modal">
			<div class="modal-dialog">
				<div class="modal-content">
					<div class="modal-header">
						<div class="modal-title active login-tab full-width">
							Upload your Video							<span class="pointer"></span>
						</div>

					</div>
					<div class="modal-body">
						<div role="form" class="wpcf7" id="wpcf7-f51004-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/2019/12/31/highlights-from-the-fourth-quarter-of-2019/#wpcf7-f51004-o3" method="post" class="wpcf7-form" enctype="multipart/form-data" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="51004" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f51004-o3" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Subject<br />
    <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span> </p>
<p>Your Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p>Photo<br/><br />
<span class="wpcf7-form-control-wrap file-876"><input type="file" name="file-876" size="40" class="wpcf7-form-control wpcf7-file wpcf7-validates-as-required" accept=".jpg,.jpeg,.png,.gif,.pdf,.doc,.docx,.ppt,.pptx,.odt,.avi,.ogg,.m4a,.mov,.mp3,.mp4,.mpg,.wav,.wmv" aria-required="true" aria-invalid="false" /></span></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>					</div>
				</div>
			</div>
		</div>

		<!-- Modal Upload photo -->
		<div class="modal fade" id="modal-wechat-qr">
			<div class="modal-dialog">
				<div class="modal-content">
					<!-- <div class="modal-header">
					</div> -->
					<div class="modal-body" style="background-image:url(https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/cfp_qr_wixin.png);width: 258px;height:258px;">

					</div>
				</div>
			</div>
		</div>

		
				<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.freshfruitportal.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.freshfruitportal.com\/agroreports\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.17'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

		<!-- View mobile -->
		

		<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

	</body>
</html>
