<!DOCTYPE html>
<html lang="en-US">

<head>
    <!-- <meta content="width=1280, initial-scale=0, maximum-scale=1.0, user-scalable=1" name="viewport"> -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-9264786781072225",
	          enable_page_level_ads: true
	     });
	</script>
    
    <meta charset="UTF-8" />
    <!-- favicon -->
    <link rel="shortcut icon" href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/favicon.ico" />
    <!-- CSS -->
    <link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
    <link href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/libs.min.css" type="text/css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab&display=swap" rel="stylesheet">
    <link href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/lib/contact_form_7.css" type="text/css" rel="stylesheet">
        <!-- JS -->
    <script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/lib.min.js"></script>

    <script type="text/javascript">
    var _paq = _paq || [];
    var datePickerLocalization = undefined;
    var disqus_public_key = undefined;
    var base_url = undefined;
    var current_url = undefined;
    var theme_url = undefined;
    var site_name = undefined;
    var logout_url = undefined;
    var site_code = undefined;
    var current_iso_code = 'us';
    var recommended_news ='Recommended Stories';
    disqus_public_key = 'E6GRhNoUM571p13MYm4oNzFqZOfgQOz9t7ZkuxbZYW6ciVvnBSDTZ7rmaqjw7QTv';site_code='FFP';base_url = 'https://www.freshfruitportal.com';theme_url = 'https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme';site_name = 'FreshFruitPortal.com';current_url = 'https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team?year=2020&monthnum=08&day=21&name=dole-adds-industry-veteran-to-management-team';logout_url = 'https://www.freshfruitportal.com/logout/?_wpnonce=88fb7c6950';</script>


    <script type="text/javascript">
        var ga_clientId = undefined;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        // Add google analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-6271854-9', 'auto');        ga(function(tracker) {
            ga_clientId = tracker.get('clientId');

            ga('set', 'dimension2', ga_clientId);
        });

    </script>
<!-- Insert piwik code according the site -->
    <script type="text/javascript">
        var user_id = "";
    </script>
        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {

                var u="//analytics.freshfruitportal.com/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 1]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            })();
        </script>
        <noscript><p><img src="//analytics.freshfruitportal.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

        <title>Dole adds industry veteran to management team - FreshFruitPortal.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dole adds industry veteran to management team - FreshFruitPortal.com" />
<meta property="og:description" content="The veteran will be responsible for the leadership of the sales and innovation teams across the company’s value-added salads and fresh packed vegetables division." />
<meta property="og:url" content="https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/" />
<meta property="og:site_name" content="FreshFruitPortal.com" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" />
<meta property="article:tag" content="Dole" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2020-08-21T16:35:11+00:00" />
<meta property="og:image" content="https://www.freshfruitportal.com/assets/uploads/2020/07/Dole_Logo_4C_Standard_CMYK_002_highres.jpg" />
<meta property="og:image:secure_url" content="https://www.freshfruitportal.com/assets/uploads/2020/07/Dole_Logo_4C_Standard_CMYK_002_highres.jpg" />
<meta property="og:image:width" content="1688" />
<meta property="og:image:height" content="1367" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The veteran will be responsible for the leadership of the sales and innovation teams across the company’s value-added salads and fresh packed vegetables division." />
<meta name="twitter:title" content="Dole adds industry veteran to management team - FreshFruitPortal.com" />
<meta name="twitter:site" content="@fruitportal" />
<meta name="twitter:image" content="https://www.freshfruitportal.com/assets/uploads/2020/07/Dole_Logo_4C_Standard_CMYK_002_highres.jpg" />
<meta name="twitter:creator" content="@fruitportal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.freshfruitportal.com/#organization","name":"FreshFruitPortal.com","url":"https://www.freshfruitportal.com/","sameAs":["http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts","https://www.instagram.com/freshfruitportal/","https://www.linkedin.com/company/fresh-fruit-portal-official/","https://twitter.com/fruitportal"],"logo":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#logo","url":"https://www.freshfruitportal.com/assets/uploads/2017/01/ffp_site.png","width":370,"height":38,"caption":"FreshFruitPortal.com"},"image":{"@id":"https://www.freshfruitportal.com/#logo"}},{"@type":"WebSite","@id":"https://www.freshfruitportal.com/#website","url":"https://www.freshfruitportal.com/","name":"FreshFruitPortal.com","description":"The voice of the global produce industry","publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.freshfruitportal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/#primaryimage","url":"https://www.freshfruitportal.com/assets/uploads/2020/07/Dole_Logo_4C_Standard_CMYK_002_highres.jpg","width":1688,"height":1367},{"@type":"WebPage","@id":"https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/#webpage","url":"https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/","inLanguage":"en-US","name":"Dole adds industry veteran to management team - FreshFruitPortal.com","isPartOf":{"@id":"https://www.freshfruitportal.com/#website"},"primaryImageOfPage":{"@id":"https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/#primaryimage"},"datePublished":"2020-08-21T16:35:11+00:00","dateModified":"2020-08-21T16:35:11+00:00"},{"@type":"Article","@id":"https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/#article","isPartOf":{"@id":"https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/#webpage"},"author":{"@id":"https://www.freshfruitportal.com/#/schema/person/c750fd4dadebd08c21d6b8c382f4399c"},"headline":"Dole adds industry veteran to management team","datePublished":"2020-08-21T16:35:11+00:00","dateModified":"2020-08-21T16:35:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/#webpage"},"publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"image":{"@id":"https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/#primaryimage"},"keywords":"Dole","articleSection":"More News,Top Stories"},{"@type":["Person"],"@id":"https://www.freshfruitportal.com/#/schema/person/c750fd4dadebd08c21d6b8c382f4399c","name":"Edward Vernon","image":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d5574d6b496fe5b94de19a92fa885929?s=96&d=mm&r=g","caption":"Edward Vernon"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Feed" href="https://www.freshfruitportal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Comments Feed" href="https://www.freshfruitportal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Dole adds industry veteran to management team Comments Feed" href="https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freshfruitportal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.freshfruitportal.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.freshfruitportal.com/assets/plugins/theme-my-login/theme-my-login.css?ver=6.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.freshfruitportal.com/assets/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.freshfruitportal.com/assets/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-css'  href='https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/portalfruticola.min.css?ver=1598034783' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://www.freshfruitportal.com/assets/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.freshfruitportal.com/assets/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/jquery.cookie.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/jquery.fontsize.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/main.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<link rel='https://api.w.org/' href='https://www.freshfruitportal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freshfruitportal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freshfruitportal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.freshfruitportal.com/?p=371182' />
<link rel="alternate" type="application/json+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F08%2F21%2Fdole-adds-industry-veteran-to-management-team%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F08%2F21%2Fdole-adds-industry-veteran-to-management-team%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Easy Digital Downloads v2.9.19" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
        <!-- Global site tag (gtag.js) - Google Ads: 1030475189 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1030475189"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());

            gtag('config', 'AW-1030475189');
        </script>

        <!-- Event snippet for Page views FFP conversion page -->
        <script>
            gtag('event', 'conversion', {
                'send_to': 'AW-1030475189/0wLUCKSt6qkBELWbr-sD'
            });
        </script>

    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
    <script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/app.min.js?v=1598034783"></script>
    <script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/lib/contact_form_7.js"></script>

    <script src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k'></script>
</head>

<body class="post-template-default single single-post postid-371182 single-format-standard" layout="" site="FFP">

    <div class="container header-container">

                    <div class="row banner-set-top-row">
                <div class="header col-lg-12 banner-set-top">

                            <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='SRHP31204682'
											class='insidepage TOP1'
											country='usacan'
											position='TOP1'
											environment='insidepage'
											target='http://www.verticalfoodsllc.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_TOP1_SRHP31204682'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96vFmwcSdSKK9a0JxCGwg7J1-bs3I6oIuw_64WgLb6rAnHotgicdP5RyJ0u2ziQ_C1B0jWDNjNq3YpRqXDE9qNKPWqMKtUiQsOlVwVEQ-0181ETMoLkQUmaqEDm6rmA6TdqvtWXeh8b2t5Y41pcd3dEZ6T0jpiYKVCNNejSdnHofQQEOI80d9yDBBRC1wZOrDRT86zUeq_lcObU3HLfqgmhQtEFuspEMnJjFEZ6LR8mEQTBdo5zhDuURsqKtInXA_NbTRwM8A8OlbRElz39gGgdtaJIzw)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='SRHP31204682'
											class='insidepage TOP1.mob'
											country='usacan'
											position='TOP1.mob'
											environment='insidepage'
											target='http://www.verticalfoodsllc.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_TOP1.mob_SRHP31204682'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97sPKtEBdVco5dXnVScsKdulWJADFljdI29ppB27q67Eqm09S7VXDrr-iD9TshbRFSkEKMGqddhjAlYdldoxXIR1kT5qFthnYqIgcoV4lS2Y2omXpHTwkYG8K50JaI-T6Qr6Fc7Kes0RGwC8VY2M-Ol7IwsTV8i2g9TEslW9LqaVh-8bDJolaSBEDUuByJkVyHQLAjJG6wdFKxNB0KfQTaCwy6iMiH-rEicNq-5X_R0vP7kHCRrOM_TOiv0abQG0lP_AGTYkhmk8SDL0XAotlddPA8GWA)'></div>
									</div>        </div>
                </div>
            </div>
        
        <div class="site-header nb-boxshadow-top">
    <div class="row site-container">
        <div class="col-lg-6 col-md-8 col-sm-8 col-xs-8 site-logo-wrapper">
                        <a href="https://www.freshfruitportal.com">
                <img class="site-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme\/img\/ffp_site.png" width="100%"/>
            </a>
        </div>
        <div class="col-lg-6 col-md-4 hidden-xs hidden-sm text-right">
            <!-- Search -->
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="/">
    				<div>
    					<input placeholder="Search..." type="text" value="" name="s" id="s">
                        <i class="fa fa-search"></i>
    				</div>
    			</form>
            </div>
            <!-- Network links -->
            <div class="network-links">

                <span class="follow-us">Follow Us</span>

                                                        <div class="social-link ">
                            <a target="_blank" href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" class="fa fa-facebook-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://twitter.com/fruitportal" class="fa fa-twitter-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.instagram.com/freshfruitportal/" class="instagram">
                                <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/instagram.png">
                            </a>
                        </div>
                
                
                
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.linkedin.com/company/freshfruitportal-com" class="fa fa-linkedin-square"></a>
                        </div>
                            </div>
        </div>

        <div class="col-sm-4 col-xs-4 hidden-md hidden-lg text-right">
            <div class="menu-control">
                <i class="fa fa-bars"></i>
            </div>
        </div>
    </div>
</div>
<div class="navbar hidden-xs hidden-sm">
    <div class="site-container">
        <div class="row">
            <div class="col-md-9 main-menu">
                <a href="/" class="home ">
                    <i class="fa fa-home"></i>
                </a>
                <!-- Site countries -->
                <div class="site-countries FFP">
                    
                    <select>
                                                    <option  class="flag ar" value="ar">Argentina</option>
                                                    <option  class="flag au" value="au">Australia</option>
                                                    <option  class="flag be" value="be">Belgium</option>
                                                    <option  class="flag bo" value="bo">Bolivia</option>
                                                    <option  class="flag bw" value="bw">Botswana</option>
                                                    <option  class="flag br" value="br">Brazil</option>
                                                    <option  class="flag ca" value="ca">Canada</option>
                                                    <option  class="flag cl" value="cl">Chile</option>
                                                    <option  class="flag cn" value="cn">China</option>
                                                    <option  class="flag co" value="co">Colombia</option>
                                                    <option  class="flag km" value="km">Comoros</option>
                                                    <option  class="flag cg" value="cg">Congo</option>
                                                    <option  class="flag cr" value="cr">Costa Rica</option>
                                                    <option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
                                                    <option  class="flag dk" value="dk">Denmark</option>
                                                    <option  class="flag tl" value="tl">East Timor</option>
                                                    <option  class="flag ec" value="ec">Ecuador</option>
                                                    <option  class="flag eg" value="eg">Egypt</option>
                                                    <option  class="flag gq" value="gq">Equatorial Guinea</option>
                                                    <option  class="flag fj" value="fj">Fiji</option>
                                                    <option  class="flag fr" value="fr">France</option>
                                                    <option  class="flag ga" value="ga">Gabon</option>
                                                    <option  class="flag de" value="de">Germany</option>
                                                    <option  class="flag gr" value="gr">Greece</option>
                                                    <option  class="flag gt" value="gt">Guatemala</option>
                                                    <option  class="flag ht" value="ht">Haiti</option>
                                                    <option  class="flag hk" value="hk">Hong Kong</option>
                                                    <option  class="flag in" value="in">India</option>
                                                    <option  class="flag id" value="id">Indonesia</option>
                                                    <option  class="flag il" value="il">Israel</option>
                                                    <option  class="flag it" value="it">Italy</option>
                                                    <option  class="flag jp" value="jp">Japan</option>
                                                    <option  class="flag ke" value="ke">Kenya</option>
                                                    <option  class="flag ki" value="ki">Kiribati</option>
                                                    <option  class="flag ls" value="ls">Lesotho</option>
                                                    <option  class="flag mg" value="mg">Madagascar</option>
                                                    <option  class="flag mw" value="mw">Malawi</option>
                                                    <option  class="flag my" value="my">Malaysia</option>
                                                    <option  class="flag mv" value="mv">Maldives</option>
                                                    <option  class="flag mu" value="mu">Mauritius</option>
                                                    <option  class="flag mx" value="mx">Mexico</option>
                                                    <option  class="flag mz" value="mz">Mozambique</option>
                                                    <option  class="flag na" value="na">Namibia</option>
                                                    <option  class="flag nr" value="nr">Nauru</option>
                                                    <option  class="flag nl" value="nl">Netherlands</option>
                                                    <option  class="flag nz" value="nz">New Zealand</option>
                                                    <option  class="flag pa" value="pa">Panama</option>
                                                    <option  class="flag pg" value="pg">Papua New Guinea</option>
                                                    <option  class="flag py" value="py">Paraguay</option>
                                                    <option  class="flag pe" value="pe">Peru</option>
                                                    <option  class="flag ph" value="ph">Philippines</option>
                                                    <option  class="flag pl" value="pl">Poland</option>
                                                    <option  class="flag pt" value="pt">Portugal</option>
                                                    <option  class="flag pr" value="pr">Puerto Rico</option>
                                                    <option  class="flag ru" value="ru">Russia</option>
                                                    <option  class="flag rw" value="rw">Rwanda</option>
                                                    <option  class="flag ws" value="ws">Samoa</option>
                                                    <option  class="flag st" value="st">Sao Tome and Principe</option>
                                                    <option  class="flag sc" value="sc">Seychelles</option>
                                                    <option  class="flag sg" value="sg">Singapore</option>
                                                    <option  class="flag sb" value="sb">Solomon Islands</option>
                                                    <option  class="flag so" value="so">Somalia</option>
                                                    <option  class="flag za" value="za">South Africa</option>
                                                    <option  class="flag kr" value="kr">South Korea</option>
                                                    <option  class="flag es" value="es">Spain</option>
                                                    <option  class="flag ch" value="ch">Switzerland</option>
                                                    <option  class="flag tw" value="tw">Taiwan</option>
                                                    <option  class="flag tz" value="tz">Tanzania</option>
                                                    <option  class="flag th" value="th">Thailand</option>
                                                    <option  class="flag to" value="to">Tonga</option>
                                                    <option  class="flag tr" value="tr">Turkey</option>
                                                    <option  class="flag tv" value="tv">Tuvalu</option>
                                                    <option  class="flag ug" value="ug">Uganda</option>
                                                    <option  class="flag ae" value="ae">United Arab Emirates</option>
                                                    <option  class="flag gb" value="gb">United Kingdom</option>
                                                    <option  class="flag us" value="us">United States</option>
                                                    <option  class="flag uy" value="uy">Uruguay</option>
                                                    <option  class="flag vu" value="vu">Vanuatu</option>
                                                    <option  class="flag vn" value="vn">Vietnam</option>
                                                    <option  class="flag ve" value="ve">Venezuela</option>
                                                    <option  class="flag zm" value="zm">Zambia</option>
                                                    <option  class="flag zw" value="zw">Zimbabwe</option>
                                                    <option  class="flag other" value="other">Others</option>
                                            </select>
                </div>

                <!-- Main Menu -->
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="nav-menu-item-343877" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/more-news/"><span class="menu_title">More News</span></a></li>
<li id="nav-menu-item-107790" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/opinion/"><span class="menu_title">Opinion</span></a></li>
<li id="nav-menu-item-339263" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/aginnovation/"><span class="menu_title">Ag-Innovation</span></a></li>
<li id="nav-menu-item-107785" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/industry-announcements/"><span class="menu_title">Industry Announcements</span></a></li>
<li id="nav-menu-item-51012" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="http://#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Fruit Prices</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-51159" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/european-prices/"><span class="menu_title">European Prices</span></a></li>
	<li id="nav-menu-item-51015" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/usda-prices/"><span class="menu_title">USDA Price</span></a></li>
</ul>
</li>
<li id="nav-menu-item-113604" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">More</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-113606" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/agroreports/"><span class="menu_title">Agroreports</span></a></li>
	<li id="nav-menu-item-343903" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/events/"><span class="menu_title">Events</span></a></li>
	<li id="nav-menu-item-343879" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts/"><span class="menu_title">Agronometrics in Charts</span></a></li>
	<li id="nav-menu-item-343880" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/"><span class="menu_title">State of the market</span></a></li>
</ul>
</li>
</ul></div>            </div>

            <div class="col-md-3 text-right">

                <!-- User login -->
                <div class="user-login">

                                                <div class="login-button">
                                <a href="/login">
                                    <i class="fa fa-user"></i>
                                    My Account                                </a>
                            </div>
                                    </div>

                <!-- Subscription -->
                <div class="newsletter-subscription">
            		<a href="/newsletter/">
            			<i class="fa fa-envelope"></i>
            			Subscribe            		</a>
        	   </div>
            </div>
        </div>
    </div>
</div>

<div class="side-menu">

    <div class="search">
        <form role="search" method="get" id="searchform" class="searchform" action="/">
            <div>
                <input placeholder='Search...' type="text" value="" name="s" id="s">
                <i class="fa fa-search"></i>
            </div>
        </form>
    </div>

    <div class="menu-wrapper">
        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav"><li id="menu-item-343877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343877"><a href="https://www.freshfruitportal.com/news/category/more-news/">More News</a></li>
<li id="menu-item-107790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107790"><a href="https://www.freshfruitportal.com/news/category/opinion/">Opinion</a></li>
<li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.freshfruitportal.com/news/category/aginnovation/">Ag-Innovation</a></li>
<li id="menu-item-107785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107785"><a href="https://www.freshfruitportal.com/news/category/industry-announcements/">Industry Announcements</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51012"><a href="http://#">Fruit Prices</a>
<ul class="sub-menu">
	<li id="menu-item-51159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51159"><a href="https://www.freshfruitportal.com/european-prices/">European Prices</a></li>
	<li id="menu-item-51015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51015"><a href="https://www.freshfruitportal.com/usda-prices/">USDA Price</a></li>
</ul>
</li>
<li id="menu-item-113604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113604"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-113606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113606"><a href="https://www.freshfruitportal.com/agroreports/">Agroreports</a></li>
	<li id="menu-item-343903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343903"><a href="https://www.freshfruitportal.com/events/">Events</a></li>
	<li id="menu-item-343879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343879"><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts/">Agronometrics in Charts</a></li>
	<li id="menu-item-343880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343880"><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/">State of the market</a></li>
</ul>
</li>
</ul></div>    </div>
    <!-- Site countries -->
        <div class="site-countries-mobile FFP">
        
        <select>
                            <option  class="flag ar" value="ar">Argentina</option>
                            <option  class="flag au" value="au">Australia</option>
                            <option  class="flag be" value="be">Belgium</option>
                            <option  class="flag bo" value="bo">Bolivia</option>
                            <option  class="flag bw" value="bw">Botswana</option>
                            <option  class="flag br" value="br">Brazil</option>
                            <option  class="flag ca" value="ca">Canada</option>
                            <option  class="flag cl" value="cl">Chile</option>
                            <option  class="flag cn" value="cn">China</option>
                            <option  class="flag co" value="co">Colombia</option>
                            <option  class="flag km" value="km">Comoros</option>
                            <option  class="flag cg" value="cg">Congo</option>
                            <option  class="flag cr" value="cr">Costa Rica</option>
                            <option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
                            <option  class="flag dk" value="dk">Denmark</option>
                            <option  class="flag tl" value="tl">East Timor</option>
                            <option  class="flag ec" value="ec">Ecuador</option>
                            <option  class="flag eg" value="eg">Egypt</option>
                            <option  class="flag gq" value="gq">Equatorial Guinea</option>
                            <option  class="flag fj" value="fj">Fiji</option>
                            <option  class="flag fr" value="fr">France</option>
                            <option  class="flag ga" value="ga">Gabon</option>
                            <option  class="flag de" value="de">Germany</option>
                            <option  class="flag gr" value="gr">Greece</option>
                            <option  class="flag gt" value="gt">Guatemala</option>
                            <option  class="flag ht" value="ht">Haiti</option>
                            <option  class="flag hk" value="hk">Hong Kong</option>
                            <option  class="flag in" value="in">India</option>
                            <option  class="flag id" value="id">Indonesia</option>
                            <option  class="flag il" value="il">Israel</option>
                            <option  class="flag it" value="it">Italy</option>
                            <option  class="flag jp" value="jp">Japan</option>
                            <option  class="flag ke" value="ke">Kenya</option>
                            <option  class="flag ki" value="ki">Kiribati</option>
                            <option  class="flag ls" value="ls">Lesotho</option>
                            <option  class="flag mg" value="mg">Madagascar</option>
                            <option  class="flag mw" value="mw">Malawi</option>
                            <option  class="flag my" value="my">Malaysia</option>
                            <option  class="flag mv" value="mv">Maldives</option>
                            <option  class="flag mu" value="mu">Mauritius</option>
                            <option  class="flag mx" value="mx">Mexico</option>
                            <option  class="flag mz" value="mz">Mozambique</option>
                            <option  class="flag na" value="na">Namibia</option>
                            <option  class="flag nr" value="nr">Nauru</option>
                            <option  class="flag nl" value="nl">Netherlands</option>
                            <option  class="flag nz" value="nz">New Zealand</option>
                            <option  class="flag pa" value="pa">Panama</option>
                            <option  class="flag pg" value="pg">Papua New Guinea</option>
                            <option  class="flag py" value="py">Paraguay</option>
                            <option  class="flag pe" value="pe">Peru</option>
                            <option  class="flag ph" value="ph">Philippines</option>
                            <option  class="flag pl" value="pl">Poland</option>
                            <option  class="flag pt" value="pt">Portugal</option>
                            <option  class="flag pr" value="pr">Puerto Rico</option>
                            <option  class="flag ru" value="ru">Russia</option>
                            <option  class="flag rw" value="rw">Rwanda</option>
                            <option  class="flag ws" value="ws">Samoa</option>
                            <option  class="flag st" value="st">Sao Tome and Principe</option>
                            <option  class="flag sc" value="sc">Seychelles</option>
                            <option  class="flag sg" value="sg">Singapore</option>
                            <option  class="flag sb" value="sb">Solomon Islands</option>
                            <option  class="flag so" value="so">Somalia</option>
                            <option  class="flag za" value="za">South Africa</option>
                            <option  class="flag kr" value="kr">South Korea</option>
                            <option  class="flag es" value="es">Spain</option>
                            <option  class="flag ch" value="ch">Switzerland</option>
                            <option  class="flag tw" value="tw">Taiwan</option>
                            <option  class="flag tz" value="tz">Tanzania</option>
                            <option  class="flag th" value="th">Thailand</option>
                            <option  class="flag to" value="to">Tonga</option>
                            <option  class="flag tr" value="tr">Turkey</option>
                            <option  class="flag tv" value="tv">Tuvalu</option>
                            <option  class="flag ug" value="ug">Uganda</option>
                            <option  class="flag ae" value="ae">United Arab Emirates</option>
                            <option  class="flag gb" value="gb">United Kingdom</option>
                            <option  class="flag us" value="us">United States</option>
                            <option  class="flag uy" value="uy">Uruguay</option>
                            <option  class="flag vu" value="vu">Vanuatu</option>
                            <option  class="flag vn" value="vn">Vietnam</option>
                            <option  class="flag ve" value="ve">Venezuela</option>
                            <option  class="flag zm" value="zm">Zambia</option>
                            <option  class="flag zw" value="zw">Zimbabwe</option>
                            <option  class="flag other" value="other">Others</option>
                    </select>
    </div>
    
    <div class="side-login">
        <!-- User login -->
        <div class="user-login">

                                <a href="/login" class="btn">
                        <i class="fa fa-user"></i>
                        My Account                    </a>

                    </div>
    </div>


</div>

    </div>
<!-- Copyright text -->
<script type="text/javascript">
    var copyright_text = "";

    copyright_text = '  This story is exclusive to <span>Fresh Fruit Portal</span>. If you would like to reproduce any elements of it on other sites or publications, please make a request to our editorial team at <a href="mailto:news@freshfruitportal.com">news@freshfruitportal.com</a>'</script>




<div class="container insidepage-container">
    <div class="site-container">
        <div class="row">
            <div class=" col-md-9">
                <div class="">
                                            <div class="banner-set">
                            <!-- Banner -->
                                    <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='LCTR47231382'
											class='insidepage CONT0'
											country='usacan'
											position='CONT0'
											environment='insidepage'
											target='https://terrafreshorganics.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT0_LCTR47231382'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96LStPIkE4d1Bes5CVmbS5vUET7Yqydmg9NL21qYZ-6XcJEk1eV8HFQD7C0yL_OVC8Xmq48Fi5rB4U-fFlQXZvFJ8kuiUUYI8yqoS6SoEWrzahKoLXA1TPrgyXlivMgnu6LXoRgTPMzmzMhp1fqnUPpsOb7wwNA6R2Qx5bFZa5x9WCXLtdwJQkbRxOhnC5jMCfvRpqrDJCxbzbO7b13Odr7BAlfnd2NIB_0gLJ-JjfzFdIpZWxVZQjHfY3vpOnckHx1dmvop3K1S7FfG0K8mJ_9TP8ifA)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='LCTR47231382'
											class='insidepage CONT0.mob'
											country='usacan'
											position='CONT0.mob'
											environment='insidepage'
											target='https://terrafreshorganics.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT0.mob_LCTR47231382'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97IXeWhT8wBKdtnlEhZ_Vsy-E_6WmTC2rCIFf8bvcR_vlNqYdI-V_kLeUbKPpn46S5UvmDli-1sEZjOsRCrlTGXHTgTFxnZZbQRaL6jJbwLiVUmEFti6YiFvD1y_ni8y3C1ES2V1RXhWW6KiP78VdHoKSWwuIN4jrjoi0lhlLYR8zQENKvanFj7_mcYKvqF_pFI1JlcMgLP_o8bEPWIcpOeM6ErVp9InA7R5heJThUSmQ3fDYOHXVGVH4XRktqyDEts_FQTE1MzNAyBzi2Yuwi-RkaMxg)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
                    </div>
        <div class="row banner-set mobile-banner">
                    </div>

                        </div>

                    
                </div>

                <script type="text/javascript">ga('send', 'pageview','/news/2020/08/21/dole-adds-industry-veteran-to-management-team/');ga('set', 'dimension3', 371182);ga('set', 'dimension4', 'post');</script>                    <div class="post-content">
                        <div class="post-inner-container">
                            <h3 class="post-title">Dole adds industry veteran to management team</h3>
                            <div class="post-date">August 21 , 2020 </div>
                            <img src="https://www.freshfruitportal.com/assets/uploads/2020/07/Dole_Logo_4C_Standard_CMYK_002_highres-1024x829.jpg" class="featured-image"></img>

                            <!-- Banner -->
                                    <div class="row banner-set mobile-banner">
                    </div>
        <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='RMRT20363109'
											class='insidepage CONT1'
											country='usacan'
											position='CONT1'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/avocados?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT1_RMRT20363109'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94JPZjA8qUi4buiHaYV-wO0CtQO8Bsfr5_c7Eg_vGuG14pXNN0In31S-Z8cHVIvFbNy3X-k5PFh5DGfL9fsuXIK2a0Mzw-AvEirTbNxPd5oydd-XH3cgqxbpKko8SwUdTMXPMDWf2LUuUEa6ioZ3QmHPBgc_wReYrbUiqsrH0v_XKGGQ_lDfyPQUjVZhh9WGgRapzN65kzbkRkUxn_5v3a7roRDwozIAzzHKmRVuAmnvVfAfhKr2F40sOgUrAcvWVY6qxm7zULvwSw9oV9G3ZeaGGmG6A)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='RMRT20363109'
											class='insidepage CONT1.mob'
											country='usacan'
											position='CONT1.mob'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/avocados?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT1.mob_RMRT20363109'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94Jmv9eqRQM2OP5C5773Yi65jY9BZitV2OWQ905vcl0mUEBL9LnFmsOVgqXzOthikjt00jrkbQ0HAPpbwWgU1PKK5fotpk0s1-3uOoQVdC7LyS23MuX-TXsncmL4tavWoNZP8Qm3duZtb-td3tHVeQ5Upz_rHQ1gMgYLIBS8VPzr2W3AcgFOvWaRlG9wS5mAJJ5JF5DOBunPqwBYV-ffqP-GSFSciKFz7QwVpc9lo1_X7FISEJi2_KlhD58PXHU7LhGOcVsxWYOAexivqDbAfhVowcqVA)'></div>
									</div>        </div>
                            <!-- Share Bar -->
                            <div class="share-bar">
                                <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_27 addtoany_list" data-a2a-url="https://www.freshfruitportal.com/news/2020/08/21/dole-adds-industry-veteran-to-management-team/" data-a2a-title="Dole adds industry veteran to management team"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F08%2F21%2Fdole-adds-industry-veteran-to-management-team%2F&amp;linkname=Dole%20adds%20industry%20veteran%20to%20management%20team" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F08%2F21%2Fdole-adds-industry-veteran-to-management-team%2F&amp;linkname=Dole%20adds%20industry%20veteran%20to%20management%20team" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F08%2F21%2Fdole-adds-industry-veteran-to-management-team%2F&amp;linkname=Dole%20adds%20industry%20veteran%20to%20management%20team" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F08%2F21%2Fdole-adds-industry-veteran-to-management-team%2F&amp;linkname=Dole%20adds%20industry%20veteran%20to%20management%20team" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>

		<div class="send-email ">
		<i class="fa fa-envelope"></i>
	</div>
	    <div class="print">
		<i class="fa fa-print"></i>
	</div>
    <div class="pdf-download">
        


	<div class="dkpdf-button-container" style=" text-align:right ">

		<a class="dkpdf-button" href="/news/2020/08/21/dole-adds-industry-veteran-to-management-team/?pdf=371182" target="_blank"><span class="dkpdf-button-icon"><i class="fa fa-file-pdf-o"></i></span> </a>

	</div>





    </div>
	
                <ul class="ct-font-resizer">
                <li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;">
                    <a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em; cursor: pointer;">A</a>
                    <a class="fontResizer_reset ct-font-resizer-reset" href="#" title="Reset font size" style="cursor: pointer;">A</a>
                    <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em; cursor: pointer;">A</a>
                    <input type="hidden" id="fontResizer_value" value="ownelement">
                    <input type="hidden" id="fontResizer_ownid" value="">
                    <input type="hidden" id="fontResizer_ownelement" value="div.post-content">
                    <input type="hidden" id="fontResizer_resizeSteps" value="1.6">
                    <input type="hidden" id="fontResizer_cookieTime" value="31">
                    <input type="hidden" id="fontResizer_maxFontsize" value="">
                    <input type="hidden" id="fontResizer_minFontsize" value="">
                </li>
            </ul>
    
                            </div>

                            <!-- Banner -->
                            
                            <div class="post-content">
                                <p>Dole Food Company has announced that produce industry veteran Emanuel Lazopoulos has joined the organization as Senior Vice President of Sales and Marketing for Dole Fresh Vegetables.&nbsp;&nbsp;&nbsp;</p><div class="row banner-set mobile-banner">
                    
                </div><div class="row banner-set mobile-banner">
                    <div class='banner'>
										<div
											ref='LZNC20254710'
											class='insidepage RGT4.mob'
											country='usacan'
											position='RGT4.mob'
											environment='insidepage'
											target='https://www.vanguardteam.com/en/direct?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT4.mob_LZNC20254710'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv959-1WDgpGWLr6YS0WTDUYFidyqO3SzP7HC9-DLi0sFjLBo57pRhLNezjFckg8eSFHjMWuF9SUi5ByXo59E3IHrxM7oDBGTopnTdER4KFl3F67PcQpi95XdIKqy6KYEsBbk4aX1h-oxm8jdWqX927BkulF5V1R7cE_wP46veeAunakzbTL6L_Gd0OdpOWEkkmZoya3eFKBI3Fgtds9kbP-9a8bzD70S_mbNNd79-URRrejgj_-QJ-E0cvi0kAgrAWrqeYc3Q9QkRpG1VGw0N9yzt9Z5aQ)'></div>
									</div>
                </div>
<p>Lazopoulos will be responsible for the leadership of the sales and innovation teams across the company’s value-added salads and fresh packed vegetables division. <a href="https://www.freshfruitportal.com/assets/uploads/2020/08/pro1234q112.jpg"><img class="alignright  wp-image-371195" src="https://www.freshfruitportal.com/assets/uploads/2020/08/pro1234q112-300x225.jpg" alt="" width="216" height="162" srcset="https://www.freshfruitportal.com/assets/uploads/2020/08/pro1234q112-300x225.jpg 300w, https://www.freshfruitportal.com/assets/uploads/2020/08/pro1234q112.jpg 700w" sizes="(max-width: 216px) 100vw, 216px" /></a></p>
<p>Within the industry, Lazopoulos has held sales &amp; marketing positions at many well-known produce companies including launching his produce career at Dole before moving on to Salyer American Fresh Foods, Banacol, Newstar Fresh Foods and most recently Del Monte Fresh.</p><div class="row banner-set insidepage-inline-banner banner-news0 desktop-banner">
                    
                </div><div class="row banner-set insidepage-inline-banner banner-news0  mobile-banner">
                    
                </div>
<p>Dole says he has built a solid reputation for creating strong teams, creating coalitions and strategic partnerships and directing acquisitions, integrations, and improvement programs to drive business growth, revenue generation, product portfolio development and shareholder value.&nbsp;</p>
<p>“We are thrilled to be able to make this announcement and welcome Emanuel back to Dole,” stated Dole Fresh Vegetables’ President Michael Solomon.</p>
<p>“In addition to being such a well-respected individual in the produce industry—having recently received the Lifetime Achievement Award from United Fresh Association—Emanuel’s strong winning attitude and personality will complement and enhance Dole Fresh Vegetables’ abilities to meet the needs of our customers and continue to provide quality, innovative products to the marketplace.”&nbsp;&nbsp;&nbsp;&nbsp;</p>
<p>“After leaving Dole thirty years ago it is great being back,” said Lazopoulos. “I know I have more to accomplish and am very excited about applying the learnings of my decades of tenure in this industry to help propel an already dynamic organization.”</p>
</p></p>                            </div>

                            

                                    <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='YZCS71510716'
											class='insidepage CONT2'
											country='usacan'
											position='CONT2'
											environment='insidepage'
											target='#?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT2_YZCS71510716'
											site='FFP'

											><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FFP CONT -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9264786781072225"
     data-ad-slot="1798633802"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='YZCS71510716'
											class='insidepage CONT2.mob'
											country='usacan'
											position='CONT2.mob'
											environment='insidepage'
											target='#?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT2.mob_YZCS71510716'
											site='FFP'

											><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- FFP MOB -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-9264786781072225"
     data-ad-slot="6227295953"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='CRRS82502823'
											class='insidepage RGT5.mob'
											country='usacan'
											position='RGT5.mob'
											environment='insidepage'
											target='https://hubs.ly/H0sy8V20?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT5.mob_CRRS82502823'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95vmNoMECqwlwgKZyOld3Z7oYyg9kKUBraGAOQrhXydllxgU-QAqi2WewfgNtxY3aZY1fk9jWjsEuLuyLLNvntesvXJQNOyuECsUvWL-y88E_ao9queh4pBgVHkKsD74Ws2tudXxrBrAdXPk6Vr70gzHtyAJHvYI-PWJuYHwmoa33D3SZgqRRPM5DXlmR7-rCT3W-RYV4xgHECYSZzxN9cvTGfDKjDSAGZOvI6vOiFRmaTr_ZktPXkgcqDwqlpHaB1SBRRNmtdU19WP1uXl0KmIwzLzbA)'></div>
									</div>        </div>



<div class="related_posts">
	<h3>You might also be interested in</h3>
									<a href="https://www.freshfruitportal.com/news/2020/07/03/a-zero-fruit-loss-solution-proposed-as-dole-pushes-for-sustainability/" rel="bookmark" title="Permanent Link to Dole Asia aims for zero fruit loss by 2025">
					<img src="https://www.freshfruitportal.com/assets/uploads/2020/07/Dole_Logo_4C_Standard_CMYK_002_highres-1024x829.jpg" />
					<br>
					<span class="related_post_title">
						Dole Asia aims for zero fruit loss by 2025 ...					</span>
				</a>

							</div>        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='TRRM42202123'
											class='insidepage RGT8.mob'
											country='usacan'
											position='RGT8.mob'
											environment='insidepage'
											target='https://bit.ly/PlantUSA_GE?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT8.mob_TRRM42202123'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94L5kPGchfcX6favrCfH9ZCZJm1P8RDlQZvaPTQtSAcek_k7-2TI6Cjs7tZkVZVwVSh5m5Vnhnk8SHVFqEPg1nR-AF67Bw1f6pNIvQVnCbaSZEhHmhJIwpEwKZJUw0QlcReuWtNa0eIrdvfE3CiEm-M8nNQnq4qrQv4K4LF9gDUqJwCTYhbspAg222ymaPvkoeVWy8uYHrOiT63BO9qV6L-UcpmoN_FZ1VRWplV8HissWeKVJas6IP4d1YAjS6TEonF87BGrCIrzUABKvUTwnDEcZviYw)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
                    </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='TRRM42202123'
											class='insidepage RGT10.mob'
											country='usacan'
											position='RGT10.mob'
											environment='insidepage'
											target='https://bit.ly/AgriMicrobiome?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT10.mob_TRRM42202123'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96N1dC4gFZJ2Jy2M2Q9WAmORc1EsAhX-Rw1x0HHrBxvBlnpY832wVMK73lulUvL1EO25_yP1CN-g3UYkoFBy6Ptt1BFf0ZoTtcyQvyaYwIX-3K1d91G9c3v9ZHKN7iSC7wiBLuinqaRi8gUQ7ZZBL43yT6I8-RL-rxrGyFRIasLchDl0_L-4LDdkS-pVbPFbgByYgCvFV7IZNlOP2Q9p1kuHqT5sDgzh3UuqeB5LaHj9CHYsZ1vd9FFB6t6-LjfqnvWP1aeGBtf2D-pkGH0T_ipqnOojg)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='TRRM42202123'
											class='insidepage RGT11.mob'
											country='usacan'
											position='RGT11.mob'
											environment='insidepage'
											target='https://bit.ly/BiocontrolGE?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT11.mob_TRRM42202123'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv941sYfjxmGXDxKPohIb13DMPnxgyzVYDMPtQchBj_Gj9n3U3s5rZyUHbGzLkSaOksMH-mDGpMW9Q2QGPADrkbwHp4Gpdtoo4zgfB2ZYUCx5rKG5ZYDZt6VWzGo0zdK_a_t8uwtz1cE329lfHt1ZUhRyfx79acWoGxK76QrO_3usptJoffKmgz8eERUvaQIUQEpVTazrUIo1tBauDcm2rzBpzmF14Kgr634ytj2rzlnfhhk9yKi0-ksJeqm6sDN-27l79UW2EnjGvgOC6W76cm_VLuxpHQ)'></div>
									</div>        </div>
                            <!-- Banner -->

                            <!-- Modal Share via email -->
<div class="modal" id="share-email-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title active login-tab full-width">
                    Share this                    <span class="pointer"></span>
                </div>

            </div>
            <div class="modal-body">
                <div role="form" class="wpcf7" id="wpcf7-f48426-p371182-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/2020/08/21/dole-adds-industry-veteran-to-management-team/#wpcf7-f48426-p371182-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="48426" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f48426-p371182-o1" />
<input type="hidden" name="_wpcf7_container_post" value="371182" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Name (Required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>E-Mail (Required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Destination E-Mail<br />
    <span class="wpcf7-form-control-wrap destination-email"><input type="email" name="destination-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p>
<p>Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>            </div>
        </div>
    </div>
</div>
		<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"bc776e6448992485fa818ba08","lid":"09f78bd3b2","uniqueMethods":true}) })</script>
		                        </div>
                    </div>
                            </div>

                            <!-- Side Column -->
                    <div class="col-md-3 hidden-xs hidden-sm  text-right insidepage-sidebar">
    <!-- Banner -->
        <div class="banner-set insidepage-sidebar-banner">
					<div class='banner'>
										<div
											ref='LZNC20254710'
											class='insidepage RGT4'
											country='usacan'
											position='RGT4'
											environment='insidepage'
											target='https://www.vanguardteam.com/en/direct?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT4_LZNC20254710'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94w8tlWPxCDwLf9acKeHrQLp4qjh_Jxv_dCBPq6pN_obZ9jQ8f7Xf1ZlTVmGNl41TRYDTta5iHOcPL1jFEtxasQ062rFJMURrU7UVDGZE5U5rkbIXPquMFRuYTsTSj2x269PSzMHKuKqXf5qffUrFq-VFZEm7VI7NmkvGNwzD_9gmlJUHtwoQK9a8FtozrpwnyuTMh5HCUJ68QQU1fEDvM9UvX_WpyabgpaELAiAubeu9FeZk7Lbyk1R6MeDE_-OXqksJ3jfkXOrcB6Fkpuinyb8AdTog)'></div>
									</div>	<div class='banner'>
										<div
											ref='CRRS82502823'
											class='insidepage RGT5'
											country='usacan'
											position='RGT5'
											environment='insidepage'
											target='https://hubs.ly/H0sy8V20?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT5_CRRS82502823'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv941tmYUI7domXQaVBSn8R4h2UxHNlx7htup0RxSNvMpoFUFlOg0fM90jjaMMBDIOu2HdosI4SKxDseJnBmwZUDJpgWC7RV7FRLU51IUIA147dk4KsCXcLhBUyhAAgU2PAJpeQ_JcW-SWJUT0PjskenqLNvQPXFd940W8xCq5iJoqnrl54SUmJz4eCcbWUjZLgNH1VhE_Ea2gNAs4pdF9KzhJcTFKLO2SiQvsm55t-aQmOWFCHUfX8YFP1T0KIdYwFMbA1XWXVe8LNuZRYirYfys0mwVvQ)'></div>
									</div>	<div class='banner'>
										<div
											ref='SNCY15370183'
											class='insidepage RGT6'
											country='usacan'
											position='RGT6'
											environment='insidepage'
											target='https://www.agwatersummit.com/en/#participate?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT6_SNCY15370183'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95-s2TqrpuRDroT5Mtt9bAfy4ez8hL1fYYCticFnlF3L1CJ6diozDNImWwRffb2hYTdAnFj4ueiGakZcP3vqVQU-gnIKXIlAcTHGwvi16E3YAhZMljL8bLeBNMX08uTi3VxxoxXj3kJ5tWsT1cte57YBLh2BADlOa-FC1Y6m7GxKs6VdNc6nBX2k9DrxjGEPY46MJ5vaLPy2jD2IWkb7vtnBNClBS3iamloe5UZWFgM-QVTprOWel3j-s6WJHfztJVJpAOilRgfznDAUiSfPI28bqxQXw)'></div>
									</div></div>
        <!-- Banner -->
        <div class="banner-set insidepage-sidebar-banner">
	<div class='banner'>
										<div
											ref='CCNZ53012175'
											class='insidepage RGT7'
											country='usacan'
											position='RGT7'
											environment='insidepage'
											target='http://www.fruit-expo.com/index.php?lang=en&utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT7_CCNZ53012175'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv942UMLQtIliCIYx9EcP50sBGOg_JQs39REpZagcFunsuWMB0-zWvRViqZICfGb8YlSRAL0dRhHwHkuFi5MyBitHLDj4O137Icnf3zBE9bK8yajLBCRsgnRG92JyDga72LEN3hBqp4okYtDqAnVbIw2_cFsdEP29xEYg1fy6-EgIGcJmsmamUb4xwUFKHdkUEKwsPoANoxXnqytMgfFpwGlDLtu1zG8LZjaYqc6j1xr_ZW9jTcMk7hW0pqJDZKmAGbceJefENw1ebmOL4dKrvMD9-gyjWw)'></div>
									</div>	<div class='banner'>
										<div
											ref='TRRM42202123'
											class='insidepage RGT8'
											country='usacan'
											position='RGT8'
											environment='insidepage'
											target='https://bit.ly/PlantUSA_GE?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT8_TRRM42202123'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95vnpLbUVQsSzFMEB3FU_9KIywgy8DNjp0l_2XWyvGMcxj9m39PHvdMRolK28McUlr7WFhfEfOj_YyzlbLEmF564yGumESeMw5QmnWOO1b_LnMwRDaDzm6vkGIhFLA1sEfqa15J6aKxAQqUlbu9txfxNyRSDzZPqTDwLBGNz3ezu3D8UryZLGFf5AXJmBT8mU8koBlGB9ou1x7lr6i3qssoL6s0-_nxB8UDubyEyU-qtV6D9CLPPDdqKN0TFfEexI1yJhdUrM1d5EYuj-3FooKX543BxA)'></div>
									</div>		<div class='banner'>
										<div
											ref='TRRM42202123'
											class='insidepage RGT10'
											country='usacan'
											position='RGT10'
											environment='insidepage'
											target='https://bit.ly/AgriMicrobiome?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT10_TRRM42202123'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94a9U-FRWcuIG2dXtb0H3eCbETDGE7pIBZc0OFkbmXIhFm2xxVJFNDeeYrveFPspVRy3nNEjzUDxs0b8sv0wBBqZG95c9U11_EIcp4QzBoPm02936isBac0rdhYrTO-s8sP10zFUCNrCnMVA9jEAlwigxwiWf-1IpeflUV1CxQA2ySV8Cyg6FY3i084dpoWd3nzBMza61e-1ftafI4jEghDU49bwMeKw5j9s2-iP4mIxsm5-4Ppa19HE_S0JTYBu_paHGiQYixwJ2UsRww3domifPhc7A)'></div>
									</div>	<div class='banner'>
										<div
											ref='TRRM42202123'
											class='insidepage RGT11'
											country='usacan'
											position='RGT11'
											environment='insidepage'
											target='#?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT11_TRRM42202123'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv949Nhh0XmFwBhA4XVq0FjZ4SvT2eYqtuNvvCIvS8VbIrhcBd-NQRXTq_Kbh5hHzzbEDWSsz5IOPRZYH3TqNdWnWSePG70hy70Pl8OrY5kGAaK6xiNGQ978hSBjEmD9J2HBSTzAW4Rw4pq8f2yIui8aew5EsMKVeZjP3YgXhzwDKor-j5bDSz5oRTySvqmvqP46JaIus7whxqJqSszqpBTqvaWQNWfzJnvvpYKYRZbrI4wNAPlQsW7XLJ2vLG_q2ht8YNxcK7UusrN1QXuSr8IMxuPYLEw)'></div>
									</div></div>
        <div class="most-readed">
    <hr class="section-top-hr">
    <h3>Most read</h3>
    <hr>

            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/07/01/argentina-suspends-lemon-exports-to-eu-following-cbs-detections/">
            <h6> Argentina suspends lemon exports to EU following CBS detections</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>July 01 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/07/10/tg-global-launches-first-climate-change-resistant-apple-variety/">
            <h6> T&G Global launches first "climate-change resistant" apple variety</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>July 10 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/07/06/why-insectary-habitats-are-key-in-organic-agriculture/">
            <h6> Why insectary habitats are key in organic agriculture</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>July 06 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/06/23/chiquita-to-stop-shipping-bananas-from-honduras-in-favor-of-guatemala-report/">
            <h6> Chiquita to stop shipping bananas from Honduras in favor of Guatemala - report</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>June 23 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/07/09/first-effective-treatment-discovered-for-citrus-greening-disease/">
            <h6> "First effective treatment" discovered for citrus-greening disease</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>July 09 , 2020 </div>
            </a>

        </div>
        <hr>
        </div>
    </div>
                    </div>
    </div>
</div>

	<script type="text/javascript">
		setTimeout(function() {
			var cookie = jqueryCookie("pum-228081")

			if (cookie == undefined) {
				// PUM.open(228081);
			}
		}, 10000);
	</script>

<div class="footer-container">
    <div class="site-container">
        <div class="row">
            <div class="col-md-12 hidden-xs hidden-sm footer-nav">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav navbar-nav"><li id="nav-menu-item-51116" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/about-us/"><span class="menu_title">About Us</span></a></li>
<li id="nav-menu-item-51117" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/contact/"><span class="menu_title">Contact</span></a></li>
<li id="nav-menu-item-51479" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/i-want-to-advertise/"><span class="menu_title">Advertise with us!</span></a></li>
<li id="nav-menu-item-51126" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/newsletter/"><span class="menu_title">Newsletter</span></a></li>
<li id="nav-menu-item-113603" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/?page_id=52333"><span class="menu_title">News to tell?</span></a></li>
</ul></div></div>
<div class="col-md-12 footer-info">
    <div class="row">
        <div class="col-md-4">
                        <a href="https://www.freshfruitportal.com">
                <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/ffp_footer.png" class="footer-logo">
            </a>

        </div>

        <div class="col-md-4">
            <div class="address">
                                    <span>San Sebastián 2812, Office 611, Las Condes, Santiago</span>
                            </div>

            <div class="contact-info">
                
        <span class=" phone">
            <i class="fa fa-phone"></i>
            <a href='tel:+56222316318'>(+562) 22316318</a> - <a href='tel:+56227171114'>(+562) 27171114</a>        </span>
        <span class=" mail">
            <i class="fa fa-envelope"></i>
            <a href='mailto:info@freshfruitportal.com'>info@freshfruitportal.com</a>        </span>

        <span class=" mail">
            <i class="fa fa-envelope"></i>
            <a href='mailto:sales@fruitportals.com'>sales@fruitportals.com</a>        </span>

            </div>
        </div>

        <div class="col-md-4">
            <div class="social-info">
                    <div class="follow-us">Follow Us</div>


        <div class="social-link ">
            <a href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" target="_blank" class="fa fa-facebook-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://twitter.com/fruitportal" target="_blank" class="fa fa-twitter-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.instagram.com/freshfruitportal/" target="_blank" class="fa fa-instagram"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.linkedin.com/company/freshfruitportal-com/" target="_blank" class="fa fa-linkedin-square"></a>
        </div>


            </div>

            <div class="terms">
                            </div>

            <!-- <div class="partner">
                            </div> -->
        </div>
    </div>

    <!-- $header_logo = get_site_logo_url(); -->
</div>



<div class="col-md-12 other-companies">

    <div class="row  justify-content-center other-companies-logos text-center">

        <div class="col-md-4 main-company other-company-logo vdiv">
            <a href="https://www.yc.cl" target="_blank">
                <img class="medium-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/yg_footer.png">
            </a>
        </div>

        <div class="col-md-8">
            <div class="row">
                <div class="col-md-12 text-center other-companies-label">
                    Associated Brands                </div>
            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.portalfruticola.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/pf_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.chinafruitportal.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/cfp_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.yc.cl" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/ycr_footer.png">
                    </a>
                </div>

            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.agrogigante.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/agrodescuento_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.agwatersummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/aws_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalcherrysummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/gcs_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalgrapesummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/ggs_footer.png">
                    </a>
                </div>
            </div>
        </div>




    </div>
</div>        </div>
    </div>
</div>

	<!-- Modal Login -->
	<div class="modal fade" id="login-modal">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
										<div class="modal-title active login-tab">
						Log In					<span class="pointer"></span></div>
										<a href="https://www.freshfruitportal.com/register" class="modal-title ">

						Sign In  <span class="pointer"></span>
					</a>
				</div>
				<div class="modal-body">
					<div class="login active login-section" style="">
                        	<form id="edd_login_form" class="edd_form" action="" method="post">
		<fieldset>
			<h4>Log into Your Account</h4>
			            <div class="inputs">
                <p class="edd-login-username">
    				<label for="edd_user_login">Email</label>
    				<input name="edd_user_login" id="edd_user_login" class="edd-required edd-input" type="text"/>
    			</p>
    			<p class="edd-login-password">
    				<label for="edd_user_pass">Password</label>
    				<input name="edd_user_pass" id="edd_user_pass" class="edd-password edd-required edd-input" type="password"/>
    			</p>
    			<p class="edd-login-remember">
    				<label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember Me</span></label>
    			</p>
    			<p class="edd-login-submit">
    				<input type="hidden" name="edd_redirect" value="https://www.freshfruitportal.com/agroreports/agroreports-login/"/>
    				<input type="hidden" name="edd_login_nonce" value="c5fa4ab4ee"/>
    				<input type="hidden" name="edd_action" value="user_login"/>
    				<input id="edd_login_submit" type="submit" class="btn edd-submit" value="Log In"/>
    			</p>
    			<p class="edd-lost-password">
                    <a href="/register">
    					Create a new account here    				</a>
                    <span class="separator">|</span>
    				<a href="https://www.freshfruitportal.com/lostpassword/">
    					Lost Password?    				</a>
    			</p>
    			            </div>
		</fieldset>
	</form>
						<!-- 								<div class="separator">
									<div></div>
									<div>o</div>
									<div></div>
								</div>

						<div class='login-wrapper'>Log In
<div class="tml tml-login" id="pf-ffp-cfp-translates1">
			<form name="loginform" id="loginform1" action="/news/2020/08/21/dole-adds-industry-veteran-to-management-team/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
		<div class="tml-action-links">
		<div><a href="register/" rel="nofollow">Register</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>

</div> -->
					</div>

					<div class="register  login-section" style="display: none">
												<div class="separator">
							<div></div>
							<div>o</div>
							<div></div>
						</div>
						<div class="register-wrapper">

							Register
<div class="tml tml-register" id="theme-my-login2">
						<form name="registerform" id="registerform2" action="/news/2020/08/21/dole-adds-industry-veteran-to-management-team/?instance=2" method="post">
				<p class="tml-user-login-wrap">
			<label for="user_login2">Username</label>
			<input type="text" name="user_login" id="user_login2" class="input" value="" size="20" />
		</p>
		
		<p class="tml-user-email-wrap">
			<label for="user_email2">E-mail</label>
			<input type="text" name="user_email" id="user_email2" class="input" value="" size="20" />
		</p>

		<p class="tml-first-name-wrap">
			<label for="first_name2">First Name</label>
			<input type="text" name="first_name" id="first_name2" class="input" value="" size="20" />
		</p>

		<p class="tml-last-name-wrap">
			<label for="last_name2">Surname</label>
			<input type="text" name="last_name" id="last_name2" class="input" value="" size="20" />
		</p>
		
				<p class="tml-user-pass1-wrap">
			<label for="pass12">Password</label>
			<input autocomplete="off" name="pass1" id="pass12" class="input" size="20" value="" type="password" />
		</p>
		<p class="tml-user-pass2-wrap">
			<label for="pass22">Confirm Password</label>
			<input autocomplete="off" name="pass2" id="pass22" class="input" size="20" value="" type="password" />
		</p>
		
		<div class="tml-acceptance">
			<input type="checkbox" name="acceptance">
			<label for="acceptance2">I agree to receive news and opportunities for the brands of the Company Yentzen Group.</label>

		</div>

		<p class="tml-registration-confirmation" id="reg_passmail2"></p>
		<p class="tml-submit-wrap">
			<input type="submit" name="wp-submit" id="wp-submit2" value="Register" />
			<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/login/?registration=complete" />
			<input type="hidden" name="instance" value="2" />
			<input type="hidden" name="action" value="register" />
		</p>
	</form>
		<div class="tml-action-links">
		<div><a href="login/" rel="nofollow">Log In</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>


						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.freshfruitportal.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.freshfruitportal.com\/agroreports\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.19'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

	<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

</body>
</html>
