<!DOCTYPE html>
<html lang="en-US">
	<head>
        <!-- <meta content="width=1280, initial-scale=0, maximum-scale=1.0, user-scalable=1" name="viewport"> -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-9264786781072225",
	          enable_page_level_ads: true
	     });
	</script>
		
		<meta charset="UTF-8" />
		<!-- favicon -->
		<link rel="shortcut icon" href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/favicon.ico" />
		<!-- CSS -->
		<link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
		<link href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/libs.min.css" type="text/css" rel="stylesheet">
        <link href="https://fonts.googleapis.com/css?family=Roboto+Slab&display=swap" rel="stylesheet">
		<link href="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/lib/contact_form_7.css" type="text/css" rel="stylesheet">
				<!-- JS -->
		<script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/lib.min.js"></script>

		<script type="text/javascript">
    var _paq = _paq || [];
    var datePickerLocalization = undefined;
    var disqus_public_key = undefined;
    var base_url = undefined;
    var current_url = undefined;
    var theme_url = undefined;
    var site_name = undefined;
    var logout_url = undefined;
    var site_code = undefined;
    var recommended_news ='Recommended Stories';
    disqus_public_key = 'E6GRhNoUM571p13MYm4oNzFqZOfgQOz9t7ZkuxbZYW6ciVvnBSDTZ7rmaqjw7QTv';site_code='FFP';base_url = 'https://www.freshfruitportal.com';theme_url = 'https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme';site_name = 'FreshFruitPortal.com';current_url = 'https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers?year=2020&monthnum=03&day=30&name=top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers';logout_url = 'https://www.freshfruitportal.com/logout/?_wpnonce=b2aa9dd63e';</script>


    <script type="text/javascript">
        var ga_clientId = undefined;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        // Add google analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-6271854-9', 'auto');        ga(function(tracker) {
            ga_clientId = tracker.get('clientId');

            ga('set', 'dimension2', ga_clientId);
        });

    </script>
<!-- Insert piwik code according the site -->
    <script type="text/javascript">
        var user_id = "";
    </script>
        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {

                var u="//analytics.freshfruitportal.com/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 1]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            })();
        </script>
        <noscript><p><img src="//analytics.freshfruitportal.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

					<title>U.S. food distributors redirect supplies to retail - FreshFruitPortal.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Pivoting food supplies to retail, big distributors that typically service restaurants seek to offset losses by redirecting items to grocery supply chain."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U.S. food distributors redirect supplies to retail - FreshFruitPortal.com" />
<meta property="og:description" content="Pivoting food supplies to retail, big distributors that typically service restaurants seek to offset losses by redirecting items to grocery supply chain." />
<meta property="og:url" content="https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/" />
<meta property="og:site_name" content="FreshFruitPortal.com" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" />
<meta property="article:tag" content="Retail" />
<meta property="article:tag" content="Supermarket" />
<meta property="article:tag" content="supply and demand" />
<meta property="article:tag" content="Sysco" />
<meta property="article:tag" content="US Foods" />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2020-03-30T03:00:22+00:00" />
<meta property="article:modified_time" content="2020-03-30T02:25:44+00:00" />
<meta property="og:updated_time" content="2020-03-30T02:25:44+00:00" />
<meta property="og:image" content="https://www.freshfruitportal.com/assets/uploads/2020/03/sysco.jpg" />
<meta property="og:image:secure_url" content="https://www.freshfruitportal.com/assets/uploads/2020/03/sysco.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pivoting food supplies to retail, big distributors that typically service restaurants seek to offset losses by redirecting items to grocery supply chain." />
<meta name="twitter:title" content="U.S. food distributors redirect supplies to retail - FreshFruitPortal.com" />
<meta name="twitter:site" content="@fruitportal" />
<meta name="twitter:image" content="https://www.freshfruitportal.com/assets/uploads/2020/03/sysco.jpg" />
<meta name="twitter:creator" content="@fruitportal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.freshfruitportal.com/#organization","name":"FreshFruitPortal.com","url":"https://www.freshfruitportal.com/","sameAs":["http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts","https://www.instagram.com/freshfruitportal/","https://www.linkedin.com/company/fresh-fruit-portal-official/","https://twitter.com/fruitportal"],"logo":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#logo","url":"https://www.freshfruitportal.com/assets/uploads/2017/01/ffp_site.png","width":370,"height":38,"caption":"FreshFruitPortal.com"},"image":{"@id":"https://www.freshfruitportal.com/#logo"}},{"@type":"WebSite","@id":"https://www.freshfruitportal.com/#website","url":"https://www.freshfruitportal.com/","name":"FreshFruitPortal.com","description":"The voice of the global produce industry","publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.freshfruitportal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/#primaryimage","url":"https://www.freshfruitportal.com/assets/uploads/2020/03/sysco.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/#webpage","url":"https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/","inLanguage":"en-US","name":"U.S. food distributors redirect supplies to retail - FreshFruitPortal.com","isPartOf":{"@id":"https://www.freshfruitportal.com/#website"},"primaryImageOfPage":{"@id":"https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/#primaryimage"},"datePublished":"2020-03-30T03:00:22+00:00","dateModified":"2020-03-30T02:25:44+00:00","description":"Pivoting food supplies to retail, big distributors that typically service restaurants seek to offset losses by redirecting items to grocery supply chain."},{"@type":"Article","@id":"https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/#article","isPartOf":{"@id":"https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/#webpage"},"author":{"@id":"https://www.freshfruitportal.com/#/schema/person/5432c5277eb1e053259d45819bb1a7ab"},"headline":"Top U.S. food distributors Sysco, U.S. Foods shift supply chain to grocers","datePublished":"2020-03-30T03:00:22+00:00","dateModified":"2020-03-30T02:25:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/#webpage"},"publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"image":{"@id":"https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/#primaryimage"},"keywords":"Retail,Supermarket,supply and demand,Sysco,US Foods","articleSection":"COVID-19,More News,Top Stories"},{"@type":["Person"],"@id":"https://www.freshfruitportal.com/#/schema/person/5432c5277eb1e053259d45819bb1a7ab","name":"Emma Harms","image":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#authorlogo","url":"https://secure.gravatar.com/avatar/628468861976c9ee520026add6a0b7b8?s=96&d=mm&r=g","caption":"Emma Harms"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Feed" href="https://www.freshfruitportal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Comments Feed" href="https://www.freshfruitportal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Top U.S. food distributors Sysco, U.S. Foods shift supply chain to grocers Comments Feed" href="https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freshfruitportal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.freshfruitportal.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.freshfruitportal.com/assets/plugins/theme-my-login/theme-my-login.css?ver=6.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.freshfruitportal.com/assets/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.19' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.freshfruitportal.com/assets/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-css'  href='https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/css/portalfruticola.min.css?ver=1585549873' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://www.freshfruitportal.com/assets/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.freshfruitportal.com/assets/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/jquery.cookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/jquery.fontsize.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/font-resizer/js/main.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/'></script>
<link rel='https://api.w.org/' href='https://www.freshfruitportal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freshfruitportal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freshfruitportal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.freshfruitportal.com/?p=350131' />
<link rel="alternate" type="application/json+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F03%2F30%2Ftop-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F03%2F30%2Ftop-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Easy Digital Downloads v2.9.19" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->
        <!-- Global site tag (gtag.js) - Google Ads: 1030475189 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1030475189"></script>
        <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'AW-1030475189');
        </script>

        <!-- Event snippet for Page views FFP conversion page -->
        <script>
        gtag('event', 'conversion', {'send_to': 'AW-1030475189/0wLUCKSt6qkBELWbr-sD'});
        </script>

        <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
        <script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/app.min.js?v=1585549873"></script>
		<script src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/js/lib/contact_form_7.js"></script>

		<script src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k'></script>
	</head>

	<body class="post-template-default single single-post postid-350131 single-format-standard" layout="" site="FFP">

		<div class="container header-container">

							<div class="row banner-set-top-row">
					<div class="header col-lg-12 banner-set-top">

						        <div class="row banner-set desktop-banner">
        	<div class='banner'>
										<div
											ref='PCCC11808422'
											class='insidepage TOP1'
											country='usacan'
											position='TOP1'
											environment='insidepage'
											target='https://www.expoplaza.ec/acorbat-2020/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_TOP1_PCCC11808422'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95MzImgpfTFTuIW8-MVyUmBsbtesfRjAw0a_ArRw70U9ZlAhbvGDHVep5sVtO4kJEhlNX-3FR3N8kGaYSQiwaVw7RVLjGzsBzA50UX_m7WqZEEQdrTlOY1KhNmvgL_2erZ-tv_TRjHSI_v1gkZCTs1e_cSEI5HEFIMHrMpmwrrc5xVdABxRDXuOSiSDXv8aujwGuSSNW3-kgTJTSk9nCLmWs70w5JzA7fmLAhM7WDdeOuoHC8xhsDt6-JPw0u8UA8Ry4eKjxGfBs076PkXAoi9eHAR6BA)'></div>
									</div>        </div>
                <div class="row banner-set mobile-banner">
        	<div class='banner'>
										<div
											ref='PCCC11808422'
											class='insidepage TOP1.mob'
											country='usacan'
											position='TOP1.mob'
											environment='insidepage'
											target='https://www.expoplaza.ec/acorbat-2020/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_TOP1.mob_PCCC11808422'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv977oTeaQV9sxgfkatxp6mWifdAFA7SMHD-Umh1-tkFXTPjgve0TPXPVlVricYQTEA1efLu8C57fnrEZJTNf6EtndCSTJdzPLYRR6tKqGboSFZfREBtJWi05GdHpxmaRc0T3AFQZBgZ2E7LuFupXDfOhuz9H0PtSIm8rOMApGK3G3NNcb6odtREpNomsHg2JU3zg8LQVCUwBlAgd2Ol5qozS7j8AlpqMOxLMN1bZhveh5dTJv6A-FuMzdFkOW4ga5kNlgtTKT9VoGQlF62e5aDpalivC4Q)'></div>
									</div>        </div>
        					</div>
				</div>
			
            <div class="site-header nb-boxshadow-top">
    <div class="row site-container">
        <div class="col-lg-6 col-md-8 col-sm-8 col-xs-8 site-logo-wrapper">
                        <a href="https://www.freshfruitportal.com">
                <img class="site-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme\/img\/ffp_site.png" width="100%"/>
            </a>
        </div>
        <div class="col-lg-6 col-md-4 hidden-xs hidden-sm text-right">
            <!-- Search -->
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="/">
    				<div>
    					<input placeholder="Search..." type="text" value="" name="s" id="s">
                        <i class="fa fa-search"></i>
    				</div>
    			</form>
            </div>
            <!-- Network links -->
            <div class="network-links">

                <span class="follow-us">Follow Us</span>

                                                        <div class="social-link ">
                            <a target="_blank" href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" class="fa fa-facebook-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://twitter.com/fruitportal" class="fa fa-twitter-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.instagram.com/freshfruitportal/" class="instagram">
                                <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/instagram.png">
                            </a>
                        </div>
                
                
                
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.linkedin.com/company/freshfruitportal-com" class="fa fa-linkedin-square"></a>
                        </div>
                            </div>
        </div>

        <div class="col-sm-4 col-xs-4 hidden-md hidden-lg text-right">
            <div class="menu-control">
                <i class="fa fa-bars"></i>
            </div>
        </div>
    </div>
</div>
<div class="navbar hidden-xs hidden-sm">
    <div class="site-container">
        <div class="row">
            <div class="col-md-9 main-menu">
                <a href="/" class="home ">
                    <i class="fa fa-home"></i>
                </a>
                <!-- Site countries -->
                <div class="site-countries FFP">
                    
                    <select>
                                                    <option  class="flag ar" value="ar">Argentina</option>
                                                    <option  class="flag au" value="au">Australia</option>
                                                    <option  class="flag be" value="be">Belgium</option>
                                                    <option  class="flag bo" value="bo">Bolivia</option>
                                                    <option  class="flag bw" value="bw">Botswana</option>
                                                    <option  class="flag br" value="br">Brazil</option>
                                                    <option  class="flag ca" value="ca">Canada</option>
                                                    <option  class="flag cl" value="cl">Chile</option>
                                                    <option  class="flag cn" value="cn">China</option>
                                                    <option  class="flag co" value="co">Colombia</option>
                                                    <option  class="flag km" value="km">Comoros</option>
                                                    <option  class="flag cg" value="cg">Congo</option>
                                                    <option  class="flag cr" value="cr">Costa Rica</option>
                                                    <option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
                                                    <option  class="flag dk" value="dk">Denmark</option>
                                                    <option  class="flag tl" value="tl">East Timor</option>
                                                    <option  class="flag ec" value="ec">Ecuador</option>
                                                    <option  class="flag eg" value="eg">Egypt</option>
                                                    <option  class="flag gq" value="gq">Equatorial Guinea</option>
                                                    <option  class="flag fj" value="fj">Fiji</option>
                                                    <option  class="flag fr" value="fr">France</option>
                                                    <option  class="flag ga" value="ga">Gabon</option>
                                                    <option  class="flag de" value="de">Germany</option>
                                                    <option  class="flag gr" value="gr">Greece</option>
                                                    <option  class="flag gt" value="gt">Guatemala</option>
                                                    <option  class="flag ht" value="ht">Haiti</option>
                                                    <option  class="flag hk" value="hk">Hong Kong</option>
                                                    <option  class="flag in" value="in">India</option>
                                                    <option  class="flag id" value="id">Indonesia</option>
                                                    <option  class="flag il" value="il">Israel</option>
                                                    <option  class="flag it" value="it">Italy</option>
                                                    <option  class="flag jp" value="jp">Japan</option>
                                                    <option  class="flag ke" value="ke">Kenya</option>
                                                    <option  class="flag ki" value="ki">Kiribati</option>
                                                    <option  class="flag ls" value="ls">Lesotho</option>
                                                    <option  class="flag mg" value="mg">Madagascar</option>
                                                    <option  class="flag mw" value="mw">Malawi</option>
                                                    <option  class="flag my" value="my">Malaysia</option>
                                                    <option  class="flag mv" value="mv">Maldives</option>
                                                    <option  class="flag mu" value="mu">Mauritius</option>
                                                    <option  class="flag mx" value="mx">Mexico</option>
                                                    <option  class="flag mz" value="mz">Mozambique</option>
                                                    <option  class="flag na" value="na">Namibia</option>
                                                    <option  class="flag nr" value="nr">Nauru</option>
                                                    <option  class="flag nl" value="nl">Netherlands</option>
                                                    <option  class="flag nz" value="nz">New Zealand</option>
                                                    <option  class="flag pa" value="pa">Panama</option>
                                                    <option  class="flag pg" value="pg">Papua New Guinea</option>
                                                    <option  class="flag py" value="py">Paraguay</option>
                                                    <option  class="flag pe" value="pe">Peru</option>
                                                    <option  class="flag ph" value="ph">Philippines</option>
                                                    <option  class="flag pl" value="pl">Poland</option>
                                                    <option  class="flag pt" value="pt">Portugal</option>
                                                    <option  class="flag pr" value="pr">Puerto Rico</option>
                                                    <option  class="flag ru" value="ru">Russia</option>
                                                    <option  class="flag rw" value="rw">Rwanda</option>
                                                    <option  class="flag ws" value="ws">Samoa</option>
                                                    <option  class="flag st" value="st">Sao Tome and Principe</option>
                                                    <option  class="flag sc" value="sc">Seychelles</option>
                                                    <option  class="flag sg" value="sg">Singapore</option>
                                                    <option  class="flag sb" value="sb">Solomon Islands</option>
                                                    <option  class="flag so" value="so">Somalia</option>
                                                    <option  class="flag za" value="za">South Africa</option>
                                                    <option  class="flag kr" value="kr">South Korea</option>
                                                    <option  class="flag es" value="es">Spain</option>
                                                    <option  class="flag ch" value="ch">Switzerland</option>
                                                    <option  class="flag tw" value="tw">Taiwan</option>
                                                    <option  class="flag tz" value="tz">Tanzania</option>
                                                    <option  class="flag th" value="th">Thailand</option>
                                                    <option  class="flag to" value="to">Tonga</option>
                                                    <option  class="flag tr" value="tr">Turkey</option>
                                                    <option  class="flag tv" value="tv">Tuvalu</option>
                                                    <option  class="flag ug" value="ug">Uganda</option>
                                                    <option  class="flag ae" value="ae">United Arab Emirates</option>
                                                    <option  class="flag gb" value="gb">United Kingdom</option>
                                                    <option  class="flag us" value="us">United States</option>
                                                    <option  class="flag uy" value="uy">Uruguay</option>
                                                    <option  class="flag vu" value="vu">Vanuatu</option>
                                                    <option  class="flag vn" value="vn">Vietnam</option>
                                                    <option  class="flag ve" value="ve">Venezuela</option>
                                                    <option  class="flag zm" value="zm">Zambia</option>
                                                    <option  class="flag zw" value="zw">Zimbabwe</option>
                                                    <option  class="flag other" value="other">Others</option>
                                            </select>
                </div>

                <!-- Main Menu -->
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="nav-menu-item-343877" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/more-news/"><span class="menu_title">More News</span></a></li>
<li id="nav-menu-item-107790" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/opinion/"><span class="menu_title">Opinion</span></a></li>
<li id="nav-menu-item-339263" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/aginnovation/"><span class="menu_title">Ag-Innovation</span></a></li>
<li id="nav-menu-item-107785" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/industry-announcements/"><span class="menu_title">Industry Announcements</span></a></li>
<li id="nav-menu-item-51012" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="http://#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Fruit Prices</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-51159" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/european-prices/"><span class="menu_title">European Prices</span></a></li>
	<li id="nav-menu-item-51015" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/usda-prices/"><span class="menu_title">USDA Price</span></a></li>
</ul>
</li>
<li id="nav-menu-item-113604" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">More</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-113606" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/agroreports/"><span class="menu_title">Agroreports</span></a></li>
	<li id="nav-menu-item-343903" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/events/"><span class="menu_title">Events</span></a></li>
	<li id="nav-menu-item-343879" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/in-charts/"><span class="menu_title">In Charts</span></a></li>
	<li id="nav-menu-item-343880" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/"><span class="menu_title">State of the market</span></a></li>
</ul>
</li>
</ul></div>            </div>

            <div class="col-md-3 text-right">

                <!-- User login -->
                <div class="user-login">

                                                <div class="login-button">
                                <a href="/login">
                                    <i class="fa fa-user"></i>
                                    My Account                                </a>
                            </div>
                                    </div>

                <!-- Subscription -->
                <div class="newsletter-subscription">
            		<a href="/newsletter/">
            			<i class="fa fa-envelope"></i>
            			Subscribe            		</a>
        	   </div>
            </div>
        </div>
    </div>
</div>

<div class="side-menu">

    <div class="search">
        <form role="search" method="get" id="searchform" class="searchform" action="/">
            <div>
                <input placeholder='Search...' type="text" value="" name="s" id="s">
                <i class="fa fa-search"></i>
            </div>
        </form>
    </div>

    <div class="menu-wrapper">
        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav"><li id="menu-item-343877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343877"><a href="https://www.freshfruitportal.com/news/category/more-news/">More News</a></li>
<li id="menu-item-107790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107790"><a href="https://www.freshfruitportal.com/news/category/opinion/">Opinion</a></li>
<li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.freshfruitportal.com/news/category/aginnovation/">Ag-Innovation</a></li>
<li id="menu-item-107785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107785"><a href="https://www.freshfruitportal.com/news/category/industry-announcements/">Industry Announcements</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51012"><a href="http://#">Fruit Prices</a>
<ul class="sub-menu">
	<li id="menu-item-51159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51159"><a href="https://www.freshfruitportal.com/european-prices/">European Prices</a></li>
	<li id="menu-item-51015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51015"><a href="https://www.freshfruitportal.com/usda-prices/">USDA Price</a></li>
</ul>
</li>
<li id="menu-item-113604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113604"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-113606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113606"><a href="https://www.freshfruitportal.com/agroreports/">Agroreports</a></li>
	<li id="menu-item-343903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343903"><a href="https://www.freshfruitportal.com/events/">Events</a></li>
	<li id="menu-item-343879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343879"><a href="https://www.freshfruitportal.com/news/category/in-charts/">In Charts</a></li>
	<li id="menu-item-343880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343880"><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/">State of the market</a></li>
</ul>
</li>
</ul></div>    </div>
    <!-- Site countries -->
        <div class="site-countries-mobile FFP">
        
        <select>
                            <option  class="flag ar" value="ar">Argentina</option>
                            <option  class="flag au" value="au">Australia</option>
                            <option  class="flag be" value="be">Belgium</option>
                            <option  class="flag bo" value="bo">Bolivia</option>
                            <option  class="flag bw" value="bw">Botswana</option>
                            <option  class="flag br" value="br">Brazil</option>
                            <option  class="flag ca" value="ca">Canada</option>
                            <option  class="flag cl" value="cl">Chile</option>
                            <option  class="flag cn" value="cn">China</option>
                            <option  class="flag co" value="co">Colombia</option>
                            <option  class="flag km" value="km">Comoros</option>
                            <option  class="flag cg" value="cg">Congo</option>
                            <option  class="flag cr" value="cr">Costa Rica</option>
                            <option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
                            <option  class="flag dk" value="dk">Denmark</option>
                            <option  class="flag tl" value="tl">East Timor</option>
                            <option  class="flag ec" value="ec">Ecuador</option>
                            <option  class="flag eg" value="eg">Egypt</option>
                            <option  class="flag gq" value="gq">Equatorial Guinea</option>
                            <option  class="flag fj" value="fj">Fiji</option>
                            <option  class="flag fr" value="fr">France</option>
                            <option  class="flag ga" value="ga">Gabon</option>
                            <option  class="flag de" value="de">Germany</option>
                            <option  class="flag gr" value="gr">Greece</option>
                            <option  class="flag gt" value="gt">Guatemala</option>
                            <option  class="flag ht" value="ht">Haiti</option>
                            <option  class="flag hk" value="hk">Hong Kong</option>
                            <option  class="flag in" value="in">India</option>
                            <option  class="flag id" value="id">Indonesia</option>
                            <option  class="flag il" value="il">Israel</option>
                            <option  class="flag it" value="it">Italy</option>
                            <option  class="flag jp" value="jp">Japan</option>
                            <option  class="flag ke" value="ke">Kenya</option>
                            <option  class="flag ki" value="ki">Kiribati</option>
                            <option  class="flag ls" value="ls">Lesotho</option>
                            <option  class="flag mg" value="mg">Madagascar</option>
                            <option  class="flag mw" value="mw">Malawi</option>
                            <option  class="flag my" value="my">Malaysia</option>
                            <option  class="flag mv" value="mv">Maldives</option>
                            <option  class="flag mu" value="mu">Mauritius</option>
                            <option  class="flag mx" value="mx">Mexico</option>
                            <option  class="flag mz" value="mz">Mozambique</option>
                            <option  class="flag na" value="na">Namibia</option>
                            <option  class="flag nr" value="nr">Nauru</option>
                            <option  class="flag nl" value="nl">Netherlands</option>
                            <option  class="flag nz" value="nz">New Zealand</option>
                            <option  class="flag pa" value="pa">Panama</option>
                            <option  class="flag pg" value="pg">Papua New Guinea</option>
                            <option  class="flag py" value="py">Paraguay</option>
                            <option  class="flag pe" value="pe">Peru</option>
                            <option  class="flag ph" value="ph">Philippines</option>
                            <option  class="flag pl" value="pl">Poland</option>
                            <option  class="flag pt" value="pt">Portugal</option>
                            <option  class="flag pr" value="pr">Puerto Rico</option>
                            <option  class="flag ru" value="ru">Russia</option>
                            <option  class="flag rw" value="rw">Rwanda</option>
                            <option  class="flag ws" value="ws">Samoa</option>
                            <option  class="flag st" value="st">Sao Tome and Principe</option>
                            <option  class="flag sc" value="sc">Seychelles</option>
                            <option  class="flag sg" value="sg">Singapore</option>
                            <option  class="flag sb" value="sb">Solomon Islands</option>
                            <option  class="flag so" value="so">Somalia</option>
                            <option  class="flag za" value="za">South Africa</option>
                            <option  class="flag kr" value="kr">South Korea</option>
                            <option  class="flag es" value="es">Spain</option>
                            <option  class="flag ch" value="ch">Switzerland</option>
                            <option  class="flag tw" value="tw">Taiwan</option>
                            <option  class="flag tz" value="tz">Tanzania</option>
                            <option  class="flag th" value="th">Thailand</option>
                            <option  class="flag to" value="to">Tonga</option>
                            <option  class="flag tr" value="tr">Turkey</option>
                            <option  class="flag tv" value="tv">Tuvalu</option>
                            <option  class="flag ug" value="ug">Uganda</option>
                            <option  class="flag ae" value="ae">United Arab Emirates</option>
                            <option  class="flag gb" value="gb">United Kingdom</option>
                            <option  class="flag us" value="us">United States</option>
                            <option  class="flag uy" value="uy">Uruguay</option>
                            <option  class="flag vu" value="vu">Vanuatu</option>
                            <option  class="flag vn" value="vn">Vietnam</option>
                            <option  class="flag ve" value="ve">Venezuela</option>
                            <option  class="flag zm" value="zm">Zambia</option>
                            <option  class="flag zw" value="zw">Zimbabwe</option>
                            <option  class="flag other" value="other">Others</option>
                    </select>
    </div>
    
    <div class="side-login">
        <!-- User login -->
        <div class="user-login">

                                <a href="/login" class="btn">
                        <i class="fa fa-user"></i>
                        My Account                    </a>

                    </div>
    </div>


</div>

		</div>

<!-- Copyright text -->
<script type="text/javascript">
	var copyright_text = "";

	copyright_text = '  This story is exclusive to <span>Fresh Fruit Portal</span>. If you would like to reproduce any elements of it on other sites or publications, please make a request to our editorial team at <a href="mailto:news@freshfruitportal.com">news@freshfruitportal.com</a>'</script>




<div class="container insidepage-container">
    <div class="site-container">
        <div class="row">
            <div class=" col-md-9">
                <div class="">
                        					<div class="banner-set">
    						<!-- Banner -->
    						        <div class="row banner-set desktop-banner">
        	        </div>
                <div class="row banner-set mobile-banner">
        	        </div>
                <div class="row banner-set mobile-banner">
        	        </div>
                <div class="row banner-set mobile-banner">
        	<div class='banner'>
										<div
											ref='LNZY72128111'
											class='insidepage RGT1.mob'
											country='usacan'
											position='RGT1.mob'
											environment='insidepage'
											target='http://www.fruitonline.com/assistance/20200131/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT1.mob_LNZY72128111'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv9521BY7fu1yNUAYofamHZSFS0SMPKorowZqbp39MX5y3tOnFqAlc0pfjR9xApBBsJ--NfdfOBt9G9Ir_osaysixShamwL7VTiy14Qo73Tk1QfXWeeksesxn57KeHSVAZTh1tkZ3RnnJ5dPF8DQk-RlFf_zivFgnP5uJ2C-0TQUAWWt08dcrtFRgTTTlMInLuF87L9rt8f9AMtXPh4gmucosJw7S5mHBRtPJJ4_0wGDIIQqy52ZHHLfaMrEwocv25gAxjf9SCX8AheEN8NKtyxcI3cjWnOj_b43EctVGuKdmsiv1M__7xjWeJxBVG1otXzQQ4i9u)'></div>
									</div>        </div>
        
    					</div>

                    
                </div>

                <script type="text/javascript">ga('send', 'pageview','/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/');ga('set', 'dimension3', 350131);ga('set', 'dimension4', 'post');</script>                <div class="post-content">
                    <div class="post-inner-container">
                        <h3 class="post-title">Top U.S. food distributors Sysco, U.S. Foods shift supply chain to grocers</h3>
                        <div class="post-date">March 30 , 2020 </div>
                        <img src="https://www.freshfruitportal.com/assets/uploads/2020/03/sysco.jpg" class="featured-image"></img>

                        <!-- Banner -->
                                <div class="row banner-set mobile-banner">
        	<div class='banner'>
										<div
											ref='ZTYC91027138'
											class='insidepage RGT2.mob'
											country='usacan'
											position='RGT2.mob'
											environment='insidepage'
											target='http://ibosummit2020.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT2.mob_ZTYC91027138'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94ePMyIzMOE0DvaFANud2VWRw7utc5Wg5fxrkruJsr2ezcgeEkJfszyDUK52n0SR6soMuEf5lLNu4wHlSpk5yAdpW5OjBYKwlScqadOT8UFzjHLxhgJpNLLRLcKHlFoZ-ZPQZS8iMei_yucOzQV-Nlol432U4m40z-nKm172Uv70R8OnsmLGwOr3l1q1poRgL9wfHj_AaBGXumlL9QUyB-4v_6-gx0Sdp5NITHY3C5u63mHQZexrRdtp3HCGKRO9HtgzimLWmQltHFzHcsk62qu_jaN5w)'></div>
									</div>        </div>
                <div class="row banner-set desktop-banner">
        	<div class='banner'>
										<div
											ref='YCNC15743431'
											class='insidepage CONT1'
											country='usacan'
											position='CONT1'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/avocados?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT1_YCNC15743431'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96d0YnGDZWnfaVDK3raBcshLBaG6_jPF-HTIGZqWBF66PzjQtIIt4GZkjJL4lL4-7yQs8Payo1PQgNPqqlJxjnwG6Wv5-hK9qQXRRLQ6gVj6AZlSVKciy2Nr8VDhz-fjXaQvHekYVsAU-xog0nO71P9Snf2d4Nml8Xtqqr6ozR5qvDeqiumv6p05Vadx8PdZ_jIVd3gxtjhMxBgZuOZaUW1VQeFNyMbCN2dgk6_vhRTDvM0pJTAhWwiyU2mvy4O7qbJMSa3a4fo2dMiliEkpE2-MQKcUA)'></div>
									</div>        </div>
                <div class="row banner-set mobile-banner">
        	<div class='banner'>
										<div
											ref='YCNC15743431'
											class='insidepage CONT1.mob'
											country='usacan'
											position='CONT1.mob'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/avocados?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT1.mob_YCNC15743431'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95ZJcBTouZZO5D4XEBvtCuLw-6HQR7abTFpmevDUAZ31OMWLrx9dbOQdAF3pGXqxBoQOPfkYd184oOAeEmtRLkNduabR13ErnjtZ8-hCd6JH0B5DTADxnc2EYGz0VRyZEXZx4LbXaWLtx0EK3_l6h-ydBFWU9C4biKrnMVgkWX3r2vDhVdk9vj7_NjcOpxf8QyelMze-Q8uafv4RDkwZyAcWS_-TDUuyg44sXyWkXvmeG5MpPPUWvTT3Yt1SiQwew7RRe_H2dXUMxe4owqt6yv_y8ZuXg)'></div>
									</div>        </div>
                                <!-- Share Bar -->
                        <div class="share-bar">
                            <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_27 addtoany_list" data-a2a-url="https://www.freshfruitportal.com/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/" data-a2a-title="Top U.S. food distributors Sysco, U.S. Foods shift supply chain to grocers"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F03%2F30%2Ftop-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers%2F&amp;linkname=Top%20U.S.%20food%20distributors%20Sysco%2C%20U.S.%20Foods%20shift%20supply%20chain%20to%20grocers" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F03%2F30%2Ftop-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers%2F&amp;linkname=Top%20U.S.%20food%20distributors%20Sysco%2C%20U.S.%20Foods%20shift%20supply%20chain%20to%20grocers" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F03%2F30%2Ftop-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers%2F&amp;linkname=Top%20U.S.%20food%20distributors%20Sysco%2C%20U.S.%20Foods%20shift%20supply%20chain%20to%20grocers" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2020%2F03%2F30%2Ftop-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers%2F&amp;linkname=Top%20U.S.%20food%20distributors%20Sysco%2C%20U.S.%20Foods%20shift%20supply%20chain%20to%20grocers" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>

		<div class="send-email ">
		<i class="fa fa-envelope"></i>
	</div>
	    <div class="print">
		<i class="fa fa-print"></i>
	</div>
    <div class="pdf-download">
        


	<div class="dkpdf-button-container" style=" text-align:right ">

		<a class="dkpdf-button" href="/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/?pdf=350131" target="_blank"><span class="dkpdf-button-icon"><i class="fa fa-file-pdf-o"></i></span> </a>

	</div>





    </div>
	
                <ul class="ct-font-resizer">
                <li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;">
                    <a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em; cursor: pointer;">A</a>
                    <a class="fontResizer_reset ct-font-resizer-reset" href="#" title="Reset font size" style="cursor: pointer;">A</a>
                    <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em; cursor: pointer;">A</a>
                    <input type="hidden" id="fontResizer_value" value="ownelement">
                    <input type="hidden" id="fontResizer_ownid" value="">
                    <input type="hidden" id="fontResizer_ownelement" value="div.post-content">
                    <input type="hidden" id="fontResizer_resizeSteps" value="1.6">
                    <input type="hidden" id="fontResizer_cookieTime" value="31">
                    <input type="hidden" id="fontResizer_maxFontsize" value="">
                    <input type="hidden" id="fontResizer_minFontsize" value="">
                </li>
            </ul>
    
                        </div>

                        <!-- Banner -->
                        
                        <div class="post-content">
                            <p>Suppliers and distributors for U.S. restaurants are in an unprecedented position as masses of locales have closed down amid the Covid-19 outbreak. The country's largest restaurant and foodservice distributors Sysco and US Foods are shifting their supplies to grocery stores, <a href="https://www.cnbc.com/2020/03/27/restaurant-suppliers-pivot-to-grocery-direct-sales-during-coronavirus-pandemic.html">reports CNBC</a>.</p><div class="row banner-set mobile-banner">
                    <div class='banner'>
										<div
											ref='TCZR02235299'
											class='insidepage RGT3.mob'
											country='usacan'
											position='RGT3.mob'
											environment='insidepage'
											target='https://www.freshfruitportal.com/special_offers/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT3.mob_TCZR02235299'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv955EK_CBbfDBUbobpw_FeEZyn9UJPXVpcFa-SUo2J4NkpYMQN7HWMyVDif2_9roKqv3Bmiv6ZhQrttNkYiMeIApaIMUpK1BlnfyucyuDsURlf69bSvu_m7ZofJ7L5iFth5Jx_kDYPFjIc-4NTegjrqt8m5X26Jve3uAM8mSoTPqQT72jUExrw7kAVuef-_BWbWr3CC5KbaP-KUpri8ZJaxWXTaeoi6EdK7imz0zeUP4UsdhCAC6DThXrvgeVOR6yPSCSS1epqq3BadxRhDFcQ02wlCoBA)'></div>
									</div>
                </div><div class="row banner-set mobile-banner">
                    <div class='banner'>
										<div
											ref='RCCL25410122'
											class='insidepage RGT4.mob'
											country='usacan'
											position='RGT4.mob'
											environment='insidepage'
											target='https://www.monteswines.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT4.mob_RCCL25410122'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95qKiTsZ2BbqS_mfKzpFXlDzBKkeVALJI-E5G8KVzWnzI44Fllgc12KnsYE2N9buJ7HG4M9z9p1OdfzcORfdCsKeqpGi0IRxKJBWAY7NmrW34qw9dR0VogOHRIltyKUWNQ3f6doj1zDFV06aeePstN2Dwa3PWetAX1vFo2lTxfhGbmpY63oUaVnWA0No34KVKuIkyUjmgyJBbBK-OblGbE9JvptiSA9KbVwe4BTj20-Wq9Bz1-IlS3TLlBdLzaMJ4qr1P8RkxZrfpk8yoU6L55rjVIGFakDgIgCQpiQDW1m8SBmvY1w6krTO-QvlRXbosrDxKxu)'></div>
									</div>
                </div>
<p>Huge inventories of food items originally destined for restaurants from specialty foods importers like&nbsp;<a href="https://www.regalisfoods.com">Regalis</a> are giving away products like Kaluga caviar to customers who spend more than US$250.</p>
<p>Finding themselves with excess product and no supply chain to direct food through, restaurant suppliers are getting creative to sell their products to individual consumers.</p>
<p>However, big companies like Sysco and US Foods are taking alternative routes to redirect their food stock. As the grocery industry sees increased sales and empty shelves as consumers rush to markets to stock up in the Covid-19 pandemic, Sysco turns its efforts to the grocery supply chain.</p>
<p>In normal circumstances, restaurants make up 62% of Sysco's sales, it doesn't usually serve grocers. Kevin Hourican - Sysco's CEO - told CNBC last week that the company was connecting with leaders in the grocery industry.</p>
<p>US Foods is also making moves to partner up with grocery supply chains. Supporting and selling to grocery stores as a way to transfer goods is one of its goals, according to spokeswoman Sara Matheu.</p><div class="row banner-set insidepage-inline-banner banner-news0 desktop-banner">
                    <div class='banner'>
										<div
											ref='SNCY15370183'
											class='insidepage NEWS0'
											country='usacan'
											position='NEWS0'
											environment='insidepage'
											target='https://www.agwatersummit.com/en/?anchor=participate&utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_NEWS0_SNCY15370183'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97xuA9OVNdbpupbLBypAaDm7LbFrqAtKMbmAHrZUrDx60pLVtgeRv0vZH9SCYwPWWRJCYkexyVekJq68xOQaJOgMvJrwGxojIj7viYeJ8YcU5GyS6_wc3360V5UMtc-7Vt_6MVmi3oX2_dJ6E1PGArOLaHy3bVgJwfDDaB7azbiVSSpPuBwJAUiP57dLFI5nsxTRaIhHoOv__2X6Jpt1Aq3wch1pmorPUdVml8c8KQA2rnFTTx6Z8hJhexZqu9ebxb7UYf6ftphaBx81igoXDk7Snjvrtpe2hJBFKBJBZn7wfQVrMBh2LbgVVdA7-6m-S4GJCFC)'></div>
									</div>
                </div><div class="row banner-set insidepage-inline-banner banner-news0  mobile-banner">
                    <div class='banner'>
										<div
											ref='SNCY15370183'
											class='insidepage NEWS0.mob'
											country='usacan'
											position='NEWS0.mob'
											environment='insidepage'
											target='https://www.agwatersummit.com/en/?anchor=participate&utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_NEWS0.mob_SNCY15370183'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv979re2V9sQEGz8709RI5kSpeb-KzjalBfnYa1kXhkwBi9yLBeSBfpy58_sF0ONx5h0kZQftIvsS8b0hUXRMsevEsSGvDdAv1d6N_yj7r6eGUwubAFhRW9aI2I9a12C2ILYDVRuJW-4gf0W-sTWycE5Xf4yKzMcB_59NFtDqohgC_os6-0Aboisa7T-QjkPMlCjE3KJHEhTke0d2QLfIrhvsRiUGJ4vljK3KV8KethuX3R_IFbAy7emUKefAjdWlwBoumWNoU8tncTC-KBiFnHjKFwf1XXjdrb5cgBGhw6alFfV79nYu2yHpDbDY587ASUkLfBlV)'></div>
									</div>
                </div>
<p>"In some cases, product is easily transferrable from food service to retail. In cases where it's more challenging, we've been directly working with the retailer to make proper adjustments," she explained in a comment to the publication.</p>
<p>And while US Foods also works with C&amp;S Wholesalers and retailers to transfer some of its employees to similar jobs in the grocery distribution line, new grocery sales and measures likely won't totally offset losses.</p>
<p>Foodservice operators in the restaurant industry have drawn back their fiscal forecasts significantly in past weeks. Sysco pulled its long-term outlook for 2018-2020 back by US$1.5bn while US Foods altered its projections with a decrease of US$1bn for 2020.</p>
<p>Food importers like Regalis have been smart in their pivot to the retail sector. This doesn't mean that its sales won't take a big hit. The food supplier highlighted, alongside steps taken by big food distributors, it plans on becoming more connected with retailers in upcoming months to transfer its supply chain.</p>
<p>It also emphasized the importance of e-commerce during these times.</p>
<p><em>To read the full article, <a href="https://www.cnbc.com/2020/03/27/restaurant-suppliers-pivot-to-grocery-direct-sales-during-coronavirus-pandemic.html">click here</a>.</em></p>
<p>&nbsp;</p>
</p></p>                        </div>

                        

                                <div class="row banner-set desktop-banner">
        	        </div>
                <div class="row banner-set mobile-banner">
        	        </div>
                <div class="row banner-set mobile-banner">
        	<div class='banner'>
										<div
											ref='TDCT24150762'
											class='insidepage RGT5.mob'
											country='usacan'
											position='RGT5.mob'
											environment='insidepage'
											target='https://offer.alibaba.com/cps/bicfbuee?bm=cps&src=saf&utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT5.mob_TDCT24150762'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv946rOBoOQYlf_qfqzDAQPd6oDziqc-4uH8N6ws8O1_O78nt2Wcn0Qff7jAjCjH7_1_GxICWJKlI797KG4PY403HPHIG-Kjt4gUsbLy53OpGe1I46sJzwWDdIo2YhIRXCpJAM8v_GNZkjwYrmZXjktFWuTxZdVR4-ij_Q_J-qeT-qA3qFBPo-D-SeZDS3Xawsb-26pivbBpd8bKvvewDJjOXiYh0cMYaqgpaaYlWdivYtOgtMZoCphmK2YHJU-edsOdztI8f4UkRcydB9br4AaT855zrPg)'></div>
									</div>        </div>
        


<div class="related_posts">
	<h3>You might also be interested in</h3>
											<a href="https://www.freshfruitportal.com/news/2020/03/04/u-s-publix-sees-big-gains-and-eyes-investments/" rel="bookmark" title="Permanent Link to U.S.: Publix sees big gains and eyes investments">
						<img src="https://www.freshfruitportal.com/assets/uploads/2020/03/Publix_Hampton_GA_7967733144-1024x768.jpg" />
						<br>
						<span class="related_post_title">
							U.S.: Publix sees big gains and eyes investments ...						</span>
					</a>

                    														<a href="https://www.freshfruitportal.com/news/2020/03/03/u-s-safeway-workers-to-strike-while-negotiations-are-stalled/" rel="bookmark" title="Permanent Link to U.S.: Safeway workers to strike while negotiations are stalled">
						<img src="https://www.freshfruitportal.com/assets/uploads/2019/11/Full-grocery-cart.-AdobeStock_55725866-1024x411.jpeg" />
						<br>
						<span class="related_post_title">
							U.S.: Safeway workers to strike while negotiations ...						</span>
					</a>

                    														<a href="https://www.freshfruitportal.com/news/2020/02/28/walmart-may-sell-majority-stake-in-asda/" rel="bookmark" title="Permanent Link to Walmart may sell majority stake in Asda">
						<img src="https://www.freshfruitportal.com/assets/uploads/2019/04/Asda_Bridgewater-1024x768.jpg" />
						<br>
						<span class="related_post_title">
							Walmart may sell majority stake in Asda ...						</span>
					</a>

                    														<a href="https://www.freshfruitportal.com/news/2020/01/27/eu-carrefour-q4-sales-jump/" rel="bookmark" title="Permanent Link to EU: Carrefour Q4 sales jump">
						<img src="https://www.freshfruitportal.com/assets/uploads/2020/01/carrefour.jpg" />
						<br>
						<span class="related_post_title">
							EU: Carrefour Q4 sales jump ...						</span>
					</a>

                            <div class="row banner-set mobile-banner">
        	        </div>
                <div class="row banner-set mobile-banner">
        	        </div>
        														<a href="https://www.freshfruitportal.com/news/2020/02/05/u-s-kroger-announces-success-of-women-in-business-diversity-program/" rel="bookmark" title="Permanent Link to U.S.: Kroger announces success of women-in-business diversity program">
						<img src="https://www.freshfruitportal.com/assets/uploads/2020/02/kroger-diversity.jpg" />
						<br>
						<span class="related_post_title">
							U.S.: Kroger announces success of women-in-busines ...						</span>
					</a>

                    														<a href="https://www.freshfruitportal.com/news/2019/12/13/global-grocery-market-to-increase-us2-2-trillion-in-sales-by-2024/" rel="bookmark" title="Permanent Link to Global grocery market to increase US$2.2 trillion in sales by 2024">
						<img src="https://www.freshfruitportal.com/assets/uploads/2019/12/Supermercado-shutterstock_129949730-1024x683.jpg" />
						<br>
						<span class="related_post_title">
							Global grocery market to increase US$2.2 trillion  ...						</span>
					</a>

                    														<a href="https://www.freshfruitportal.com/news/2020/03/27/amazon-expands-grocery-delivery-capacity-in-response-to-demand/" rel="bookmark" title="Permanent Link to Amazon expands grocery delivery capacity in response to demand">
						<img src="https://www.freshfruitportal.com/assets/uploads/2019/09/what-is-amazon-fresh-image-1-1024x565.png" />
						<br>
						<span class="related_post_title">
							Amazon expands grocery delivery capacity in respon ...						</span>
					</a>

                    														<a href="https://www.freshfruitportal.com/news/2020/01/24/new-leaders-bring-big-changes-for-walmart-sams/" rel="bookmark" title="Permanent Link to New leaders bring big changes for Walmart, Sam&#039;s">
						<img src="https://www.freshfruitportal.com/assets/uploads/2019/09/New_Walmart_Logo.svg-e1519222902338.jpg" />
						<br>
						<span class="related_post_title">
							New leaders bring big changes for Walmart, Sam's ...						</span>
					</a>

                    				</div>
        <div class="row banner-set mobile-banner">
        	        </div>
                <div class="row banner-set mobile-banner">
        	        </div>
                                <!-- Banner -->

                        <!-- Modal Share via email -->
<div class="modal" id="share-email-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title active login-tab full-width">
                    Share this                    <span class="pointer"></span>
                </div>

            </div>
            <div class="modal-body">
                <div role="form" class="wpcf7" id="wpcf7-f48426-p350131-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/#wpcf7-f48426-p350131-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="48426" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f48426-p350131-o1" />
<input type="hidden" name="_wpcf7_container_post" value="350131" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p>Name (Required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>E-Mail (Required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Destination E-Mail<br />
    <span class="wpcf7-form-control-wrap destination-email"><input type="email" name="destination-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p>
<p>Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output wpcf7-display-none"></div></form></div>            </div>
        </div>
    </div>
</div>
		<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"bc776e6448992485fa818ba08","lid":"09f78bd3b2","uniqueMethods":true}) })</script>
		                    </div>
                </div>
                            </div>

                            <!-- Side Column -->
                    <div class="col-md-3 hidden-xs hidden-sm  text-right insidepage-sidebar">
    <!-- Banner -->
        <div class="banner-set insidepage-sidebar-banner">
		<div class='banner'>
										<div
											ref='LNZY72128111'
											class='insidepage RGT1'
											country='usacan'
											position='RGT1'
											environment='insidepage'
											target='http://www.fruitonline.com/assistance/20200131/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT1_LNZY72128111'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94NyfxNGq46t4X3PhJ9D5dtIhhDy_QuiEVto_G4_Rim-7TL2X9_1PyNqoLimeAemmJmG9aeQxAzvINn838f_MCyOkPCXL6TxbaSVcqu04eWNBXocjpxAeVpgNfWm_Ac73WEi7txR-cFnsGrogux15vUwCdYysUYScFXrg5uXVmGepCclJVG7AVqNNMoModwfOtr5v2w6BPq6XWGeJ50Xji8S2Zz8ZJtupjayRWVmtpzb92PftIk2AWt7XgyxJR0mdOFrBxC2SgzBo0_ydkB0ZHE3PwyhPbDFFtGjWht99BlRJOJvFPtYpBIi_IaTONzL-7N1FEW)'></div>
									</div>	<div class='banner'>
										<div
											ref='ZTYC91027138'
											class='insidepage RGT2'
											country='usacan'
											position='RGT2'
											environment='insidepage'
											target='http://ibosummit2020.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT2_ZTYC91027138'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96CnDKJcjgs9-Aqg6SrsUSVWBdx-WVpAfpf0j4EsMmZCZhpigm_WQmgkxYsRdbC6gu8kpCPpQfy4LuCCzwgNHMYGbrAJ3fmGIgTm573lyhBg6h_ovzXBlzNYDxgdwFDhbU_X28X_7TmKKB39IEMApSNf9GbwUgtxKKgLuNr6zTpsXlSpSS2Yr2XqTQSbNCUQrTeF5SWvlsgm_GHkIf1XT3JZKNVdwodP-veI8CHXU4FpPE1kFUAx40iFuO1Pjaswgc1GSMDxvSFDm8HeOJGnKLJJInK3Q)'></div>
									</div>	<div class='banner'>
										<div
											ref='TCZR02235299'
											class='insidepage RGT3'
											country='usacan'
											position='RGT3'
											environment='insidepage'
											target='https://www.freshfruitportal.com/special_offers/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT3_TCZR02235299'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94oViWq_DrnsGpmvEXEcrNKe44cFTlQ5HomTBbP2nYHMGkpeBjTmzE8TGuEVsE2IZZ4gHLiZhfampMOOc4Dx4u5q_iRFzWQkdPhkqOGTKSRaCEdZKKWlIJgznehoYdrINlHfLeMBaR0VOotQUuIKZRthSdvpLV8bn-iTww9_ChYoTG0CwsDyZAaYsoQgkvY3TmpwmV3YC-FI-ZBELOHIQ3D9DynhsXXSy9YHxO6Bqg24diJcc5oV9NUALjQXquEp8hD4uWgCsumQcOOi_AXRVnZvgsQNw)'></div>
									</div>	<div class='banner'>
										<div
											ref='RCCL25410122'
											class='insidepage RGT4'
											country='usacan'
											position='RGT4'
											environment='insidepage'
											target='https://www.monteswines.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT4_RCCL25410122'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94mlRlRWhfWmvBaBQf6-cIjElXDd13eVfT79hur0PWs7hH-qwNiz8TFBD0qBRc1Jg6336aspqDFUn2uQFTsB3ntIcLnj5okCEla9Fo1WbATaZHlefs7FELp9hRKbhtzKCekubYRQ6wQjPi7RyDTw8sCPEBaKvPJp6krGr7EFnKYsINgtZqdGymYR5GHl7XQzE3mq_-C_GxITcyzJsK0KuGhEIby-w-AKn-lnwrY3qdvc8t8Su4M4WWCbPni7GMOJXASfw93uJlWOo7b5WhPf0_X1lK-31YWWs3_yRqbRQ1ePJE_MUBV6J8-86y4RZExkPsPuEcP)'></div>
									</div>	<div class='banner'>
										<div
											ref='TDCT24150762'
											class='insidepage RGT5'
											country='usacan'
											position='RGT5'
											environment='insidepage'
											target='#?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT5_TDCT24150762'
											site='FFP'

											><a href="https://offer.alibaba.com/cps/bicfbuee?bm=cps&src=saf"><img width="300" height="250" src="https://ae01.alicdn.com/kf/He2226ddb704f4e42af52d6fb1b37c07cX.jpg"/></a>
</div>
									</div>	</div>
        <!-- Banner -->
        <div class="banner-set insidepage-sidebar-banner">
	<div class='banner'>
										<div
											ref='CCNZ53012175'
											class='insidepage RGT7'
											country='usacan'
											position='RGT7'
											environment='insidepage'
											target='http://www.fruit-expo.com/index.php?lang=en&utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT7_CCNZ53012175'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96nUpaHlHNtnfWc0zmmRjXcg4yJuc_Qqtb_nvfw0mhdOTPdj6GPgpowZvT2zPEYB-fNkdDEh1MsdMWxN4je7SygUjIoTW1DiojqwgYjuICp4eA70qK60tt9cWgnOrlNi4OCkbHdHCM0AqiwKZOYyH0MwT0XOeHFVW4GlW8DRVuQpYjlllznQiGI_4s3DOOGKtUmXHAwubitEz6c0R3Uls_qgdiL2h7dEkFvJE3It9hMcotjuV1eIR-ljaFtSJftCDg-56rvGvIGNYjQoRvbfIFQaa63cNYk7LOQEjhMteACVcqiKURYomXiajXvDhkgR6N_WPcW)'></div>
									</div>		</div>
        <div class="most-readed">
    <hr class="section-top-hr">
    <h3>Most read</h3>
    <hr>

            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/01/15/opinion-blueberries-from-2019-to-2020-the-inflection-point/">
            <h6> Opinion: Blueberries from 2019 to 2020 – the inflection point</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>January 15 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/01/21/australia-high-tech-map-shows-fruit-macadamia-farms-hit-by-bushfires/">
            <h6> Australia: High-tech map shows fruit, macadamia farms hit by bushfires</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>January 21 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/01/22/qa-with-john-pandol-the-changing-table-grape-industry/">
            <h6> Q&A with John Pandol: The changing table grape industry</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>January 22 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/01/23/fostering-collaboration-in-agricultural-robotics-naio-tech-outlines-unexpected/">
            <h6> Fostering collaboration in agricultural robotics, Naïo Tech outlines the unexpected</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>January 23 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/01/23/spain-valencia-estimates-e46m-citrus-losses-from-devastating-storm-gloria/">
            <h6> Spain: Valencia estimates €46M citrus losses from devastating storm Gloria</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>January 23 , 2020 </div>
            </a>

        </div>
        <hr>
        </div>
    </div>
                    </div>
    </div>
</div>

		<script type="text/javascript">
			setTimeout(function(){
				var cookie = jqueryCookie("pum-228081")

				if(cookie == undefined){
					PUM.open(228081);
				}
			}, 10000);
		</script>
		
<div class="footer-container">
    <div class="site-container">
        <div class="row">
            <div class="col-md-12 hidden-xs hidden-sm footer-nav">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav navbar-nav"><li id="nav-menu-item-51116" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/about-us/"><span class="menu_title">About Us</span></a></li>
<li id="nav-menu-item-51117" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/contact/"><span class="menu_title">Contact</span></a></li>
<li id="nav-menu-item-51479" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/i-want-to-advertise/"><span class="menu_title">Advertise with us!</span></a></li>
<li id="nav-menu-item-51126" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/newsletter/"><span class="menu_title">Newsletter</span></a></li>
<li id="nav-menu-item-113603" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/?page_id=52333"><span class="menu_title">News to tell?</span></a></li>
</ul></div></div>
<div class="col-md-12 footer-info">
    <div class="row">
        <div class="col-md-4">
                        <a href="https://www.freshfruitportal.com">
                <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/ffp_footer.png" class="footer-logo">
            </a>

        </div>

        <div class="col-md-4">
            <div class="address">
                                    <span>San Sebastián 2812, Office 611, Las Condes, Santiago</span>
                            </div>

            <div class="contact-info">
                
        <span class=" phone">
            <i class="fa fa-phone"></i>
            <a href='tel:+56222316318'>(+562) 22316318</a> - <a href='tel:+56227171114'>(+562) 27171114</a>        </span>
        <span class=" mail">
            <i class="fa fa-envelope"></i>
            <a href='mailto:info@freshfruitportal.com'>info@freshfruitportal.com</a>        </span>

        <span class=" mail">
            <i class="fa fa-envelope"></i>
            <a href='mailto:sales@fruitportals.com'>sales@fruitportals.com</a>        </span>

            </div>
        </div>

        <div class="col-md-4">
            <div class="social-info">
                    <div class="follow-us">Follow Us</div>


        <div class="social-link ">
            <a href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" target="_blank" class="fa fa-facebook-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://twitter.com/fruitportal" target="_blank" class="fa fa-twitter-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.instagram.com/freshfruitportal/" target="_blank" class="fa fa-instagram"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.linkedin.com/company/freshfruitportal-com/" target="_blank" class="fa fa-linkedin-square"></a>
        </div>


            </div>

            <div class="terms">
                            </div>

            <!-- <div class="partner">
                            </div> -->
        </div>
    </div>

    <!-- $header_logo = get_site_logo_url(); -->
</div>



<div class="col-md-12 other-companies">

    <div class="row  justify-content-center other-companies-logos text-center">

        <div class="col-md-4 main-company other-company-logo vdiv">
            <a href="https://www.yc.cl" target="_blank">
                <img class="medium-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/yg_footer.png">
            </a>
        </div>

        <div class="col-md-8">
            <div class="row">
                <div class="col-md-12 text-center other-companies-label">
                    Associated Brands                </div>
            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.portalfruticola.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/pf_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.chinafruitportal.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/cfp_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.yc.cl" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/ycr_footer.png">
                    </a>
                </div>

            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.agrodescuentos.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/agrodescuento_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.agwatersummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/aws_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalcherrysummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/gcs_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalgrapesummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/assets/themes/pf-ffp-cfp_theme/img/ggs_footer.png">
                    </a>
                </div>
            </div>
        </div>




    </div>
</div>
        </div>
    </div>
</div>

	<!-- Modal Login -->
	<div class="modal fade" id="login-modal">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
										<div class="modal-title active login-tab">
						Log In					<span class="pointer"></span></div>
										<a href="https://www.freshfruitportal.com/register" class="modal-title ">

						Sign In  <span class="pointer"></span>
					</a>
				</div>
				<div class="modal-body">
					<div class="login active login-section" style="">
                        	<form id="edd_login_form" class="edd_form" action="" method="post">
		<fieldset>
			<h4>Log into Your Account</h4>
			            <div class="inputs">
                <p class="edd-login-username">
    				<label for="edd_user_login">Email</label>
    				<input name="edd_user_login" id="edd_user_login" class="edd-required edd-input" type="text"/>
    			</p>
    			<p class="edd-login-password">
    				<label for="edd_user_pass">Password</label>
    				<input name="edd_user_pass" id="edd_user_pass" class="edd-password edd-required edd-input" type="password"/>
    			</p>
    			<p class="edd-login-remember">
    				<label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember Me</span></label>
    			</p>
    			<p class="edd-login-submit">
    				<input type="hidden" name="edd_redirect" value="https://www.freshfruitportal.com/agroreports/agroreports-login/"/>
    				<input type="hidden" name="edd_login_nonce" value="6011c302dd"/>
    				<input type="hidden" name="edd_action" value="user_login"/>
    				<input id="edd_login_submit" type="submit" class="btn edd-submit" value="Log In"/>
    			</p>
    			<p class="edd-lost-password">
                    <a href="/register">
    					Create a new account here    				</a>
                    <span class="separator">|</span>
    				<a href="https://www.freshfruitportal.com/lostpassword/">
    					Lost Password?    				</a>
    			</p>
    			            </div>
		</fieldset>
	</form>
						<!-- 								<div class="separator">
									<div></div>
									<div>o</div>
									<div></div>
								</div>

						<div class='login-wrapper'>Log In
<div class="tml tml-login" id="pf-ffp-cfp-translates1">
			<form name="loginform" id="loginform1" action="/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
		<div class="tml-action-links">
		<div><a href="register/" rel="nofollow">Register</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>

</div> -->
					</div>

					<div class="register  login-section" style="display: none">
												<div class="separator">
							<div></div>
							<div>o</div>
							<div></div>
						</div>
						<div class="register-wrapper">

							Register
<div class="tml tml-register" id="theme-my-login2">
						<form name="registerform" id="registerform2" action="/news/2020/03/30/top-u-s-food-distributors-sysco-u-s-foods-shift-supply-chain-to-grocers/?instance=2" method="post">
				<p class="tml-user-login-wrap">
			<label for="user_login2">Username</label>
			<input type="text" name="user_login" id="user_login2" class="input" value="" size="20" />
		</p>
		
		<p class="tml-user-email-wrap">
			<label for="user_email2">E-mail</label>
			<input type="text" name="user_email" id="user_email2" class="input" value="" size="20" />
		</p>

		<p class="tml-first-name-wrap">
			<label for="first_name2">First Name</label>
			<input type="text" name="first_name" id="first_name2" class="input" value="" size="20" />
		</p>

		<p class="tml-last-name-wrap">
			<label for="last_name2">Surname</label>
			<input type="text" name="last_name" id="last_name2" class="input" value="" size="20" />
		</p>
		
				<p class="tml-user-pass1-wrap">
			<label for="pass12">Password</label>
			<input autocomplete="off" name="pass1" id="pass12" class="input" size="20" value="" type="password" />
		</p>
		<p class="tml-user-pass2-wrap">
			<label for="pass22">Confirm Password</label>
			<input autocomplete="off" name="pass2" id="pass22" class="input" size="20" value="" type="password" />
		</p>
		
		<div class="tml-acceptance">
			<input type="checkbox" name="acceptance">
			<label for="acceptance2">I agree to receive news and opportunities for the brands of the Company Yentzen Group.</label>

		</div>

		<p class="tml-registration-confirmation" id="reg_passmail2"></p>
		<p class="tml-submit-wrap">
			<input type="submit" name="wp-submit" id="wp-submit2" value="Register" />
			<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/login/?registration=complete" />
			<input type="hidden" name="instance" value="2" />
			<input type="hidden" name="action" value="register" />
		</p>
	</form>
		<div class="tml-action-links">
		<div><a href="login/" rel="nofollow">Log In</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>


						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.freshfruitportal.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.freshfruitportal.com\/agroreports\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/assets/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.19'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

	<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

</body>
</html>
