<!DOCTYPE html>
<html lang="en-US">

<head>
    <!-- <meta content="width=1280, initial-scale=0, maximum-scale=1.0, user-scalable=1" name="viewport"> -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        
    <meta charset="UTF-8" />
    <!-- favicon -->
    <link rel="shortcut icon" href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/favicon.ico" />
    <!-- CSS -->
    <link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
    <link href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/libs.min.css" type="text/css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab&display=swap" rel="stylesheet">
    <link href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/lib/contact_form_7.css" type="text/css" rel="stylesheet">
    
    <!-- Tailwind -->
    <link href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/tailwind.min.css?v=3" rel="stylesheet" media="screen">

    <!-- JS -->
    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/lib.min.js"></script>

    <!-- Javascript and CSS Swiper -->
    <link rel="stylesheet" href="https://unpkg.com/swiper@7/swiper-bundle.min.css" />
    <script src="https://unpkg.com/swiper@7/swiper-bundle.min.js"></script>

    <!-- Micromodal -->
    <script src="https://unpkg.com/micromodal/dist/micromodal.min.js"></script>

    <!-- Video.js -->
    <link href="https://vjs.zencdn.net/7.17.0/video-js.css" rel="stylesheet" />

    <script type="text/javascript">
    var _paq = _paq || [];
    var datePickerLocalization = undefined;
    var disqus_public_key = undefined;
    var base_url = undefined;
    var current_url = undefined;
    var theme_url = undefined;
    var site_name = undefined;
    var logout_url = undefined;
    var site_code = undefined;
    var current_iso_code = 'us';
    var recommended_news = 'Recommended Stories';

    disqus_public_key = 'E6GRhNoUM571p13MYm4oNzFqZOfgQOz9t7ZkuxbZYW6ciVvnBSDTZ7rmaqjw7QTv';site_code='FFP';base_url = 'https://www.freshfruitportal.com';theme_url = 'https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme';site_name = 'FreshFruitPortal.com';current_url = 'https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak?year=2022&monthnum=11&day=25&name=michigan-apples-hit-all-time-peak';logout_url = 'https://www.freshfruitportal.com/logout/?_wpnonce=fb43095a12';</script>
    <script type="text/javascript">
        var ga_clientId = undefined;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        // Add google analytics
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-6271854-9', 'auto');        ga(function(tracker) {
            ga_clientId = tracker.get('clientId');

            ga('set', 'dimension2', ga_clientId);
        });
    </script>
<!-- Insert piwik code according the site -->
    <script type="text/javascript">
        var user_id = "";
    </script>
        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {

                var u="//analytics.freshfruitportal.com/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 1]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            })();
        </script>
        <noscript><p><img src="//analytics.freshfruitportal.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

        <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v18.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Michigan apples hit all-time peak</title>
	<meta name="description" content="In August the Michigan Apple Committee announced a crop estimate of a whopping 29.5 million bushels, a 10 million increase year-on-year." />
	<link rel="canonical" href="https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Michigan apples hit all-time peak" />
	<meta property="og:description" content="In August the Michigan Apple Committee announced a crop estimate of a whopping 29.5 million bushels, a 10 million increase year-on-year." />
	<meta property="og:url" content="https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/" />
	<meta property="og:site_name" content="FreshFruitPortal.com" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" />
	<meta property="article:published_time" content="2022-11-25T12:00:53+00:00" />
	<meta property="article:modified_time" content="2022-11-24T16:47:39+00:00" />
	<meta property="og:image" content="https://cdn.freshfruitportal.com/2022/08/apple-season.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="475" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fruitportal" />
	<meta name="twitter:site" content="@fruitportal" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="cespinoza@freshfruitportal.com" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.freshfruitportal.com/#organization","name":"FreshFruitPortal.com","url":"https://www.freshfruitportal.com/","sameAs":["http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts","https://www.instagram.com/freshfruitportal/","https://www.linkedin.com/company/fresh-fruit-portal-official/","https://twitter.com/fruitportal"],"logo":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#logo","inLanguage":"en-US","url":"https://cdn.freshfruitportal.com/2017/01/ffp_site.png","contentUrl":"https://cdn.freshfruitportal.com/2017/01/ffp_site.png","width":370,"height":38,"caption":"FreshFruitPortal.com"},"image":{"@id":"https://www.freshfruitportal.com/#logo"}},{"@type":"WebSite","@id":"https://www.freshfruitportal.com/#website","url":"https://www.freshfruitportal.com/","name":"FreshFruitPortal.com","description":"The voice of the global produce industry","publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.freshfruitportal.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#primaryimage","inLanguage":"en-US","url":"https://cdn.freshfruitportal.com/2022/08/apple-season.jpg","contentUrl":"https://cdn.freshfruitportal.com/2022/08/apple-season.jpg","width":700,"height":475},{"@type":"WebPage","@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#webpage","url":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/","name":"Michigan apples hit all-time peak","isPartOf":{"@id":"https://www.freshfruitportal.com/#website"},"primaryImageOfPage":{"@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#primaryimage"},"datePublished":"2022-11-25T12:00:53+00:00","dateModified":"2022-11-24T16:47:39+00:00","description":"In August the Michigan Apple Committee announced a crop estimate of a whopping 29.5 million bushels, a 10 million increase year-on-year.","breadcrumb":{"@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/"]}]},{"@type":"BreadcrumbList","@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.freshfruitportal.com/"},{"@type":"ListItem","position":2,"name":"Michigan apples hit all-time peak"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#article","isPartOf":{"@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#webpage"},"author":{"@id":"https://www.freshfruitportal.com/#/schema/person/633eeef073ecb8283d847a17bc6ae576"},"headline":"Michigan apples hit all-time peak","datePublished":"2022-11-25T12:00:53+00:00","dateModified":"2022-11-24T16:47:39+00:00","mainEntityOfPage":{"@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#webpage"},"wordCount":537,"commentCount":0,"publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"image":{"@id":"https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#primaryimage"},"thumbnailUrl":"https://cdn.freshfruitportal.com/2022/08/apple-season.jpg","keywords":["Apples","Michigan apple","U.S. Apple"],"articleSection":["More News","Today's Headline","Top Stories"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.freshfruitportal.com/#organization"}},{"@type":"Person","@id":"https://www.freshfruitportal.com/#/schema/person/633eeef073ecb8283d847a17bc6ae576","name":"cespinoza@freshfruitportal.com","image":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b433ca20ed4d357949290a0c92653d6f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b433ca20ed4d357949290a0c92653d6f?s=96&d=mm&r=g","caption":"cespinoza@freshfruitportal.com"},"url":"https://www.freshfruitportal.com/news/author/cespinozafreshfruitportal-com/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Feed" href="https://www.freshfruitportal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Comments Feed" href="https://www.freshfruitportal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Michigan apples hit all-time peak Comments Feed" href="https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freshfruitportal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.freshfruitportal.com/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.freshfruitportal.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='edd-styles-css'  href='https://www.freshfruitportal.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='sgp-style-css'  href='https://www.freshfruitportal.com/wp-content/plugins/sgp-wordpress-plugin/css/sgp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.freshfruitportal.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-css'  href='https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/portalfruticola.min.css?ver=1669386635' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-main-css'  href='https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/main.css?ver=1669386635' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://www.freshfruitportal.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.freshfruitportal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=6.0.3' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=6.0.3' id='fontResizer-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/main.js?ver=6.0.3' id='fontResizerPlugin-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.freshfruitportal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=6.0.3' id='tml-themed-profiles-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=v3' id='sandhills-stripe-js-v3-js'></script>
<link rel="https://api.w.org/" href="https://www.freshfruitportal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.freshfruitportal.com/wp-json/wp/v2/posts/483496" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freshfruitportal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freshfruitportal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.freshfruitportal.com/?p=483496' />
<link rel="alternate" type="application/json+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F11%2F25%2Fmichigan-apples-hit-all-time-peak%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F11%2F25%2Fmichigan-apples-hit-all-time-peak%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.6" />
<!-- Global site tag (gtag.js) - Google Ads: 1030475189 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1030475189"></script>
<script>
window.dataLayer = window.dataLayer || [];

function gtag() {
    dataLayer.push(arguments);
}
gtag('js', new Date());

gtag('config', 'AW-1030475189');
</script>

<!-- Event snippet for Page views FFP conversion page -->
<script>
gtag('event', 'conversion', {
    'send_to': 'AW-1030475189/0wLUCKSt6qkBELWbr-sD'
});
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/app.min.js?v=1669386635"></script>
    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/lib/contact_form_7.js"></script>

    <script src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k'></script>

    <style>
        .mb-6 {
            margin-bottom: 1.5rem
        }

        .mt-6 {
            margin-top: 1.5rem
        }
    </style>
</head>

<body class="post-template-default single single-post postid-483496 single-format-standard" layout="" site="FFP">

    <div class="container header-container">

                    <div class="row banner-set-top-row">
                <div class="col-lg-12  px-0 h-auto flex
                justify-center">

                                    </div>
            </div>
        
        <div class="site-header nb-boxshadow-top">
    <div class="row site-container">
        <div class="col-lg-6 col-md-8 col-sm-8 col-xs-8 site-logo-wrapper">
                        <a href="https://www.freshfruitportal.com">
                <img class="site-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme\/img\/ffp_site.png" width="100%"/>
            </a>
        </div>
        <div class="col-lg-6 col-md-4 hidden-xs hidden-sm text-right">
            <!-- Search -->
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="/">
    				<div>
    					<input placeholder="Search..." type="text" value="" name="s" id="s">
                        <i class="fa fa-search"></i>
    				</div>
    			</form>
            </div>
            <!-- Network links -->
            <div class="network-links">

                <span class="follow-us">Follow Us</span>

                                                        <div class="social-link ">
                            <a target="_blank" href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" class="fa fa-facebook-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://twitter.com/fruitportal" class="fa fa-twitter-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.instagram.com/freshfruitportal/" class="instagram">
                                <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/instagram.png">
                            </a>
                        </div>
                
                
                
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.linkedin.com/company/freshfruitportal-com" class="fa fa-linkedin-square"></a>
                        </div>
                            </div>
        </div>

        <div class="col-sm-4 col-xs-4 hidden-md hidden-lg text-right">
            <div class="menu-control">
                <i class="fa fa-bars"></i>
            </div>
        </div>
    </div>
</div>

    <div class="navbar hidden-xs hidden-sm">
        <div class="site-container">
            <div class="row">
                <div class="col-md-9 main-menu">
                    <a href="/" class="home ">
                        <i class="fa fa-home"></i>
                    </a>
                    <!-- Site countries -->
                    <div class="site-countries FFP">
                        
                        <select>
                            <option style="height: 1px"></option>
                                                            <option class="flag ar" value="ar">Argentina</option>
                                                            <option class="flag au" value="au">Australia</option>
                                                            <option class="flag be" value="be">Belgium</option>
                                                            <option class="flag bo" value="bo">Bolivia</option>
                                                            <option class="flag bw" value="bw">Botswana</option>
                                                            <option class="flag br" value="br">Brazil</option>
                                                            <option class="flag ca" value="ca">Canada</option>
                                                            <option class="flag cl" value="cl">Chile</option>
                                                            <option class="flag cn" value="cn">China</option>
                                                            <option class="flag co" value="co">Colombia</option>
                                                            <option class="flag km" value="km">Comoros</option>
                                                            <option class="flag cg" value="cg">Congo</option>
                                                            <option class="flag cr" value="cr">Costa Rica</option>
                                                            <option class="flag cd" value="cd">Democratic Republic of the Congo</option>
                                                            <option class="flag dk" value="dk">Denmark</option>
                                                            <option class="flag tl" value="tl">East Timor</option>
                                                            <option class="flag ec" value="ec">Ecuador</option>
                                                            <option class="flag eg" value="eg">Egypt</option>
                                                            <option class="flag gq" value="gq">Equatorial Guinea</option>
                                                            <option class="flag fj" value="fj">Fiji</option>
                                                            <option class="flag fr" value="fr">France</option>
                                                            <option class="flag ga" value="ga">Gabon</option>
                                                            <option class="flag de" value="de">Germany</option>
                                                            <option class="flag gr" value="gr">Greece</option>
                                                            <option class="flag gt" value="gt">Guatemala</option>
                                                            <option class="flag ht" value="ht">Haiti</option>
                                                            <option class="flag hk" value="hk">Hong Kong</option>
                                                            <option class="flag in" value="in">India</option>
                                                            <option class="flag id" value="id">Indonesia</option>
                                                            <option class="flag il" value="il">Israel</option>
                                                            <option class="flag it" value="it">Italy</option>
                                                            <option class="flag jp" value="jp">Japan</option>
                                                            <option class="flag ke" value="ke">Kenya</option>
                                                            <option class="flag ki" value="ki">Kiribati</option>
                                                            <option class="flag ls" value="ls">Lesotho</option>
                                                            <option class="flag mg" value="mg">Madagascar</option>
                                                            <option class="flag mw" value="mw">Malawi</option>
                                                            <option class="flag my" value="my">Malaysia</option>
                                                            <option class="flag mv" value="mv">Maldives</option>
                                                            <option class="flag mu" value="mu">Mauritius</option>
                                                            <option class="flag mx" value="mx">Mexico</option>
                                                            <option class="flag mz" value="mz">Mozambique</option>
                                                            <option class="flag na" value="na">Namibia</option>
                                                            <option class="flag nr" value="nr">Nauru</option>
                                                            <option class="flag nl" value="nl">Netherlands</option>
                                                            <option class="flag nz" value="nz">New Zealand</option>
                                                            <option class="flag pa" value="pa">Panama</option>
                                                            <option class="flag pg" value="pg">Papua New Guinea</option>
                                                            <option class="flag py" value="py">Paraguay</option>
                                                            <option class="flag pe" value="pe">Peru</option>
                                                            <option class="flag ph" value="ph">Philippines</option>
                                                            <option class="flag pl" value="pl">Poland</option>
                                                            <option class="flag pt" value="pt">Portugal</option>
                                                            <option class="flag pr" value="pr">Puerto Rico</option>
                                                            <option class="flag ru" value="ru">Russia</option>
                                                            <option class="flag rw" value="rw">Rwanda</option>
                                                            <option class="flag ws" value="ws">Samoa</option>
                                                            <option class="flag st" value="st">Sao Tome and Principe</option>
                                                            <option class="flag sc" value="sc">Seychelles</option>
                                                            <option class="flag sg" value="sg">Singapore</option>
                                                            <option class="flag sb" value="sb">Solomon Islands</option>
                                                            <option class="flag so" value="so">Somalia</option>
                                                            <option class="flag za" value="za">South Africa</option>
                                                            <option class="flag kr" value="kr">South Korea</option>
                                                            <option class="flag es" value="es">Spain</option>
                                                            <option class="flag ch" value="ch">Switzerland</option>
                                                            <option class="flag tw" value="tw">Taiwan</option>
                                                            <option class="flag tz" value="tz">Tanzania</option>
                                                            <option class="flag th" value="th">Thailand</option>
                                                            <option class="flag to" value="to">Tonga</option>
                                                            <option class="flag tr" value="tr">Turkey</option>
                                                            <option class="flag tv" value="tv">Tuvalu</option>
                                                            <option class="flag ug" value="ug">Uganda</option>
                                                            <option class="flag ae" value="ae">United Arab Emirates</option>
                                                            <option class="flag gb" value="gb">United Kingdom</option>
                                                            <option class="flag us" value="us">United States</option>
                                                            <option class="flag uy" value="uy">Uruguay</option>
                                                            <option class="flag vu" value="vu">Vanuatu</option>
                                                            <option class="flag vn" value="vn">Vietnam</option>
                                                            <option class="flag ve" value="ve">Venezuela</option>
                                                            <option class="flag zm" value="zm">Zambia</option>
                                                            <option class="flag zw" value="zw">Zimbabwe</option>
                                                            <option class="flag other" value="other">Others</option>
                                                    </select>
                    </div>

                    <!-- Main Menu -->
                    <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="nav-menu-item-343877" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/more-news/"><span class="menu_title">More News</span></a></li>
<li id="nav-menu-item-107790" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/opinion/"><span class="menu_title">Opinion</span></a></li>
<li id="nav-menu-item-420030" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/grape-reporter/"><span class="menu_title">The Grape Reporter</span></a></li>
<li id="nav-menu-item-51012" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="http://#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Fruit Prices</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-51159" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/european-prices/"><span class="menu_title">European Prices</span></a></li>
	<li id="nav-menu-item-51015" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/usda-prices/"><span class="menu_title">USDA Price</span></a></li>
</ul>
</li>
<li id="nav-menu-item-470683" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Advertorials</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-442462" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/advertorials/"><span class="menu_title">Advertorials</span></a></li>
	<li id="nav-menu-item-470684" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/industry-announcements/"><span class="menu_title">Industry Announcements</span></a></li>
</ul>
</li>
<li id="nav-menu-item-113604" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">More</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-113606" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/agroreports/"><span class="menu_title">Agroreports</span></a></li>
	<li id="nav-menu-item-343903" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/events/"><span class="menu_title">Events</span></a></li>
	<li id="nav-menu-item-343879" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts/"><span class="menu_title">Agronometrics in Charts</span></a></li>
	<li id="nav-menu-item-343880" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/"><span class="menu_title">State of the market</span></a></li>
</ul>
</li>
</ul></div>                </div>

                <div class="col-md-2.5 text-right">

                    <!-- User login -->
                    <div class="user-login">

                                                    <div class="login-button">
                                <a href="/login">
                                    <i class="fa fa-user"></i>
                                    My Account                                </a>
                            </div>
                                            </div>

                    <!-- Subscription -->
                    <div class="newsletter-subscription">
                        <a href="/newsletter/">
                            <i class="fa fa-envelope"></i>
                            Subscribe                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div class="side-menu">

    <div class="search">
        <form role="search" method="get" id="searchform" class="searchform" action="/">
            <div>
                <input placeholder='Search...' type="text" value="" name="s" id="s">
                <i class="fa fa-search"></i>
            </div>
        </form>
    </div>

    <div class="menu-wrapper">
        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav"><li id="menu-item-343877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343877"><a href="https://www.freshfruitportal.com/news/category/more-news/">More News</a></li>
<li id="menu-item-107790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107790"><a href="https://www.freshfruitportal.com/news/category/opinion/">Opinion</a></li>
<li id="menu-item-420030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420030"><a href="https://www.freshfruitportal.com/grape-reporter/">The Grape Reporter</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51012"><a href="http://#">Fruit Prices</a>
<ul class="sub-menu">
	<li id="menu-item-51159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51159"><a href="https://www.freshfruitportal.com/european-prices/">European Prices</a></li>
	<li id="menu-item-51015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51015"><a href="https://www.freshfruitportal.com/usda-prices/">USDA Price</a></li>
</ul>
</li>
<li id="menu-item-470683" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-470683"><a href="#">Advertorials</a>
<ul class="sub-menu">
	<li id="menu-item-442462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442462"><a href="https://www.freshfruitportal.com/news/category/advertorials/">Advertorials</a></li>
	<li id="menu-item-470684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470684"><a href="https://www.freshfruitportal.com/news/category/industry-announcements/">Industry Announcements</a></li>
</ul>
</li>
<li id="menu-item-113604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113604"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-113606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113606"><a href="https://www.freshfruitportal.com/agroreports/">Agroreports</a></li>
	<li id="menu-item-343903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343903"><a href="https://www.freshfruitportal.com/events/">Events</a></li>
	<li id="menu-item-343879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343879"><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts/">Agronometrics in Charts</a></li>
	<li id="menu-item-343880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343880"><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/">State of the market</a></li>
</ul>
</li>
</ul></div>    </div>
    <!-- Site countries -->
            <div class="site-countries-mobile FFP">
            
            <select>
                <option selected></option>
                                    <option class="flag ar" value="ar">Argentina</option>
                                    <option class="flag au" value="au">Australia</option>
                                    <option class="flag be" value="be">Belgium</option>
                                    <option class="flag bo" value="bo">Bolivia</option>
                                    <option class="flag bw" value="bw">Botswana</option>
                                    <option class="flag br" value="br">Brazil</option>
                                    <option class="flag ca" value="ca">Canada</option>
                                    <option class="flag cl" value="cl">Chile</option>
                                    <option class="flag cn" value="cn">China</option>
                                    <option class="flag co" value="co">Colombia</option>
                                    <option class="flag km" value="km">Comoros</option>
                                    <option class="flag cg" value="cg">Congo</option>
                                    <option class="flag cr" value="cr">Costa Rica</option>
                                    <option class="flag cd" value="cd">Democratic Republic of the Congo</option>
                                    <option class="flag dk" value="dk">Denmark</option>
                                    <option class="flag tl" value="tl">East Timor</option>
                                    <option class="flag ec" value="ec">Ecuador</option>
                                    <option class="flag eg" value="eg">Egypt</option>
                                    <option class="flag gq" value="gq">Equatorial Guinea</option>
                                    <option class="flag fj" value="fj">Fiji</option>
                                    <option class="flag fr" value="fr">France</option>
                                    <option class="flag ga" value="ga">Gabon</option>
                                    <option class="flag de" value="de">Germany</option>
                                    <option class="flag gr" value="gr">Greece</option>
                                    <option class="flag gt" value="gt">Guatemala</option>
                                    <option class="flag ht" value="ht">Haiti</option>
                                    <option class="flag hk" value="hk">Hong Kong</option>
                                    <option class="flag in" value="in">India</option>
                                    <option class="flag id" value="id">Indonesia</option>
                                    <option class="flag il" value="il">Israel</option>
                                    <option class="flag it" value="it">Italy</option>
                                    <option class="flag jp" value="jp">Japan</option>
                                    <option class="flag ke" value="ke">Kenya</option>
                                    <option class="flag ki" value="ki">Kiribati</option>
                                    <option class="flag ls" value="ls">Lesotho</option>
                                    <option class="flag mg" value="mg">Madagascar</option>
                                    <option class="flag mw" value="mw">Malawi</option>
                                    <option class="flag my" value="my">Malaysia</option>
                                    <option class="flag mv" value="mv">Maldives</option>
                                    <option class="flag mu" value="mu">Mauritius</option>
                                    <option class="flag mx" value="mx">Mexico</option>
                                    <option class="flag mz" value="mz">Mozambique</option>
                                    <option class="flag na" value="na">Namibia</option>
                                    <option class="flag nr" value="nr">Nauru</option>
                                    <option class="flag nl" value="nl">Netherlands</option>
                                    <option class="flag nz" value="nz">New Zealand</option>
                                    <option class="flag pa" value="pa">Panama</option>
                                    <option class="flag pg" value="pg">Papua New Guinea</option>
                                    <option class="flag py" value="py">Paraguay</option>
                                    <option class="flag pe" value="pe">Peru</option>
                                    <option class="flag ph" value="ph">Philippines</option>
                                    <option class="flag pl" value="pl">Poland</option>
                                    <option class="flag pt" value="pt">Portugal</option>
                                    <option class="flag pr" value="pr">Puerto Rico</option>
                                    <option class="flag ru" value="ru">Russia</option>
                                    <option class="flag rw" value="rw">Rwanda</option>
                                    <option class="flag ws" value="ws">Samoa</option>
                                    <option class="flag st" value="st">Sao Tome and Principe</option>
                                    <option class="flag sc" value="sc">Seychelles</option>
                                    <option class="flag sg" value="sg">Singapore</option>
                                    <option class="flag sb" value="sb">Solomon Islands</option>
                                    <option class="flag so" value="so">Somalia</option>
                                    <option class="flag za" value="za">South Africa</option>
                                    <option class="flag kr" value="kr">South Korea</option>
                                    <option class="flag es" value="es">Spain</option>
                                    <option class="flag ch" value="ch">Switzerland</option>
                                    <option class="flag tw" value="tw">Taiwan</option>
                                    <option class="flag tz" value="tz">Tanzania</option>
                                    <option class="flag th" value="th">Thailand</option>
                                    <option class="flag to" value="to">Tonga</option>
                                    <option class="flag tr" value="tr">Turkey</option>
                                    <option class="flag tv" value="tv">Tuvalu</option>
                                    <option class="flag ug" value="ug">Uganda</option>
                                    <option class="flag ae" value="ae">United Arab Emirates</option>
                                    <option class="flag gb" value="gb">United Kingdom</option>
                                    <option class="flag us" value="us">United States</option>
                                    <option class="flag uy" value="uy">Uruguay</option>
                                    <option class="flag vu" value="vu">Vanuatu</option>
                                    <option class="flag vn" value="vn">Vietnam</option>
                                    <option class="flag ve" value="ve">Venezuela</option>
                                    <option class="flag zm" value="zm">Zambia</option>
                                    <option class="flag zw" value="zw">Zimbabwe</option>
                                    <option class="flag other" value="other">Others</option>
                            </select>
        </div>

        <script type="text/javascript">
            console.log(jQuery(".site-countries-mobile select"));
            jQuery(".site-countries-mobile select").on("change", function() {
                var country_code = $(this).val();
                if (site_code == "CFP") country_code = "cn";

                // document.cookie = "iso-code=" + country_code + ";path=/";

                var url = window.location.href;
                if (url.indexOf("?") > -1) {
                    url += "&country=" + country_code;
                } else {
                    url += "?country=" + country_code;
                }
                window.location.href = url;
            });
        </script>
    
    <div class="side-login">
        <!-- User login -->
        <div class="user-login">

                            <a href="/login" class="btn">
                    <i class="fa fa-user"></i>
                    My Account                </a>

                    </div>
    </div>


</div>
    </div>
    <!-- Copyright text -->
    <script type="text/javascript">
        var copyright_text = "";
        copyright_text = '  This story is exclusive to <span>Fresh Fruit Portal</span>. If you would like to reproduce any elements of it on other sites or publications, please make a request to our editorial team at <a href="mailto:news@freshfruitportal.com">news@freshfruitportal.com</a>'    </script>




    <div class="container insidepage-container">
        <div class="site-container">
            <div class="row">
                <div class=" col-md-9">
                    <div class="">
                                                    <div class="banner-set">
                                <!-- Banner -->
                                <div class='sgp-banner sgp-desktop mt-6 mb-6' line_item_id='6316026e911efd001ee999e0' id='sgp-6380d18bad0f3'>
            <a href='https://www.westfaliafruit.com/' target='_blank' style='width: 728px; height:90px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource%2F6352b8e267da21001d9afb2f%2Fsource_1666365666.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=6316026e911efd001ee999e0]#sgp-6380d18bad0f3').is(':visible') ) {
                const payload = {
                    'lineItemId': '6316026e911efd001ee999e0',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 6316026e911efd001ee999e0');
            }

            jQuery('[line_item_id=6316026e911efd001ee999e0]#sgp-6380d18bad0f3').on('click', function() {
                
                const payload = {
                    'lineItemId': '6316026e911efd001ee999e0',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 6316026e911efd001ee999e0');
            })
        </script>
        <div class='sgp-banner sgp-mobile mt-6 mb-6' line_item_id='6316026e911efd001ee999e0' id='sgp-6380d18bad14a'>
            <a href='https://www.westfaliafruit.com/' target='_blank' style='width: 320px; height:100px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource_mobile%2F6352b8e267da21001d9afb2f%2Fsource_mobile_1666365666.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=6316026e911efd001ee999e0]#sgp-6380d18bad14a').is(':visible') ) {
                const payload = {
                    'lineItemId': '6316026e911efd001ee999e0',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 6316026e911efd001ee999e0');
            }

            jQuery('[line_item_id=6316026e911efd001ee999e0]#sgp-6380d18bad14a').on('click', function() {
                
                const payload = {
                    'lineItemId': '6316026e911efd001ee999e0',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 6316026e911efd001ee999e0');
            })
        </script>
        <div class='sgp-banner sgp-mobile mt-6 mb-6' line_item_id='6239f16d99bdd6001ebbd99f' id='sgp-6380d18bad1d2'>
            <a href='https://www.vanguardteam.com/en/direct?utm_source=Freshfruit+Portal+NA&utm_medium=Display+Ad&utm_campaign=Vanguard+Direct+ ' target='_blank' style='width: 320px; height:100px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource_mobile%2F6239f1ad99bdd6001ebbd9a2%2Fsource_mobile_1666301038.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=6239f16d99bdd6001ebbd99f]#sgp-6380d18bad1d2').is(':visible') ) {
                const payload = {
                    'lineItemId': '6239f16d99bdd6001ebbd99f',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 6239f16d99bdd6001ebbd99f');
            }

            jQuery('[line_item_id=6239f16d99bdd6001ebbd99f]#sgp-6380d18bad1d2').on('click', function() {
                
                const payload = {
                    'lineItemId': '6239f16d99bdd6001ebbd99f',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 6239f16d99bdd6001ebbd99f');
            })
        </script>
        
                            </div>

                        
                    </div>

                    <script type="text/javascript">ga('send', 'pageview','/news/2022/11/25/michigan-apples-hit-all-time-peak/');ga('set', 'dimension3', 483496);ga('set', 'dimension4', 'post');</script>                        <div class="post-content">
                            <div class="post-inner-container">
                                <h3 class="post-title">Michigan apples hit all-time peak</h3>
                                <div class="post-date">November 25 , 2022 </div>

                                                                    <img src="https://cdn.freshfruitportal.com/2022/08/apple-season.jpg" class="featured-image" alt="Michigan apples hit all-time peak" title="Michigan apples hit all-time peak"></img>
                                
                                <!-- Banner -->
                                <div class='sgp-banner sgp-mobile mt-6 mb-6' line_item_id='624b5a774933a1001fe33c6c' id='sgp-6380d18baf21c'>
            <a href='https://www.linkedin.com/company/sekoya-fruit/' target='_blank' style='width: 320px; height:100px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource_mobile%2F624b5a974933a1001fe33c6e%2Fsource_mobile_1649105559.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=624b5a774933a1001fe33c6c]#sgp-6380d18baf21c').is(':visible') ) {
                const payload = {
                    'lineItemId': '624b5a774933a1001fe33c6c',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 624b5a774933a1001fe33c6c');
            }

            jQuery('[line_item_id=624b5a774933a1001fe33c6c]#sgp-6380d18baf21c').on('click', function() {
                
                const payload = {
                    'lineItemId': '624b5a774933a1001fe33c6c',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 624b5a774933a1001fe33c6c');
            })
        </script>
                                        <!-- Share Bar -->
                                <div class="share-bar">
                                    <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_27 addtoany_list" data-a2a-url="https://www.freshfruitportal.com/news/2022/11/25/michigan-apples-hit-all-time-peak/" data-a2a-title="Michigan apples hit all-time peak"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F11%2F25%2Fmichigan-apples-hit-all-time-peak%2F&amp;linkname=Michigan%20apples%20hit%20all-time%20peak" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F11%2F25%2Fmichigan-apples-hit-all-time-peak%2F&amp;linkname=Michigan%20apples%20hit%20all-time%20peak" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F11%2F25%2Fmichigan-apples-hit-all-time-peak%2F&amp;linkname=Michigan%20apples%20hit%20all-time%20peak" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F11%2F25%2Fmichigan-apples-hit-all-time-peak%2F&amp;linkname=Michigan%20apples%20hit%20all-time%20peak" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>

		<div class="send-email ">
		<i class="fa fa-envelope"></i>
	</div>
	    <div class="print">
		<i class="fa fa-print"></i>
	</div>
    <div class="pdf-download">
        


	<div class="dkpdf-button-container" style=" text-align:right ">

		<a class="dkpdf-button" href="/news/2022/11/25/michigan-apples-hit-all-time-peak/?pdf=483496" target="_blank"><span class="dkpdf-button-icon"><i class="fa fa-file-pdf-o"></i></span> </a>

	</div>





    </div>
	
                <ul class="ct-font-resizer">
                <li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;">
                    <a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em; cursor: pointer;">A</a>
                    <a class="fontResizer_reset ct-font-resizer-reset" href="#" title="Reset font size" style="cursor: pointer;">A</a>
                    <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em; cursor: pointer;">A</a>
                    <input type="hidden" id="fontResizer_value" value="ownelement">
                    <input type="hidden" id="fontResizer_ownid" value="">
                    <input type="hidden" id="fontResizer_ownelement" value="div.post-content">
                    <input type="hidden" id="fontResizer_resizeSteps" value="1.6">
                    <input type="hidden" id="fontResizer_cookieTime" value="31">
                    <input type="hidden" id="fontResizer_maxFontsize" value="">
                    <input type="hidden" id="fontResizer_minFontsize" value="">
                </li>
            </ul>
    
                                </div>

                                <!-- Banner -->
                                
                                


                                <div class="post-content">
                                    <p><span style="font-weight: 400;">By a wonderfully large margin, in 2022 Michigan is enjoying a record-breaking fresh apple crop.</span></p>
<p><span style="font-weight: 400;">Don Armock, president of Riveridge Produce Marketing, Inc., Sparta, MI, on Nov. 23 indicated his firm has surpassed its all-time production record by 20-25%. Riveridge packs more than half of Michigan’s fresh apple crop. The firm has a presence in all but one of Michigan’s apple producing areas.</span></p>
<p><span style="font-weight: 400;">In August the Michigan Apple Committee announced a crop estimate of a whopping 29.5 million bushels. This is 10 million more bushels than in the 2021 season. Michigan apple growers produced 15.6 million bushels last year, according to the USDA. Informal estimates now place 2022-23 volume at about 34-38 million bushels!</span></p>
<p><span style="font-weight: 400;">Armock said this banner season is especially good news because it follows three consecutive disappointing Michigan apple crops. Part of the reason the 2022 crop was so good is that the trees had not been stressed by large crops for a long time. It was a strong bloom and fruit set. This year, Michigan apple trees were tight on maturity, with the fruitlets on the trees ranging in maturity within three to five days. Some years that span can vary by two weeks. </span></p>
<p><span style="font-weight: 400;">“It’s a very, very large crop. The challenge has been getting enough bins and storage,” he said. The few growers who had production problems have rented their bins. Riveridge also had new wooden storage bins created. Virtually all the fresh crop apples immediately went into either conventional refrigeration or controlled atmosphere storages. Once the traditional storage areas were filled, the alley ways between the rooms, which are also refrigerated, were then stacked to the brim with more apple bins.</span></p>
<p><span style="font-weight: 400;">By mid-November, almost all the fruit that was placed into standard refrigeration had already been shipped.</span></p>
<p><span style="font-weight: 400;">Given short crops and short shipping seasons in recent years, Riveridge saw a contraction of its national markets. He was pleased that old customers were there to buy the new crop. He expects to be shipping until the 2023 crop comes off the trees.</span></p>
<p><span style="font-weight: 400;">Riveridge’s apple marketing position is stronger because of a short crop in the Pacific Northwest. “We plan on filling those voids. It really is an ideal situation for us.”</span></p>
<p><span style="font-weight: 400;">Over the last 20 years, and especially in the last decade, Armock’s orchard management strategy has been a design to be harvest-friendly “and up our ability to significantly push bushels per acre.” With an ideal growing season, that high efficiency plan paid off in spades.  </span></p>
<p><span style="font-weight: 400;">These orchard designs will continue to excel in the future, he added.</span></p>
<p><span style="font-weight: 400;">Another strategic move for Riveridge was growing apple varieties and strains that please buyers and consumers. Galas and Fujis are key varieties for Riveridge. An industry that has focused on expensive, proprietary varieties has tended to confuse consumers.</span></p>
<p><span style="font-weight: 400;">Because of a lack of storage and bins, a few second- or third-pick apples, and some fruit of lower value, was left on the trees. Armock is unsure of what percentage of fruit was left unharvested.</span></p>
<p><span style="font-weight: 400;">Armock was pleased to have had enough labor to handle harvest.</span></p>
<p><span style="font-weight: 400;">While he calls this an ideal growing season, if there was a disappointment it was an average pack out percentage. But even discounting culls, the volume is record breaking. </span></p>
</p></p>                                </div>

                                

                                


<div class="related_posts">
    <h3>You might also be interested in</h3>
                                    <a href="https://www.freshfruitportal.com/news/2022/08/16/washington-apple-crop-impacted-by-cold-spring/" rel="bookmark" title="Permanent Link to Washington apple crop impacted by cold spring">
                    <img src="https://cdn.freshfruitportal.com/2022/08/Manzanas-shutterstock_1201557118-1024x683.jpg" />
                    <br>
                    <span class="related_post_title">
                        Washington apple crop impacted by cold spring                    </span>
                </a>

                                                            <a href="https://www.freshfruitportal.com/news/2022/08/18/agronometrics-in-charts-higher-pricing-in-sight-for-apples-this-season/" rel="bookmark" title="Permanent Link to Agronometrics in Charts: Higher pricing in sight for apples this season">
                    <img src="https://cdn.freshfruitportal.com/2022/08/apple-season.jpg" />
                    <br>
                    <span class="related_post_title">
                        Agronometrics in Charts: Higher pricing in sight for apples this season                    </span>
                </a>

                                                            <a href="https://www.freshfruitportal.com/news/2022/11/11/envy-to-propel-sales-with-the-ultimate-holiday-apple-campaign/" rel="bookmark" title="Permanent Link to Envy to propel sales with “The Ultimate Holiday Apple” Campaign">
                    <img src="https://cdn.freshfruitportal.com/2022/11/Envy-Apple-Custard-Sponge-Trifle-2-1024x683.jpeg" />
                    <br>
                    <span class="related_post_title">
                        Envy to propel sales with “The Ultimate Holiday Apple” Campaign                    </span>
                </a>

                                                            <a href="https://www.freshfruitportal.com/news/2022/09/16/european-apple-crop-forecasts-lowered-due-to-heat-and-soaring-costs/" rel="bookmark" title="Permanent Link to European apple crop forecasts lowered due to heat and soaring costs">
                    <img src="https://cdn.freshfruitportal.com/2022/09/Manzanas-shutterstock_266473637-1024x683.jpg" />
                    <br>
                    <span class="related_post_title">
                        European apple crop forecasts lowered due to heat and soaring costs                    </span>
                </a>

                <div class="row banner-set mobile-banner">
    </div>
<div class="row banner-set mobile-banner">
    </div>
                                            <a href="https://www.freshfruitportal.com/news/2022/10/10/the-highly-anticipated-modi-apples-are-launching-this-week-to-over-1200-northern-and-southern-california-grocery-stores/" rel="bookmark" title="Permanent Link to The highly anticipated Modi apples are launching this week to over 1,200 Northern and Southern California Grocery Stores">
                    <img src="https://cdn.freshfruitportal.com/2022/10/a-pe3rfdewsc.jpeg" />
                    <br>
                    <span class="related_post_title">
                        The highly anticipated Modi apples are launching this week to over 1,200 Northern and Southern California Grocery Stores                    </span>
                </a>

                                                            <a href="https://www.freshfruitportal.com/news/2022/08/26/honeybear-brands-makes-progress-toward-reaching-sustainability-goals/" rel="bookmark" title="Permanent Link to Honeybear Brands makes progress toward reaching sustainability goals">
                    <img src="https://cdn.freshfruitportal.com/2022/08/Honeybear-Brands.jpg" />
                    <br>
                    <span class="related_post_title">
                        Honeybear Brands makes progress toward reaching sustainability goals                    </span>
                </a>

                                                            <a href="https://www.freshfruitportal.com/news/2022/09/01/vog-2022-23-apple-season-underway-slightly-smaller-crop-forecast/" rel="bookmark" title="Permanent Link to VOG 2022-23 apple season underway, slightly smaller crop forecast">
                    <img src="https://cdn.freshfruitportal.com/2022/08/VOG.jpg" />
                    <br>
                    <span class="related_post_title">
                        VOG 2022-23 apple season underway, slightly smaller crop forecast                    </span>
                </a>

                                                            <a href="https://www.freshfruitportal.com/news/2022/10/17/chilean-apples-fall-inflation/" rel="bookmark" title="Permanent Link to Chilean apples exports fall due to inflation in EU and U.S. markets">
                    <img src="https://cdn.freshfruitportal.com/2020/03/Manzanas-Pink-Lady-em-el-árbol-Daniel-Manríquez-Postcosecha-INIA.jpg" />
                    <br>
                    <span class="related_post_title">
                        Chilean apples exports fall due to inflation in EU and U.S. markets                    </span>
                </a>

                            </div><div class="nl-subscription w-100">
    <div class="nl-subscription-wrapper">
        <h4>Subscribe to our newsletter</h4>

        
        <form action="https://freshfruitportal.us7.list-manage.com/subscribe/post?u=bc776e6448992485fa818ba08&amp;id=09f78bd3b2" method="post" id="mc-embedded-subscribe-form"
            name="mc-embedded-subscribe-form" class="validate d-flex flex-column align-center justify-center text-left"
            target="_blank" novalidate>
            <input type="email" value="" name="EMAIL" class="required email text-left mb-5" id="mce-EMAIL"
                placeholder="E-mail">

            <input type="text" value="" name="FNAME" class="required email text-left mb-5" id="FNAME"
                placeholder="First Name">

            <input type="text" value="" name="LNAME" class="required email text-left mb-5" id="LNAME"
                placeholder="Surname">


            <select placeholder="País" name="COUNTRY" id="COUNTRY">
                                <option value="Afghanistan">Afghanistan</option>
                                <option value="Albania">Albania</option>
                                <option value="Algeria">Algeria</option>
                                <option value="American Samoa">American Samoa</option>
                                <option value="Andorra">Andorra</option>
                                <option value="Angola">Angola</option>
                                <option value="Anguilla">Anguilla</option>
                                <option value="Antarctica">Antarctica</option>
                                <option value="Antigua and Barbuda">Antigua and Barbuda</option>
                                <option value="Argentina">Argentina</option>
                                <option value="Armenia">Armenia</option>
                                <option value="Aruba">Aruba</option>
                                <option value="Australia">Australia</option>
                                <option value="Austria">Austria</option>
                                <option value="Azerbaijan">Azerbaijan</option>
                                <option value="Bahamas">Bahamas</option>
                                <option value="Bahrain">Bahrain</option>
                                <option value="Bangladesh">Bangladesh</option>
                                <option value="Barbados">Barbados</option>
                                <option value="Belarus">Belarus</option>
                                <option value="Belgium">Belgium</option>
                                <option value="Belize">Belize</option>
                                <option value="Benin">Benin</option>
                                <option value="Bermuda">Bermuda</option>
                                <option value="Bhutan">Bhutan</option>
                                <option value="Bolivia">Bolivia</option>
                                <option value="Bosnia and Herzegowina">Bosnia and Herzegowina</option>
                                <option value="Botswana">Botswana</option>
                                <option value="Bouvet Island">Bouvet Island</option>
                                <option value="Brazil">Brazil</option>
                                <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
                                <option value="Brunei Darussalam">Brunei Darussalam</option>
                                <option value="Bulgaria">Bulgaria</option>
                                <option value="Burkina Faso">Burkina Faso</option>
                                <option value="Burundi">Burundi</option>
                                <option value="Cambodia">Cambodia</option>
                                <option value="Cameroon">Cameroon</option>
                                <option value="Canada">Canada</option>
                                <option value="Cape Verde">Cape Verde</option>
                                <option value="Cayman Islands">Cayman Islands</option>
                                <option value="Central African Republic">Central African Republic</option>
                                <option value="Chad">Chad</option>
                                <option value="Chile">Chile</option>
                                <option value="China">China</option>
                                <option value="Christmas Island">Christmas Island</option>
                                <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
                                <option value="Colombia">Colombia</option>
                                <option value="Comoros">Comoros</option>
                                <option value="Congo">Congo</option>
                                <option value="Congo, the Democratic Republic of the">Congo, the Democratic Republic of the</option>
                                <option value="Cook Islands">Cook Islands</option>
                                <option value="Costa Rica">Costa Rica</option>
                                <option value="Cote d'Ivoire">Cote d'Ivoire</option>
                                <option value="Croatia (Hrvatska)">Croatia (Hrvatska)</option>
                                <option value="Cuba">Cuba</option>
                                <option value="Cyprus">Cyprus</option>
                                <option value="Czech Republic">Czech Republic</option>
                                <option value="Denmark">Denmark</option>
                                <option value="Djibouti">Djibouti</option>
                                <option value="Dominica">Dominica</option>
                                <option value="Dominican Republic">Dominican Republic</option>
                                <option value="East Timor">East Timor</option>
                                <option value="Ecuador">Ecuador</option>
                                <option value="Egypt">Egypt</option>
                                <option value="El Salvador">El Salvador</option>
                                <option value="Equatorial Guinea">Equatorial Guinea</option>
                                <option value="Eritrea">Eritrea</option>
                                <option value="Estonia">Estonia</option>
                                <option value="Ethiopia">Ethiopia</option>
                                <option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option>
                                <option value="Faroe Islands">Faroe Islands</option>
                                <option value="Fiji">Fiji</option>
                                <option value="Finland">Finland</option>
                                <option value="France">France</option>
                                <option value="France Metropolitan">France Metropolitan</option>
                                <option value="French Guiana">French Guiana</option>
                                <option value="French Polynesia">French Polynesia</option>
                                <option value="French Southern Territories">French Southern Territories</option>
                                <option value="Gabon">Gabon</option>
                                <option value="Gambia">Gambia</option>
                                <option value="Georgia">Georgia</option>
                                <option value="Germany">Germany</option>
                                <option value="Ghana">Ghana</option>
                                <option value="Gibraltar">Gibraltar</option>
                                <option value="Greece">Greece</option>
                                <option value="Greenland">Greenland</option>
                                <option value="Grenada">Grenada</option>
                                <option value="Guadeloupe">Guadeloupe</option>
                                <option value="Guam">Guam</option>
                                <option value="Guatemala">Guatemala</option>
                                <option value="Guinea">Guinea</option>
                                <option value="Guinea-Bissau">Guinea-Bissau</option>
                                <option value="Guyana">Guyana</option>
                                <option value="Haiti">Haiti</option>
                                <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
                                <option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option>
                                <option value="Honduras">Honduras</option>
                                <option value="Hong Kong">Hong Kong</option>
                                <option value="Hungary">Hungary</option>
                                <option value="Iceland">Iceland</option>
                                <option value="India">India</option>
                                <option value="Indonesia">Indonesia</option>
                                <option value="Iran (Islamic Republic of)">Iran (Islamic Republic of)</option>
                                <option value="Iraq">Iraq</option>
                                <option value="Ireland">Ireland</option>
                                <option value="Israel">Israel</option>
                                <option value="Italy">Italy</option>
                                <option value="Jamaica">Jamaica</option>
                                <option value="Japan">Japan</option>
                                <option value="Jordan">Jordan</option>
                                <option value="Kazakhstan">Kazakhstan</option>
                                <option value="Kenya">Kenya</option>
                                <option value="Kiribati">Kiribati</option>
                                <option value="Korea, Democratic People's Republic of">Korea, Democratic People's Republic of</option>
                                <option value="Korea, Republic of">Korea, Republic of</option>
                                <option value="Kuwait">Kuwait</option>
                                <option value="Kyrgyzstan">Kyrgyzstan</option>
                                <option value="Lao, People's Democratic Republic">Lao, People's Democratic Republic</option>
                                <option value="Latvia">Latvia</option>
                                <option value="Lebanon">Lebanon</option>
                                <option value="Lesotho">Lesotho</option>
                                <option value="Liberia">Liberia</option>
                                <option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
                                <option value="Liechtenstein">Liechtenstein</option>
                                <option value="Lithuania">Lithuania</option>
                                <option value="Luxembourg">Luxembourg</option>
                                <option value="Macau">Macau</option>
                                <option value="Macedonia, The Former Yugoslav Republic of">Macedonia, The Former Yugoslav Republic of</option>
                                <option value="Madagascar">Madagascar</option>
                                <option value="Malawi">Malawi</option>
                                <option value="Malaysia">Malaysia</option>
                                <option value="Maldives">Maldives</option>
                                <option value="Mali">Mali</option>
                                <option value="Malta">Malta</option>
                                <option value="Marshall Islands">Marshall Islands</option>
                                <option value="Martinique">Martinique</option>
                                <option value="Mauritania">Mauritania</option>
                                <option value="Mauritius">Mauritius</option>
                                <option value="Mayotte">Mayotte</option>
                                <option value="Mexico">Mexico</option>
                                <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
                                <option value="Moldova, Republic of">Moldova, Republic of</option>
                                <option value="Monaco">Monaco</option>
                                <option value="Mongolia">Mongolia</option>
                                <option value="Montserrat">Montserrat</option>
                                <option value="Morocco">Morocco</option>
                                <option value="Mozambique">Mozambique</option>
                                <option value="Myanmar">Myanmar</option>
                                <option value="Namibia">Namibia</option>
                                <option value="Nauru">Nauru</option>
                                <option value="Nepal">Nepal</option>
                                <option value="Netherlands">Netherlands</option>
                                <option value="Netherlands Antilles">Netherlands Antilles</option>
                                <option value="New Caledonia">New Caledonia</option>
                                <option value="New Zealand">New Zealand</option>
                                <option value="Nicaragua">Nicaragua</option>
                                <option value="Niger">Niger</option>
                                <option value="Nigeria">Nigeria</option>
                                <option value="Niue">Niue</option>
                                <option value="Norfolk Island">Norfolk Island</option>
                                <option value="Northern Mariana Islands">Northern Mariana Islands</option>
                                <option value="Norway">Norway</option>
                                <option value="Oman">Oman</option>
                                <option value="Pakistan">Pakistan</option>
                                <option value="Palau">Palau</option>
                                <option value="Panama">Panama</option>
                                <option value="Papua New Guinea">Papua New Guinea</option>
                                <option value="Paraguay">Paraguay</option>
                                <option value="Peru">Peru</option>
                                <option value="Philippines">Philippines</option>
                                <option value="Pitcairn">Pitcairn</option>
                                <option value="Poland">Poland</option>
                                <option value="Portugal">Portugal</option>
                                <option value="Puerto Rico">Puerto Rico</option>
                                <option value="Qatar">Qatar</option>
                                <option value="Reunion">Reunion</option>
                                <option value="Romania">Romania</option>
                                <option value="Russian Federation">Russian Federation</option>
                                <option value="Rwanda">Rwanda</option>
                                <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
                                <option value="Saint Lucia">Saint Lucia</option>
                                <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
                                <option value="Samoa">Samoa</option>
                                <option value="San Marino">San Marino</option>
                                <option value="Sao Tome and Principe">Sao Tome and Principe</option>
                                <option value="Saudi Arabia">Saudi Arabia</option>
                                <option value="Senegal">Senegal</option>
                                <option value="Seychelles">Seychelles</option>
                                <option value="Sierra Leone">Sierra Leone</option>
                                <option value="Singapore">Singapore</option>
                                <option value="Slovakia (Slovak Republic)">Slovakia (Slovak Republic)</option>
                                <option value="Slovenia">Slovenia</option>
                                <option value="Solomon Islands">Solomon Islands</option>
                                <option value="Somalia">Somalia</option>
                                <option value="South Africa">South Africa</option>
                                <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
                                <option value="Spain">Spain</option>
                                <option value="Sri Lanka">Sri Lanka</option>
                                <option value="St. Helena">St. Helena</option>
                                <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
                                <option value="Sudan">Sudan</option>
                                <option value="Suriname">Suriname</option>
                                <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
                                <option value="Swaziland">Swaziland</option>
                                <option value="Sweden">Sweden</option>
                                <option value="Switzerland">Switzerland</option>
                                <option value="Syrian Arab Republic">Syrian Arab Republic</option>
                                <option value="Taiwan, Province of China">Taiwan, Province of China</option>
                                <option value="Tajikistan">Tajikistan</option>
                                <option value="Tanzania, United Republic of">Tanzania, United Republic of</option>
                                <option value="Thailand">Thailand</option>
                                <option value="Togo">Togo</option>
                                <option value="Tokelau">Tokelau</option>
                                <option value="Tonga">Tonga</option>
                                <option value="Trinidad and Tobago">Trinidad and Tobago</option>
                                <option value="Tunisia">Tunisia</option>
                                <option value="Turkey">Turkey</option>
                                <option value="Turkmenistan">Turkmenistan</option>
                                <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
                                <option value="Tuvalu">Tuvalu</option>
                                <option value="Uganda">Uganda</option>
                                <option value="Ukraine">Ukraine</option>
                                <option value="United Arab Emirates">United Arab Emirates</option>
                                <option value="United Kingdom">United Kingdom</option>
                                <option value="United States of America">United States of America</option>
                                <option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option>
                                <option value="Uruguay">Uruguay</option>
                                <option value="Uzbekistan">Uzbekistan</option>
                                <option value="Vanuatu">Vanuatu</option>
                                <option value="Venezuela">Venezuela</option>
                                <option value="Vietnam">Vietnam</option>
                                <option value="Virgin Islands (British)">Virgin Islands (British)</option>
                                <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
                                <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
                                <option value="Western Sahara">Western Sahara</option>
                                <option value="Yemen">Yemen</option>
                                <option value="Yugoslavia">Yugoslavia</option>
                                <option value="Zambia">Zambia</option>
                                <option value="Zimbabwe">Zimbabwe</option>
                            </select>

            <br>

            <input type="submit" value="Subscribe"
                class="wpcf7-form-control wpcf7-submit">
        </form>
    </div>
</div>
<div class='sgp-banner sgp-mobile mt-6 mb-6' line_item_id='61d836f54a81a4001fad6a2e' id='sgp-6380d18bb82f5'>
            <a href='https://sormagroup.com/en/' target='_blank' style='width: 320px; height:100px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource_mobile%2F63593da267da21001dadaaf0%2Fsource_mobile_1666954933.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=61d836f54a81a4001fad6a2e]#sgp-6380d18bb82f5').is(':visible') ) {
                const payload = {
                    'lineItemId': '61d836f54a81a4001fad6a2e',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 61d836f54a81a4001fad6a2e');
            }

            jQuery('[line_item_id=61d836f54a81a4001fad6a2e]#sgp-6380d18bb82f5').on('click', function() {
                
                const payload = {
                    'lineItemId': '61d836f54a81a4001fad6a2e',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 61d836f54a81a4001fad6a2e');
            })
        </script>
        <div class='sgp-banner sgp-mobile mt-6 mb-6' line_item_id='6361b2dba2fa5c001e58985b' id='sgp-6380d18bb8375'>
            <a href='events@yentzengroup.com' target='_blank' style='width: 320px; height:100px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource_mobile%2F6361b3bba2fa5c001e58a47f%2Fsource_mobile_1668435612.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=6361b2dba2fa5c001e58985b]#sgp-6380d18bb8375').is(':visible') ) {
                const payload = {
                    'lineItemId': '6361b2dba2fa5c001e58985b',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 6361b2dba2fa5c001e58985b');
            }

            jQuery('[line_item_id=6361b2dba2fa5c001e58985b]#sgp-6380d18bb8375').on('click', function() {
                
                const payload = {
                    'lineItemId': '6361b2dba2fa5c001e58985b',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 6361b2dba2fa5c001e58985b');
            })
        </script>
                                        <!-- Banner -->

                                <!-- Modal Share via email -->
<div class="modal" id="share-email-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title active login-tab full-width">
                    Share this                    <span class="pointer"></span>
                </div>

            </div>
            <div class="modal-body">
                <div role="form" class="wpcf7" id="wpcf7-f48426-p483496-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/news/2022/11/25/michigan-apples-hit-all-time-peak/#wpcf7-f48426-p483496-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="48426" />
<input type="hidden" name="_wpcf7_version" value="5.6.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f48426-p483496-o1" />
<input type="hidden" name="_wpcf7_container_post" value="483496" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p>Name (Required)<br />
    <span class="wpcf7-form-control-wrap" data-name="your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>E-Mail (Required)<br />
    <span class="wpcf7-form-control-wrap" data-name="your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Destination E-Mail<br />
    <span class="wpcf7-form-control-wrap" data-name="destination-email"><input type="email" name="destination-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p>
<p>Message<br />
    <span class="wpcf7-form-control-wrap" data-name="your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>            </div>
        </div>
    </div>
</div>
	<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
	<script type="text/javascript">
		window.dojoRequire(["mojo/signup-forms/Loader"], function(L) {
			L.start({
				"baseUrl": "mc.us7.list-manage.com",
				"uuid": "bc776e6448992485fa818ba08",
				"lid": "09f78bd3b2",
				"uniqueMethods": true
			})
		})
	</script>
                            </div>
                        </div>
                                    </div>

                                    <!-- Side Column -->
                    <div class="col-md-3 hidden-xs hidden-sm  text-right insidepage-sidebar">
    <div class='sgp-banner sgp-desktop mb-6' line_item_id='6239f16d99bdd6001ebbd99f' id='sgp-6380d18bb8e30'>
            <a href='https://www.vanguardteam.com/en/direct?utm_source=Freshfruit+Portal+NA&utm_medium=Display+Ad&utm_campaign=Vanguard+Direct+ ' target='_blank' style='width: 300px; height:250px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource%2F6239f1ad99bdd6001ebbd9a2%2Fsource_1666301038.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=6239f16d99bdd6001ebbd99f]#sgp-6380d18bb8e30').is(':visible') ) {
                const payload = {
                    'lineItemId': '6239f16d99bdd6001ebbd99f',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 6239f16d99bdd6001ebbd99f');
            }

            jQuery('[line_item_id=6239f16d99bdd6001ebbd99f]#sgp-6380d18bb8e30').on('click', function() {
                
                const payload = {
                    'lineItemId': '6239f16d99bdd6001ebbd99f',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 6239f16d99bdd6001ebbd99f');
            })
        </script>
        <div class='sgp-banner sgp-desktop mb-6' line_item_id='624b5a774933a1001fe33c6c' id='sgp-6380d18bb8e82'>
            <a href='https://www.linkedin.com/company/sekoya-fruit/' target='_blank' style='width: 300px; height:250px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource%2F624b5a974933a1001fe33c6e%2Fsource_1649105559.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=624b5a774933a1001fe33c6c]#sgp-6380d18bb8e82').is(':visible') ) {
                const payload = {
                    'lineItemId': '624b5a774933a1001fe33c6c',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 624b5a774933a1001fe33c6c');
            }

            jQuery('[line_item_id=624b5a774933a1001fe33c6c]#sgp-6380d18bb8e82').on('click', function() {
                
                const payload = {
                    'lineItemId': '624b5a774933a1001fe33c6c',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 624b5a774933a1001fe33c6c');
            })
        </script>
        <div class='sgp-banner sgp-desktop mb-6' line_item_id='61d836f54a81a4001fad6a2e' id='sgp-6380d18bb8fc9'>
            <a href='https://sormagroup.com/en/' target='_blank' style='width: 300px; height:250px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource%2F63593da267da21001dadaaf0%2Fsource_1666954933.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=61d836f54a81a4001fad6a2e]#sgp-6380d18bb8fc9').is(':visible') ) {
                const payload = {
                    'lineItemId': '61d836f54a81a4001fad6a2e',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 61d836f54a81a4001fad6a2e');
            }

            jQuery('[line_item_id=61d836f54a81a4001fad6a2e]#sgp-6380d18bb8fc9').on('click', function() {
                
                const payload = {
                    'lineItemId': '61d836f54a81a4001fad6a2e',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 61d836f54a81a4001fad6a2e');
            })
        </script>
        <div class='sgp-banner sgp-desktop mb-6' line_item_id='6361b2dba2fa5c001e58985b' id='sgp-6380d18bb902d'>
            <a href='events@yentzengroup.com' target='_blank' style='width: 300px; height:250px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource%2F6361b3bba2fa5c001e58a47f%2Fsource_1668435612.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=6361b2dba2fa5c001e58985b]#sgp-6380d18bb902d').is(':visible') ) {
                const payload = {
                    'lineItemId': '6361b2dba2fa5c001e58985b',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('print - 6361b2dba2fa5c001e58985b');
            }

            jQuery('[line_item_id=6361b2dba2fa5c001e58985b]#sgp-6380d18bb902d').on('click', function() {
                
                const payload = {
                    'lineItemId': '6361b2dba2fa5c001e58985b',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                console.log('click - 6361b2dba2fa5c001e58985b');
            })
        </script>
            <!-- Banner -->
    
    <!-- Banner -->
    
    <div class="most-readed">
    <hr class="section-top-hr">
    <h3>Most read</h3>
    <hr>

            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2022/11/23/peru-and-chile-trucker-unions-begin-strike/">
                <h6> Peru and Chile trucker unions begin strike</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>November 23 , 2022 </div>
            </a>

        </div>
        <hr>
            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2022/11/22/berry-gardens-to-bring-more-innovation-varieties-to-u-k-market-following-driscolls-acquisition/">
                <h6> Berry Gardens to bring more innovation, varieties to U.K. market following Driscoll’s acquisition</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>November 22 , 2022 </div>
            </a>

        </div>
        <hr>
            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2022/11/24/u-s-orange-juice-imports-from-brazil-peak-following-hurricane-ian/">
                <h6> U.S. orange juice imports from Brazil peak following Hurricane Ian</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>November 24 , 2022 </div>
            </a>

        </div>
        <hr>
            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2022/11/22/canada-ag-labor-shortage-threatens-food-security/">
                <h6> Canada ag labor shortage threatens food security</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>November 22 , 2022 </div>
            </a>

        </div>
        <hr>
            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2022/11/22/oppys-john-anderson-named-to-business-laureates-hall-of-fame/">
                <h6> Oppy’s John Anderson named to Business Laureates Hall of Fame</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>November 22 , 2022 </div>
            </a>

        </div>
        <hr>
    </div></div>
                            </div>
        </div>
    </div>

    	<script type="text/javascript">
		setTimeout(function() {
			var cookie = jqueryCookie("pum-228081")

			if (cookie == undefined) {
				// PUM.open(228081);
			}
		}, 10000);
	</script>

<div class="footer-container">
	<div class="site-container">
		<div class="row">
			<div class="col-md-12 hidden-xs hidden-sm footer-nav">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav navbar-nav"><li id="nav-menu-item-51116" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/about-us/"><span class="menu_title">About Us</span></a></li>
<li id="nav-menu-item-51117" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/contact/"><span class="menu_title">Contact</span></a></li>
<li id="nav-menu-item-51479" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/i-want-to-advertise/"><span class="menu_title">Advertise with us!</span></a></li>
<li id="nav-menu-item-439026" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/privacy-policy/"><span class="menu_title">Privacy policy</span></a></li>
<li id="nav-menu-item-51126" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/newsletter/"><span class="menu_title">Newsletter</span></a></li>
<li id="nav-menu-item-113603" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news-to-tell/"><span class="menu_title">News to tell?</span></a></li>
</ul></div></div>
<div class="col-md-12 footer-info">
    <div class="row">
        <div class="col-md-4">
                        <a href="https://www.freshfruitportal.com">
                <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ffp_footer.png" class="footer-logo">
            </a>

        </div>

        <div class="col-md-4">
            <div class="address">
                                    <span>Apoquindo 4775, of 1504, Las Condes </span>
                            </div>

            <div class="contact-info">
                
    <span class=" phone">
        <i class="fa fa-phone"></i>
        <a href='tel:+56227171114'>(+562) 27171114</a>    </span>
    <span class=" mail">
        <i class="fa fa-envelope"></i>
        <a href='mailto:info@freshfruitportal.com'>info@freshfruitportal.com</a>    </span>

    <span class=" mail">
        <i class="fa fa-envelope"></i>
        <a href='mailto:sales@fruitportals.com'>sales@fruitportals.com</a>    </span>

            </div>
        </div>

        <div class="col-md-4">
            <div class="social-info">
                    <div class="follow-us">Follow Us</div>


        <div class="social-link ">
            <a href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" target="_blank" class="fa fa-facebook-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://twitter.com/fruitportal" target="_blank" class="fa fa-twitter-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.instagram.com/freshfruitportal/" target="_blank" class="fa fa-instagram"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.linkedin.com/company/freshfruitportal-com/" target="_blank" class="fa fa-linkedin-square"></a>
        </div>


            </div>

            <div class="terms">
                            </div>

            <!-- <div class="partner">
                            </div> -->
        </div>
    </div>

    <!-- $header_logo = get_site_logo_url(); -->
</div>


<div class="col-md-12 other-companies">

    <div class="row  justify-content-center other-companies-logos text-center">

        <div class="col-md-4 main-company other-company-logo vdiv">
            <a href="https://www.yc.cl" target="_blank">
                <img class="medium-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/yg_footer.png">
            </a>
        </div>

        <div class="col-md-8">
            <div class="row">
                <div class="col-md-12 text-center other-companies-label">
                    Associated Brands                </div>
            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.portalfruticola.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/pf_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.chinafruitportal.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/cfp_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.yc.cl" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ycr_footer.png">
                    </a>
                </div>

            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.agrogigante.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/agrodescuento_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.agwatersummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/aws_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalcherrysummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/gcs_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalgrapesummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ggs_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered vf">
                    <a href="https://www.visionfruticola.com/" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/vf_footer.png">
                    </a>
                </div>
            </div>
        </div>




    </div>
</div>		</div>
	</div>
</div>

<!-- Modal Login -->
<div class="modal fade" id="login-modal">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
								<div class="modal-title active login-tab">
					Log In					<span class="pointer"></span>
				</div>
								<a href="https://www.freshfruitportal.com/register" class="modal-title ">

					Sign In <span class="pointer"></span>
				</a>
			</div>
			<div class="modal-body">
				<div class="login active login-section" style="">
						<form id="edd_login_form" class="edd_form" action="" method="post">
		<fieldset>
			<h4>Log into Your Account</h4>
			            <div class="inputs">
                <p class="edd-login-username">
    				<label for="edd_user_login">Email</label>
    				<input name="edd_user_login" id="edd_user_login" class="edd-required edd-input" type="text"/>
    			</p>
    			<p class="edd-login-password">
    				<label for="edd_user_pass">Password</label>
    				<input name="edd_user_pass" id="edd_user_pass" class="edd-password edd-required edd-input" type="password"/>
    			</p>
    			<p class="edd-login-remember">
    				<label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember Me</span></label>
    			</p>
    			<p class="edd-login-submit">
    				<input type="hidden" name="edd_redirect" value="https://www.freshfruitportal.com/agroreports/agroreports-login/"/>
    				<input type="hidden" name="edd_login_nonce" value="9c7617c9d9"/>
    				<input type="hidden" name="edd_action" value="user_login"/>
    				<input id="edd_login_submit" type="submit" class="btn edd-submit" value="Log In"/>
    			</p>
    			<p class="edd-lost-password">
                    <a href="/register">
    					Create a new account here    				</a>
                    <span class="separator">|</span>
    				<a href="https://www.freshfruitportal.com/login/?action=lostpassword">
    					Lost Password?    				</a>
    			</p>
    			            </div>
		</fieldset>
	</form>
					<!-- 								<div class="separator">
									<div></div>
									<div>o</div>
									<div></div>
								</div>

						<div class='login-wrapper'>Log In
<div class="tml tml-login" id="pf-ffp-cfp-translates1">
			<form name="loginform" id="loginform1" action="/news/2022/11/25/michigan-apples-hit-all-time-peak/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
		<div class="tml-action-links">
		<div><a href="register/" rel="nofollow">Register</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>

</div> -->
				</div>

				<div class="register  login-section" style="display: none">
										<div class="separator">
						<div></div>
						<div>o</div>
						<div></div>
					</div>
					<div class="register-wrapper">

						Register
<div class="tml tml-register" id="theme-my-login2">
						<form name="registerform" id="registerform2" action="/news/2022/11/25/michigan-apples-hit-all-time-peak/?instance=2" method="post">
				<p class="tml-user-login-wrap">
			<label for="user_login2">Username</label>
			<input type="text" name="user_login" id="user_login2" class="input" value="" size="20" />
		</p>
		
		<p class="tml-user-email-wrap">
			<label for="user_email2">E-mail</label>
			<input type="text" name="user_email" id="user_email2" class="input" value="" size="20" />
		</p>

		<p class="tml-first-name-wrap">
			<label for="first_name2">First Name</label>
			<input type="text" name="first_name" id="first_name2" class="input" value="" size="20" />
		</p>

		<p class="tml-last-name-wrap">
			<label for="last_name2">Surname</label>
			<input type="text" name="last_name" id="last_name2" class="input" value="" size="20" />
		</p>
		
				<p class="tml-user-pass1-wrap">
			<label for="pass12">Password</label>
			<input autocomplete="off" name="pass1" id="pass12" class="input" size="20" value="" type="password" />
		</p>
		<p class="tml-user-pass2-wrap">
			<label for="pass22">Confirm Password</label>
			<input autocomplete="off" name="pass2" id="pass22" class="input" size="20" value="" type="password" />
		</p>
		
		<div class="tml-acceptance">
			<input type="checkbox" name="acceptance">
			<label for="acceptance2">I agree to receive news and opportunities for the brands of the Company Yentzen Group.</label>

		</div>

		<p class="tml-registration-confirmation" id="reg_passmail2"></p>
		<p class="tml-submit-wrap">
			<input type="submit" name="wp-submit" id="wp-submit2" value="Register" />
			<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/login/?registration=complete" />
			<input type="hidden" name="instance" value="2" />
			<input type="hidden" name="action" value="register" />
		</p>
	</form>
		<div class="tml-action-links">
		<div><a href="login/" rel="nofollow">Log In</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>


					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.freshfruitportal.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.freshfruitportal.com\/agroreports\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.11.6' id='edd-ajax-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

</body>

</html>