<!DOCTYPE html>
<html lang="en-US">

<head>
    <!-- <meta content="width=1280, initial-scale=0, maximum-scale=1.0, user-scalable=1" name="viewport"> -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	     (adsbygoogle = window.adsbygoogle || []).push({
	          google_ad_client: "ca-pub-9264786781072225",
	          enable_page_level_ads: true
	     });
	</script>
    
    <meta charset="UTF-8" />
    <!-- favicon -->
    <link rel="shortcut icon" href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/favicon.ico" />
    <!-- CSS -->
    <link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
    <link href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/libs.min.css" type="text/css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab&display=swap" rel="stylesheet">
    <link href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/lib/contact_form_7.css" type="text/css" rel="stylesheet">
        <!-- JS -->
    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/lib.min.js"></script>

    <script type="text/javascript">
    var _paq = _paq || [];
    var datePickerLocalization = undefined;
    var disqus_public_key = undefined;
    var base_url = undefined;
    var current_url = undefined;
    var theme_url = undefined;
    var site_name = undefined;
    var logout_url = undefined;
    var site_code = undefined;
    var current_iso_code = 'us';
    var recommended_news ='Recommended Stories';
    disqus_public_key = 'E6GRhNoUM571p13MYm4oNzFqZOfgQOz9t7ZkuxbZYW6ciVvnBSDTZ7rmaqjw7QTv';site_code='FFP';base_url = 'https://www.freshfruitportal.com';theme_url = 'https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme';site_name = 'FreshFruitPortal.com';current_url = 'https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg?year=2021&monthnum=01&day=11&name=uk-supermarkets-low-fruit-veg';logout_url = 'https://www.freshfruitportal.com/logout/?_wpnonce=910529fbae';</script>


    <script type="text/javascript">
        var ga_clientId = undefined;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        // Add google analytics
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-6271854-9', 'auto');        ga(function(tracker) {
            ga_clientId = tracker.get('clientId');

            ga('set', 'dimension2', ga_clientId);
        });

    </script>
<!-- Insert piwik code according the site -->
    <script type="text/javascript">
        var user_id = "";
    </script>
        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {

                var u="//analytics.freshfruitportal.com/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 1]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            })();
        </script>
        <noscript><p><img src="//analytics.freshfruitportal.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

        <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#6cb937">
<link rel="apple-touch-icon" sizes="192x192" href="https://cdn.freshfruitportal.com/2020/11/pwa_pf_icon.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://cdn.freshfruitportal.com/2020/11/pwa_pf_icon-1.png">
<!-- / SuperPWA.com -->
<title>U.K. supermarkets running low on some fruit and veg amid port delays</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Gaps are appearing on British supermarket fruit and vegetable shelves amid warnings that supplies are being squeezed by Brexit red tape."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="U.K. supermarkets running low on some fruit and veg amid port delays" />
<meta property="og:description" content="Gaps are appearing on British supermarket fruit and vegetable shelves amid warnings that supplies are being squeezed by Brexit red tape." />
<meta property="og:url" content="https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/" />
<meta property="og:site_name" content="FreshFruitPortal.com" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" />
<meta property="article:tag" content="U.K." />
<meta property="article:section" content="Top Stories" />
<meta property="article:published_time" content="2021-01-11T11:25:39+00:00" />
<meta property="og:image" content="https://cdn.freshfruitportal.com/2021/01/Carro-de-compra-shutterstock_290122892.jpg" />
<meta property="og:image:secure_url" content="https://cdn.freshfruitportal.com/2021/01/Carro-de-compra-shutterstock_290122892.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="993" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Gaps are appearing on British supermarket fruit and vegetable shelves amid warnings that supplies are being squeezed by Brexit red tape." />
<meta name="twitter:title" content="U.K. supermarkets running low on some fruit and veg amid port delays" />
<meta name="twitter:site" content="@fruitportal" />
<meta name="twitter:image" content="https://cdn.freshfruitportal.com/2021/01/Carro-de-compra-shutterstock_290122892.jpg" />
<meta name="twitter:creator" content="@fruitportal" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.freshfruitportal.com/#organization","name":"FreshFruitPortal.com","url":"https://www.freshfruitportal.com/","sameAs":["http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts","https://www.instagram.com/freshfruitportal/","https://www.linkedin.com/company/fresh-fruit-portal-official/","https://twitter.com/fruitportal"],"logo":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#logo","url":"https://cdn.freshfruitportal.com/2017/01/ffp_site.png","width":370,"height":38,"caption":"FreshFruitPortal.com"},"image":{"@id":"https://www.freshfruitportal.com/#logo"}},{"@type":"WebSite","@id":"https://www.freshfruitportal.com/#website","url":"https://www.freshfruitportal.com/","name":"FreshFruitPortal.com","description":"The voice of the global produce industry","publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.freshfruitportal.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/#primaryimage","url":"https://cdn.freshfruitportal.com/2021/01/Carro-de-compra-shutterstock_290122892.jpg","width":1500,"height":993},{"@type":"WebPage","@id":"https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/#webpage","url":"https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/","inLanguage":"en-US","name":"U.K. supermarkets running low on some fruit and veg amid port delays","isPartOf":{"@id":"https://www.freshfruitportal.com/#website"},"primaryImageOfPage":{"@id":"https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/#primaryimage"},"datePublished":"2021-01-11T11:25:39+00:00","dateModified":"2021-01-11T11:25:39+00:00","description":"Gaps are appearing on British supermarket fruit and vegetable shelves amid warnings that supplies are being squeezed by Brexit\u00a0red tape."},{"@type":"Article","@id":"https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/#article","isPartOf":{"@id":"https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/#webpage"},"author":{"@id":"https://www.freshfruitportal.com/#/schema/person/ca627efb6e5e5182b2b37b569f8b4b43"},"headline":"U.K. supermarkets running low on some fruit and veg amid port delays","datePublished":"2021-01-11T11:25:39+00:00","dateModified":"2021-01-11T11:25:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/#webpage"},"publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"image":{"@id":"https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/#primaryimage"},"keywords":"U.K.","articleSection":"More News,Top Stories"},{"@type":["Person"],"@id":"https://www.freshfruitportal.com/#/schema/person/ca627efb6e5e5182b2b37b569f8b4b43","name":"Edward Vernon","image":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d5574d6b496fe5b94de19a92fa885929?s=96&d=mm&r=g","caption":"Edward Vernon"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Feed" href="https://www.freshfruitportal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Comments Feed" href="https://www.freshfruitportal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; U.K. supermarkets running low on some fruit and veg amid port delays Comments Feed" href="https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freshfruitportal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.freshfruitportal.com/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.freshfruitportal.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/components/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/nux/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/editor/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='https://www.freshfruitportal.com/wp-content/plugins/ilab-media-tools-premium/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.freshfruitportal.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.9.26' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.freshfruitportal.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-css'  href='https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/portalfruticola.min.css?ver=1610394398' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://www.freshfruitportal.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.freshfruitportal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.5.3' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.5.3' id='fontResizer-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/main.js?ver=5.5.3' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.5.3' id='tml-themed-profiles-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/' id='stripe-js-js'></script>
<link rel="https://api.w.org/" href="https://www.freshfruitportal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.freshfruitportal.com/wp-json/wp/v2/posts/392975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freshfruitportal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freshfruitportal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.freshfruitportal.com/?p=392975' />
<link rel="alternate" type="application/json+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F01%2F11%2Fuk-supermarkets-low-fruit-veg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F01%2F11%2Fuk-supermarkets-low-fruit-veg%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Easy Digital Downloads v2.9.26" />
<!-- <meta name="NextGEN" version="3.3.20" /> -->
        <!-- Global site tag (gtag.js) - Google Ads: 1030475189 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1030475189"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());

            gtag('config', 'AW-1030475189');
        </script>

        <!-- Event snippet for Page views FFP conversion page -->
        <script>
            gtag('event', 'conversion', {
                'send_to': 'AW-1030475189/0wLUCKSt6qkBELWbr-sD'
            });
        </script>

    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/app.min.js?v=1610394398"></script>
    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/lib/contact_form_7.js"></script>

    <script src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k'></script>
</head>

<body class="post-template-default single single-post postid-392975 single-format-standard" layout="" site="FFP">

    <div class="container header-container">

                    <div class="row banner-set-top-row">
                <div class="header col-lg-12 banner-set-top">

                            <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='MRTR12266212'
											class='insidepage TOP1'
											country='usacan'
											position='TOP1'
											environment='insidepage'
											target='https://www.horti-asia.com/digital-connect/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_TOP1_MRTR12266212'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95r_lkFGuOjWFhdy1TwsQMkouSGOeKBr4a7jqJ7KOA_cuakFFeQ8ic1XuzV1DOqnPiVXF_8xHvU9toZ6auSQbEQxrLs97oZ9HwQ46OCkaJiZj7FuwrNuWdfR0VB6VtBQjX6qkz8J8VkKpW6VSeEPjXXleBiERZcq1eZ8OISILMahIgTbz_92TdMij5iMHgF62A_7BNg9y6KgpWYzeYHJH9CMHzfP5ZcyiSSQfAgDyxQ3PpMYySQis1gQOGRCOxnhnvX_suCbJSyi_aG5g1XSJL_0lOoNw)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='MRTR12266212'
											class='insidepage TOP1.mob'
											country='usacan'
											position='TOP1.mob'
											environment='insidepage'
											target='https://www.horti-asia.com/digital-connect/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_TOP1.mob_MRTR12266212'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97rfYXv63pwRViHy6GQBpFot2UA2J8zdwkW0UMDbUCkPbkeFbpMA-buMXwmauTpdn7Vix2Chbq8KcL0syuQkDAkwXHw_nwUDZvRdsIYDi3IpOboHJvz0egi6UH2BUXa_iuKyM_fRzw4-YaSRnSDmlWuhR1fEg7euNk3Z_sR6b3L5HLolsWiTBDkEL99rL_rMw_aUOp9drVOkb6B6akSWAYukPhcQIEFmIyL2UoN22AVLk_piVosupuBW3HD__nhSJNaM1sDpdEhwXl6DjBlRpVhxL7GFg)'></div>
									</div>        </div>
                </div>
            </div>
        
        <div class="site-header nb-boxshadow-top">
    <div class="row site-container">
        <div class="col-lg-6 col-md-8 col-sm-8 col-xs-8 site-logo-wrapper">
                        <a href="https://www.freshfruitportal.com">
                <img class="site-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme\/img\/ffp_site.png" width="100%"/>
            </a>
        </div>
        <div class="col-lg-6 col-md-4 hidden-xs hidden-sm text-right">
            <!-- Search -->
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="/">
    				<div>
    					<input placeholder="Search..." type="text" value="" name="s" id="s">
                        <i class="fa fa-search"></i>
    				</div>
    			</form>
            </div>
            <!-- Network links -->
            <div class="network-links">

                <span class="follow-us">Follow Us</span>

                                                        <div class="social-link ">
                            <a target="_blank" href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" class="fa fa-facebook-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://twitter.com/fruitportal" class="fa fa-twitter-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.instagram.com/freshfruitportal/" class="instagram">
                                <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/instagram.png">
                            </a>
                        </div>
                
                
                
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.linkedin.com/company/freshfruitportal-com" class="fa fa-linkedin-square"></a>
                        </div>
                            </div>
        </div>

        <div class="col-sm-4 col-xs-4 hidden-md hidden-lg text-right">
            <div class="menu-control">
                <i class="fa fa-bars"></i>
            </div>
        </div>
    </div>
</div>
<div class="navbar hidden-xs hidden-sm">
    <div class="site-container">
        <div class="row">
            <div class="col-md-9 main-menu">
                <a href="/" class="home ">
                    <i class="fa fa-home"></i>
                </a>
                <!-- Site countries -->
                <div class="site-countries FFP">
                    
                    <select>
                                                    <option  class="flag ar" value="ar">Argentina</option>
                                                    <option  class="flag au" value="au">Australia</option>
                                                    <option  class="flag be" value="be">Belgium</option>
                                                    <option  class="flag bo" value="bo">Bolivia</option>
                                                    <option  class="flag bw" value="bw">Botswana</option>
                                                    <option  class="flag br" value="br">Brazil</option>
                                                    <option  class="flag ca" value="ca">Canada</option>
                                                    <option  class="flag cl" value="cl">Chile</option>
                                                    <option  class="flag cn" value="cn">China</option>
                                                    <option  class="flag co" value="co">Colombia</option>
                                                    <option  class="flag km" value="km">Comoros</option>
                                                    <option  class="flag cg" value="cg">Congo</option>
                                                    <option  class="flag cr" value="cr">Costa Rica</option>
                                                    <option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
                                                    <option  class="flag dk" value="dk">Denmark</option>
                                                    <option  class="flag tl" value="tl">East Timor</option>
                                                    <option  class="flag ec" value="ec">Ecuador</option>
                                                    <option  class="flag eg" value="eg">Egypt</option>
                                                    <option  class="flag gq" value="gq">Equatorial Guinea</option>
                                                    <option  class="flag fj" value="fj">Fiji</option>
                                                    <option  class="flag fr" value="fr">France</option>
                                                    <option  class="flag ga" value="ga">Gabon</option>
                                                    <option  class="flag de" value="de">Germany</option>
                                                    <option  class="flag gr" value="gr">Greece</option>
                                                    <option  class="flag gt" value="gt">Guatemala</option>
                                                    <option  class="flag ht" value="ht">Haiti</option>
                                                    <option  class="flag hk" value="hk">Hong Kong</option>
                                                    <option  class="flag in" value="in">India</option>
                                                    <option  class="flag id" value="id">Indonesia</option>
                                                    <option  class="flag il" value="il">Israel</option>
                                                    <option  class="flag it" value="it">Italy</option>
                                                    <option  class="flag jp" value="jp">Japan</option>
                                                    <option  class="flag ke" value="ke">Kenya</option>
                                                    <option  class="flag ki" value="ki">Kiribati</option>
                                                    <option  class="flag ls" value="ls">Lesotho</option>
                                                    <option  class="flag mg" value="mg">Madagascar</option>
                                                    <option  class="flag mw" value="mw">Malawi</option>
                                                    <option  class="flag my" value="my">Malaysia</option>
                                                    <option  class="flag mv" value="mv">Maldives</option>
                                                    <option  class="flag mu" value="mu">Mauritius</option>
                                                    <option  class="flag mx" value="mx">Mexico</option>
                                                    <option  class="flag mz" value="mz">Mozambique</option>
                                                    <option  class="flag na" value="na">Namibia</option>
                                                    <option  class="flag nr" value="nr">Nauru</option>
                                                    <option  class="flag nl" value="nl">Netherlands</option>
                                                    <option  class="flag nz" value="nz">New Zealand</option>
                                                    <option  class="flag pa" value="pa">Panama</option>
                                                    <option  class="flag pg" value="pg">Papua New Guinea</option>
                                                    <option  class="flag py" value="py">Paraguay</option>
                                                    <option  class="flag pe" value="pe">Peru</option>
                                                    <option  class="flag ph" value="ph">Philippines</option>
                                                    <option  class="flag pl" value="pl">Poland</option>
                                                    <option  class="flag pt" value="pt">Portugal</option>
                                                    <option  class="flag pr" value="pr">Puerto Rico</option>
                                                    <option  class="flag ru" value="ru">Russia</option>
                                                    <option  class="flag rw" value="rw">Rwanda</option>
                                                    <option  class="flag ws" value="ws">Samoa</option>
                                                    <option  class="flag st" value="st">Sao Tome and Principe</option>
                                                    <option  class="flag sc" value="sc">Seychelles</option>
                                                    <option  class="flag sg" value="sg">Singapore</option>
                                                    <option  class="flag sb" value="sb">Solomon Islands</option>
                                                    <option  class="flag so" value="so">Somalia</option>
                                                    <option  class="flag za" value="za">South Africa</option>
                                                    <option  class="flag kr" value="kr">South Korea</option>
                                                    <option  class="flag es" value="es">Spain</option>
                                                    <option  class="flag ch" value="ch">Switzerland</option>
                                                    <option  class="flag tw" value="tw">Taiwan</option>
                                                    <option  class="flag tz" value="tz">Tanzania</option>
                                                    <option  class="flag th" value="th">Thailand</option>
                                                    <option  class="flag to" value="to">Tonga</option>
                                                    <option  class="flag tr" value="tr">Turkey</option>
                                                    <option  class="flag tv" value="tv">Tuvalu</option>
                                                    <option  class="flag ug" value="ug">Uganda</option>
                                                    <option  class="flag ae" value="ae">United Arab Emirates</option>
                                                    <option  class="flag gb" value="gb">United Kingdom</option>
                                                    <option  class="flag us" value="us">United States</option>
                                                    <option  class="flag uy" value="uy">Uruguay</option>
                                                    <option  class="flag vu" value="vu">Vanuatu</option>
                                                    <option  class="flag vn" value="vn">Vietnam</option>
                                                    <option  class="flag ve" value="ve">Venezuela</option>
                                                    <option  class="flag zm" value="zm">Zambia</option>
                                                    <option  class="flag zw" value="zw">Zimbabwe</option>
                                                    <option  class="flag other" value="other">Others</option>
                                            </select>
                </div>

                <!-- Main Menu -->
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="nav-menu-item-343877" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/more-news/"><span class="menu_title">More News</span></a></li>
<li id="nav-menu-item-107790" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/opinion/"><span class="menu_title">Opinion</span></a></li>
<li id="nav-menu-item-339263" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/aginnovation/"><span class="menu_title">Ag-Innovation</span></a></li>
<li id="nav-menu-item-107785" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/industry-announcements/"><span class="menu_title">Industry Announcements</span></a></li>
<li id="nav-menu-item-51012" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="http://#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Fruit Prices</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-51159" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/european-prices/"><span class="menu_title">European Prices</span></a></li>
	<li id="nav-menu-item-51015" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/usda-prices/"><span class="menu_title">USDA Price</span></a></li>
</ul>
</li>
<li id="nav-menu-item-113604" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">More</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-113606" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/agroreports/"><span class="menu_title">Agroreports</span></a></li>
	<li id="nav-menu-item-343903" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/events/"><span class="menu_title">Events</span></a></li>
	<li id="nav-menu-item-343879" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts/"><span class="menu_title">Agronometrics in Charts</span></a></li>
	<li id="nav-menu-item-343880" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/"><span class="menu_title">State of the market</span></a></li>
</ul>
</li>
</ul></div>            </div>

            <div class="col-md-3 text-right">

                <!-- User login -->
                <div class="user-login">

                                                <div class="login-button">
                                <a href="/login">
                                    <i class="fa fa-user"></i>
                                    My Account                                </a>
                            </div>
                                    </div>

                <!-- Subscription -->
                <div class="newsletter-subscription">
            		<a href="/newsletter/">
            			<i class="fa fa-envelope"></i>
            			Subscribe            		</a>
        	   </div>
            </div>
        </div>
    </div>
</div>

<div class="side-menu">

    <div class="search">
        <form role="search" method="get" id="searchform" class="searchform" action="/">
            <div>
                <input placeholder='Search...' type="text" value="" name="s" id="s">
                <i class="fa fa-search"></i>
            </div>
        </form>
    </div>

    <div class="menu-wrapper">
        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav"><li id="menu-item-343877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343877"><a href="https://www.freshfruitportal.com/news/category/more-news/">More News</a></li>
<li id="menu-item-107790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107790"><a href="https://www.freshfruitportal.com/news/category/opinion/">Opinion</a></li>
<li id="menu-item-339263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339263"><a href="https://www.freshfruitportal.com/news/category/aginnovation/">Ag-Innovation</a></li>
<li id="menu-item-107785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107785"><a href="https://www.freshfruitportal.com/news/category/industry-announcements/">Industry Announcements</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51012"><a href="http://#">Fruit Prices</a>
<ul class="sub-menu">
	<li id="menu-item-51159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51159"><a href="https://www.freshfruitportal.com/european-prices/">European Prices</a></li>
	<li id="menu-item-51015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51015"><a href="https://www.freshfruitportal.com/usda-prices/">USDA Price</a></li>
</ul>
</li>
<li id="menu-item-113604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113604"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-113606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113606"><a href="https://www.freshfruitportal.com/agroreports/">Agroreports</a></li>
	<li id="menu-item-343903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343903"><a href="https://www.freshfruitportal.com/events/">Events</a></li>
	<li id="menu-item-343879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343879"><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts/">Agronometrics in Charts</a></li>
	<li id="menu-item-343880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343880"><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/">State of the market</a></li>
</ul>
</li>
</ul></div>    </div>
    <!-- Site countries -->
        <div class="site-countries-mobile FFP">
        
        <select>
                            <option  class="flag ar" value="ar">Argentina</option>
                            <option  class="flag au" value="au">Australia</option>
                            <option  class="flag be" value="be">Belgium</option>
                            <option  class="flag bo" value="bo">Bolivia</option>
                            <option  class="flag bw" value="bw">Botswana</option>
                            <option  class="flag br" value="br">Brazil</option>
                            <option  class="flag ca" value="ca">Canada</option>
                            <option  class="flag cl" value="cl">Chile</option>
                            <option  class="flag cn" value="cn">China</option>
                            <option  class="flag co" value="co">Colombia</option>
                            <option  class="flag km" value="km">Comoros</option>
                            <option  class="flag cg" value="cg">Congo</option>
                            <option  class="flag cr" value="cr">Costa Rica</option>
                            <option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
                            <option  class="flag dk" value="dk">Denmark</option>
                            <option  class="flag tl" value="tl">East Timor</option>
                            <option  class="flag ec" value="ec">Ecuador</option>
                            <option  class="flag eg" value="eg">Egypt</option>
                            <option  class="flag gq" value="gq">Equatorial Guinea</option>
                            <option  class="flag fj" value="fj">Fiji</option>
                            <option  class="flag fr" value="fr">France</option>
                            <option  class="flag ga" value="ga">Gabon</option>
                            <option  class="flag de" value="de">Germany</option>
                            <option  class="flag gr" value="gr">Greece</option>
                            <option  class="flag gt" value="gt">Guatemala</option>
                            <option  class="flag ht" value="ht">Haiti</option>
                            <option  class="flag hk" value="hk">Hong Kong</option>
                            <option  class="flag in" value="in">India</option>
                            <option  class="flag id" value="id">Indonesia</option>
                            <option  class="flag il" value="il">Israel</option>
                            <option  class="flag it" value="it">Italy</option>
                            <option  class="flag jp" value="jp">Japan</option>
                            <option  class="flag ke" value="ke">Kenya</option>
                            <option  class="flag ki" value="ki">Kiribati</option>
                            <option  class="flag ls" value="ls">Lesotho</option>
                            <option  class="flag mg" value="mg">Madagascar</option>
                            <option  class="flag mw" value="mw">Malawi</option>
                            <option  class="flag my" value="my">Malaysia</option>
                            <option  class="flag mv" value="mv">Maldives</option>
                            <option  class="flag mu" value="mu">Mauritius</option>
                            <option  class="flag mx" value="mx">Mexico</option>
                            <option  class="flag mz" value="mz">Mozambique</option>
                            <option  class="flag na" value="na">Namibia</option>
                            <option  class="flag nr" value="nr">Nauru</option>
                            <option  class="flag nl" value="nl">Netherlands</option>
                            <option  class="flag nz" value="nz">New Zealand</option>
                            <option  class="flag pa" value="pa">Panama</option>
                            <option  class="flag pg" value="pg">Papua New Guinea</option>
                            <option  class="flag py" value="py">Paraguay</option>
                            <option  class="flag pe" value="pe">Peru</option>
                            <option  class="flag ph" value="ph">Philippines</option>
                            <option  class="flag pl" value="pl">Poland</option>
                            <option  class="flag pt" value="pt">Portugal</option>
                            <option  class="flag pr" value="pr">Puerto Rico</option>
                            <option  class="flag ru" value="ru">Russia</option>
                            <option  class="flag rw" value="rw">Rwanda</option>
                            <option  class="flag ws" value="ws">Samoa</option>
                            <option  class="flag st" value="st">Sao Tome and Principe</option>
                            <option  class="flag sc" value="sc">Seychelles</option>
                            <option  class="flag sg" value="sg">Singapore</option>
                            <option  class="flag sb" value="sb">Solomon Islands</option>
                            <option  class="flag so" value="so">Somalia</option>
                            <option  class="flag za" value="za">South Africa</option>
                            <option  class="flag kr" value="kr">South Korea</option>
                            <option  class="flag es" value="es">Spain</option>
                            <option  class="flag ch" value="ch">Switzerland</option>
                            <option  class="flag tw" value="tw">Taiwan</option>
                            <option  class="flag tz" value="tz">Tanzania</option>
                            <option  class="flag th" value="th">Thailand</option>
                            <option  class="flag to" value="to">Tonga</option>
                            <option  class="flag tr" value="tr">Turkey</option>
                            <option  class="flag tv" value="tv">Tuvalu</option>
                            <option  class="flag ug" value="ug">Uganda</option>
                            <option  class="flag ae" value="ae">United Arab Emirates</option>
                            <option  class="flag gb" value="gb">United Kingdom</option>
                            <option  class="flag us" value="us">United States</option>
                            <option  class="flag uy" value="uy">Uruguay</option>
                            <option  class="flag vu" value="vu">Vanuatu</option>
                            <option  class="flag vn" value="vn">Vietnam</option>
                            <option  class="flag ve" value="ve">Venezuela</option>
                            <option  class="flag zm" value="zm">Zambia</option>
                            <option  class="flag zw" value="zw">Zimbabwe</option>
                            <option  class="flag other" value="other">Others</option>
                    </select>
    </div>
    
    <div class="side-login">
        <!-- User login -->
        <div class="user-login">

                                <a href="/login" class="btn">
                        <i class="fa fa-user"></i>
                        My Account                    </a>

                    </div>
    </div>


</div>

    </div>
<!-- Copyright text -->
<script type="text/javascript">
    var copyright_text = "";

    copyright_text = '  This story is exclusive to <span>Fresh Fruit Portal</span>. If you would like to reproduce any elements of it on other sites or publications, please make a request to our editorial team at <a href="mailto:news@freshfruitportal.com">news@freshfruitportal.com</a>'</script>




<div class="container insidepage-container">
    <div class="site-container">
        <div class="row">
            <div class=" col-md-9">
                <div class="">
                                            <div class="banner-set">
                            <!-- Banner -->
                                    <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='SCYN12913095'
											class='insidepage CONT0'
											country='usacan'
											position='CONT0'
											environment='insidepage'
											target='https://www.westfaliafruit.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT0_SCYN12913095'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96lhvHR_ai8_AjsCC5TvwaxoeSD37dzyEHz7Xo3_6KCrUAHC1yYup3R_XzBzxnVnPdpT9mbj7BzsyqWdoxmBCY1nnC-p4xZEgyINBk8kW1ftWvYvnVHEDYjeCYZa3o9jOfiTAw5BR6jaZ5pJ_S6yvtznK3E6XzLWxvqpRgGTlJqZNoIr0ac7qy4UOmMoyHIBhJIpP0ZoAiEGr36aCS4dNRNizvjg5u_gmYZ7twP3QN9XaWsRl5LYl5fI1InmWgoAaEjBAKv45vbpkVOG6D8YusHsjZcHQ)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='SCYN12913095'
											class='insidepage CONT0.mob'
											country='usacan'
											position='CONT0.mob'
											environment='insidepage'
											target='https://www.westfaliafruit.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT0.mob_SCYN12913095'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96EIaeRQVRSW7uXaCpC_95204vcZNFACECW5TR2LAhOhkYZPfPqR1--qIf2hv6ChuC6Wgp7dlbkkwyLGfjMCF04q7iuvCMjRvNKT4FI9PiOzmI_GeLvvQVmg3WigqTgAxTpxd2KAxKSK_x-ZQALZyRFQMk_ie7TG8IxLbKmOnS0ng9aBu1Vt17Fs5Tie6b2YJd8F591QXswycvr-PxA5zSbDLyG9Y9-owohGTAsi_c0H6Rv0ws0pM6Ow86H9WQ5Zu5hK4qaGKhiaTkOxsYZDaRVMjp0tg)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
                    </div>
        <div class="row banner-set mobile-banner">
                    </div>

                        </div>

                    
                </div>

                <script type="text/javascript">ga('send', 'pageview','/news/2021/01/11/uk-supermarkets-low-fruit-veg/');ga('set', 'dimension3', 392975);ga('set', 'dimension4', 'post');</script>                    <div class="post-content">
                        <div class="post-inner-container">
                            <h3 class="post-title">U.K. supermarkets running low on some fruit and veg amid port delays</h3>
                            <div class="post-date">January 11 , 2021 </div>
                            <img src="https://cdn.freshfruitportal.com/2021/01/Carro-de-compra-shutterstock_290122892-1024x678.jpg" class="featured-image"></img>

                            <!-- Banner -->
                                    <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='LNCZ89211495'
											class='insidepage RGT2.mob'
											country='usacan'
											position='RGT2.mob'
											environment='insidepage'
											target='https://www.agwatersummit.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT2.mob_LNCZ89211495'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94AMZTG7vOHa9DSpz4B25ovwKaA-dc48JL4qNrMIfFBk0JM6bfJivoPJiE1lDWWsrQoEsRLLiIjxAnbHhFJd225qOVsvtmJAJSgMBNrrvUYTvBHo1pbNvcD9awKCF7ukzm5rIljzDEZS5AJpeG45eOJ0kgY0Tm5oBCfZnIde-BThwuFgiulD8dGl8ljlCPqn1tvb15qpjbHBW29pNhFUmJ9R3W2ObcJuFiMKbxFttlUpN7F88EaDSI6vDLtUA8r7DLRWyJ5VeS-ej9Qe16MlknTCS3L9Q)'></div>
									</div>        </div>
        <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='RMRT20363109'
											class='insidepage CONT1'
											country='usacan'
											position='CONT1'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/avocados?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT1_RMRT20363109'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94JPZjA8qUi4buiHaYV-wO0CtQO8Bsfr5_c7Eg_vGuG14pXNN0In31S-Z8cHVIvFbNy3X-k5PFh5DGfL9fsuXIK2a0Mzw-AvEirTbNxPd5oydd-XH3cgqxbpKko8SwUdTMXPMDWf2LUuUEa6ioZ3QmHPBgc_wReYrbUiqsrH0v_XKGGQ_lDfyPQUjVZhh9WGgRapzN65kzbkRkUxn_5v3a7roRDwozIAzzHKmRVuAmnvVfAfhKr2F40sOgUrAcvWVY6qxm7zULvwSw9oV9G3ZeaGGmG6A)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='RMRT20363109'
											class='insidepage CONT1.mob'
											country='usacan'
											position='CONT1.mob'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/avocados?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT1.mob_RMRT20363109'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94Jmv9eqRQM2OP5C5773Yi65jY9BZitV2OWQ905vcl0mUEBL9LnFmsOVgqXzOthikjt00jrkbQ0HAPpbwWgU1PKK5fotpk0s1-3uOoQVdC7LyS23MuX-TXsncmL4tavWoNZP8Qm3duZtb-td3tHVeQ5Upz_rHQ1gMgYLIBS8VPzr2W3AcgFOvWaRlG9wS5mAJJ5JF5DOBunPqwBYV-ffqP-GSFSciKFz7QwVpc9lo1_X7FISEJi2_KlhD58PXHU7LhGOcVsxWYOAexivqDbAfhVowcqVA)'></div>
									</div>        </div>
                            <!-- Share Bar -->
                            <div class="share-bar">
                                <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_27 addtoany_list" data-a2a-url="https://www.freshfruitportal.com/news/2021/01/11/uk-supermarkets-low-fruit-veg/" data-a2a-title="U.K. supermarkets running low on some fruit and veg amid port delays"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F01%2F11%2Fuk-supermarkets-low-fruit-veg%2F&amp;linkname=U.K.%20supermarkets%20running%20low%20on%20some%20fruit%20and%20veg%20amid%20port%20delays" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F01%2F11%2Fuk-supermarkets-low-fruit-veg%2F&amp;linkname=U.K.%20supermarkets%20running%20low%20on%20some%20fruit%20and%20veg%20amid%20port%20delays" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F01%2F11%2Fuk-supermarkets-low-fruit-veg%2F&amp;linkname=U.K.%20supermarkets%20running%20low%20on%20some%20fruit%20and%20veg%20amid%20port%20delays" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F01%2F11%2Fuk-supermarkets-low-fruit-veg%2F&amp;linkname=U.K.%20supermarkets%20running%20low%20on%20some%20fruit%20and%20veg%20amid%20port%20delays" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>

		<div class="send-email ">
		<i class="fa fa-envelope"></i>
	</div>
	    <div class="print">
		<i class="fa fa-print"></i>
	</div>
    <div class="pdf-download">
        


	<div class="dkpdf-button-container" style=" text-align:right ">

		<a class="dkpdf-button" href="/news/2021/01/11/uk-supermarkets-low-fruit-veg/?pdf=392975" target="_blank"><span class="dkpdf-button-icon"><i class="fa fa-file-pdf-o"></i></span> </a>

	</div>





    </div>
	
                <ul class="ct-font-resizer">
                <li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;">
                    <a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em; cursor: pointer;">A</a>
                    <a class="fontResizer_reset ct-font-resizer-reset" href="#" title="Reset font size" style="cursor: pointer;">A</a>
                    <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em; cursor: pointer;">A</a>
                    <input type="hidden" id="fontResizer_value" value="ownelement">
                    <input type="hidden" id="fontResizer_ownid" value="">
                    <input type="hidden" id="fontResizer_ownelement" value="div.post-content">
                    <input type="hidden" id="fontResizer_resizeSteps" value="1.6">
                    <input type="hidden" id="fontResizer_cookieTime" value="31">
                    <input type="hidden" id="fontResizer_maxFontsize" value="">
                    <input type="hidden" id="fontResizer_minFontsize" value="">
                </li>
            </ul>
    
                            </div>

                            <!-- Banner -->
                            
                            <div class="post-content">
                                <p>Gaps are appearing on British supermarket fruit and vegetable shelves amid warnings that supplies are being squeezed by Brexit&nbsp;red tape at ports and staff shortages at food producers due to Covid.</p><div class="row banner-set mobile-banner">
                    <div class='banner'>
										<div
											ref='RPFC17430221'
											class='insidepage RGT3.mob'
											country='usacan'
											position='RGT3.mob'
											environment='insidepage'
											target='https://www.fruitcontrol.it/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT3.mob_RPFC17430221'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95bMFqMyZHnSt3UKfJ-ScneEYj1rDVbXstKNUma8X204vb8oxzyiLdqXA3odrK6toHHPXRgvRnmkwslGvfZLGNK70EPF6NRYnTPML8oFaGs8-RI7bawwuIG7gi67GUJCTf-5kXry834BGSEIBrxMbjIxwGVJYHpHKKotz1hCtZR8EpjoGjKc7DFK_2jE-Rx4BIBSkR9F_zRDvd4BlMJ9E9dhPphHRfQTefoT12YDN1aJGAPD09KQCTruGzTYKhnDrviQlVdqSWI6sDCP4s6ZDK0snuZlg)'></div>
									</div>
                </div><div class="row banner-set mobile-banner">
                    <div class='banner'>
										<div
											ref='SDYS74002536'
											class='insidepage RGT4.mob'
											country='usacan'
											position='RGT4.mob'
											environment='insidepage'
											target='https://www.save-hh.de/home/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT4.mob_SDYS74002536'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96fXNWo2qb0TWRgmzyQN0nfbw6Leu4QZ_Yw8pa3VBCqbUPjDc4bKQuAdaXru0sPGmCjQsMQG2L8ZdBYLCwgId5NqR3L6-cZ-rtpylEpjCcdEwTtplwusRpNNM3Lo51mXOLY7L1qsC7yI_UzwjtDJUtmkdrEMAr8x1MAoGcW5dADpklFRUY1esSxrw7mIQlKZa5gD4FP7RTQxt__TtItrEed6hqdH5n_Dlv8gjktRscEiw4lxtC1UE9C3XDEXP5D7FDEX_aczippxRfB36VhJCuI-slCKw)'></div>
									</div>
                </div>
<p>Lettuce, cauliflower packs, oranges, strawberries, raspberries and blueberries are listed as ‘out of stock’ in some areas on&nbsp;Tesco’s website while prepared carrots, cauliflower and broccoli were among the fruit and veg listed as being unavailable on Ocado’s.</p>
<p>The problem at food production plants of staff going sick or needing to shield or self-isolate is an issue for the entire food industry, particularly chicken and red meat processors., the Daily Mail reported.</p>
<p>Meanwhile, food industry experts and the Cabinet minister with responsibility for Brexit, Michael Gove, have warned that problems at the ports are likely to escalate from today as the number of trucks going through Dover and the Channel Tunnel rises to normal levels after a New Year lull as the French step up enforcement of post-Brexit paperwork.</p>
<p>Freight expert John Shirley was quoted as saying: "The chaos has begun. Organizing even the simplest load to Europe has become an almost impossible task due to the mountain of red tape brought in on January 1."</p>
<p>The Road Haulage Association said there are already logjams and this situation will escalate when border controls with France are stepped up from today.</p><div class="row banner-set insidepage-inline-banner banner-news0 desktop-banner">
                    <div class='banner'>
										<div
											ref='LDSP90711461'
											class='insidepage NEWS0'
											country='usacan'
											position='NEWS0'
											environment='insidepage'
											target='https://www.botanicoir.com/product-category/soft-fruit?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_NEWS0_LDSP90711461'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96neIlSVCORVqlX5b0q89Pr0FtW3GciNSHnvRiapu9Ziuh0cwqKlReRqLKU7LNf0vAHKfIAV82EcEbxChujbDGJ0Dd7rPlszpWEr0-RNuGAAX5PoxRxPsfG0tnqq9bYILTaGDlCditSmL9xurlnUgubO-Vyul6E7oT1cKVIOEnU7XecrduwWMFWherkZuT0np6H6xGbibVQnZ4-QKuReO3yrNBR5RXWmA1k9YwYL5Wb6XJFPRIYfkmBfYeCv1aUJ0ee4ZvbGza_n2paChzen5hiE3hCRg)'></div>
									</div>
                </div><div class="row banner-set insidepage-inline-banner banner-news0  mobile-banner">
                    <div class='banner'>
										<div
											ref='LDSP90711461'
											class='insidepage NEWS0.mob'
											country='usacan'
											position='NEWS0.mob'
											environment='insidepage'
											target='https://www.botanicoir.com/product-category/soft-fruit?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_NEWS0.mob_LDSP90711461'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94Af5aAusL10IcTM7cy_P_51QuciW9JyIyj9roYPt-bGV6zHTxn-IW7FacF9CPp8s6_6t96jIO5PEouauWsXQ0x9mR0fP-qal_W8faLzp50lpch1co3ZN5ZbZJ2UqYvDUVBvw3gWxSojux8b4w6XlxZAp6WPaewITOvQo1dvwA34Z55XK4S3H22qpq85-3j6FxQYwYIBD4yW5HrpMWV3B5G0saan83fHzM4EpV1rN1daXXEzP7gavQ9DZMQQVJWXLirHTuRufKo6tnyaU5B3SwKwpD6cw)'></div>
									</div>
                </div>
<p>The group estimates that of the 2,000 outbound lorries a day through Dover and the Channel Tunnel last week, one in five were turned back.&nbsp;</p>
<p>Meanwhile, the BBC reported late last week that the new&nbsp;Brexit arrangements have caused disruption to fresh produce reaching supermarket shelves in Northern Ireland, some of the leading shops have confirmed.</p>
<p>From 1 January 2021, checks have been placed on goods arriving into Northern Ireland from Great Britain.</p>
<p>Asda, Sainsbury's and Tesco have told BBC News Northern Ireland that some products have faced delays or are in limited supply.</p>
<p>Senior civil servants have said that a major problem is that some British firms have not been prepared for the new processes needed to ship to Northern Ireland.</p>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">
<p>Sainsbury's said: "A small number of our products are temporarily unavailable for our customers in Northern Ireland while border arrangements are confirmed."</p>
</div>
</div>
<div class="css-uf6wea-RichTextComponentWrapper e1xue1i83" data-component="text-block">
<div class="css-83cqas-RichTextContainer e5tfeyi2">
<p>The supermarket chain said it was prepared for this, and had been stocking alternative products in the meantime.</p>
</div>
</div>
</p></p>                            </div>

                            

                                    <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='CHRR04531492'
											class='insidepage CONT2'
											country='usacan'
											position='CONT2'
											environment='insidepage'
											target='https://generationfarms.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT2_CHRR04531492'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97k_TqeGeCWiJKg_uBkE8s--yhWW9pt1bU1cZbs2r4inEzgGVVW3ciBqyLEbPzBYt-RR0qCBDh7Xy9AEpH7CMsKXz94iedsEeTz9n4cX66L3wPwhKqL61kaq71ZYHMhwbhSvFO6c_vGkAvk6ijfsEt2RCkjy7E7IFbHaCnDX_HTeD4cSBKMn492vvZgqHrrGgN1XlDNkwlbpKlVajQ4Gw5UC4t_ZAyfo0zobiAsITxby8AZWFTrhQN44MoYnXMH-ughkojk4zGzyy49mrioZzmCKbx7Yw)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='CHRR04531492'
											class='insidepage CONT2.mob'
											country='usacan'
											position='CONT2.mob'
											environment='insidepage'
											target='https://generationfarms.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT2.mob_CHRR04531492'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97W-e5ZvTVxr7FlZuzU4RxmVIzgdhJ2ys7uoPZ-DFZguu4zjuFzRSEdQTXRO7PncCykwsal5QoK8PkfabNyGZj0Hax-b28aOFZDsejubVSfM8LTmanclGAqR6WwEkG6OsvsjPaWN4tNY21GRxRmIVPlVc9WaBsyyFk7J4noRlU4-rVDJqU0QoVtzwqyqZNPvfW-TJMbf8g1tbfK3IXZ9GxiiuFhpyiF-IaJuVbaXwrU2aoo9TgyTmGCrxmtQkarw02iR88ZCe1rGnOSkXfRjlN6QBaEJw)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='RRRS21321565'
											class='insidepage RGT5.mob'
											country='usacan'
											position='RGT5.mob'
											environment='insidepage'
											target='https://www.dulcinea.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT5.mob_RRRS21321565'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94qmJqghREoTc9WDFjkwBeLaekGNmsxO3fRIJcJ3-aSplG0Y8Xy1VsoyuahbWyDJ3vIwF7YQYg7cP_JaKZba0qf4i4p3JbjIWWCws8SPbGtChlyt9lja7COdlVXkeimLfFxDODOLa0tG7EsfjFzH1Uhyv1pazGuj3O-33tByZiM0-C7Bdr9NVUgR2tlFf5KIwxhIOiCce3ELhGXUdHYkdzIO-OZwKtL2oHa355gqOCR73WSnC2L6Z_9vs9AIgyMo6pqF__HyC7S4mF7YqwcwdzeYu4hJQ)'></div>
									</div>        </div>



<div class="related_posts">
	<h3>You might also be interested in</h3>
									<a href="https://www.freshfruitportal.com/news/2020/11/13/u-k-brexit-could-seriously-threaten-banana-supply/" rel="bookmark" title="Permanent Link to U.K.: Brexit could &quot;seriously threaten&quot; banana supply">
					<img src="https://cdn.freshfruitportal.com/2020/11/Banana-shutterstock_108692690-1024x806.jpg" />
					<br>
					<span class="related_post_title">
						U.K.: Brexit could "seriously threaten" banana sup ...					</span>
				</a>

															<a href="https://www.freshfruitportal.com/news/2020/12/21/uk-fresh-food-supplies-could-be-seriously-disrupted-by-french-freight-suspension/" rel="bookmark" title="Permanent Link to U.K. fresh food supplies could be &quot;seriously disrupted&quot; by French freight suspension">
					<img src="https://cdn.freshfruitportal.com/2020/12/Lorries-Calais-Dover-shutterstock_166439255-1024x680.jpg" />
					<br>
					<span class="related_post_title">
						U.K. fresh food supplies could be "seriously disru ...					</span>
				</a>

															<a href="https://www.freshfruitportal.com/news/2020/10/28/opinion-whats-going-on-in-the-u-k-fresh-produce-sector/" rel="bookmark" title="Permanent Link to Opinion: What&#039;s going on in the U.K. fresh produce sector?">
					<img src="https://cdn.freshfruitportal.com/2020/10/Dover-England-shutterstock_216606778-1024x693.jpg" />
					<br>
					<span class="related_post_title">
						Opinion: What's going on in the U.K. fresh produce ...					</span>
				</a>

															<a href="https://www.freshfruitportal.com/news/2020/12/11/uk-retail-industry-warns-of-higher-good-prices-with-no-eu-trade-deal/" rel="bookmark" title="Permanent Link to UK retail industry warns of higher food prices with no EU trade deal">
					<img src="https://cdn.freshfruitportal.com/2020/12/Tomate-shutterstock_94720522-1024x683.jpg" />
					<br>
					<span class="related_post_title">
						UK retail industry warns of higher food prices wit ...					</span>
				</a>

				        <div class="row banner-set mobile-banner">
                    </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='HRPF91423151'
											class='insidepage RGT7.mob'
											country='usacan'
											position='RGT7.mob'
											environment='insidepage'
											target='https://peel-a-ton.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT7.mob_HRPF91423151'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95zdkvYM56sDSO8I8qQC-G3t9PjQEPCC0eUtpxXi-2nMhTRCoDmV5kpiIMWqlVcAKGPSVGn3qDp-hDZCX_1dEVKBqzvcH_gnPzBh_-7ZGzwzeYvhzK4KStShf2tA_Qz-r05hdOFEJIjrlKrjZC7cEcJ4MR6aslhSq1xnNj_nzu1K0DSkOt1nqnFjz-uSyN84ekl79ScAhq82WVQfJ_mPGCK9hGxRHF3v7srrC8bD9Y-_Wio6L-lVOujxK2cH8m5e8HXhWXthSdcmZKPqWBeKTcs8-ID8Q)'></div>
									</div>        </div>
											<a href="https://www.freshfruitportal.com/news/2020/12/24/u-k-and-eu-set-to-announce-last-minute-trade-deal/" rel="bookmark" title="Permanent Link to U.K. and EU set to announce last-minute trade deal">
					<img src="https://cdn.freshfruitportal.com/2020/12/shutterstock_143784901-1024x512.jpg" />
					<br>
					<span class="related_post_title">
						U.K. and EU set to announce last-minute trade deal ...					</span>
				</a>

															<a href="https://www.freshfruitportal.com/news/2020/12/14/u-k-shoppers-told-by-minister-not-to-stockpile-food-as-eu-trade-deal-prospects-worsen/" rel="bookmark" title="Permanent Link to U.K. minister tells shoppers not to stockpile food as EU trade deal prospects worsen">
					<img src="https://cdn.freshfruitportal.com/2020/12/Sainsbury-shutterstock_230188423-1024x583.jpg" />
					<br>
					<span class="related_post_title">
						U.K. minister tells shoppers not to stockpile food ...					</span>
				</a>

							</div>        <div class="row banner-set mobile-banner">
                    </div>
        <div class="row banner-set mobile-banner">
                    </div>
        <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='PTRD95105157'
											class='insidepage RGT10.mob'
											country='usacan'
											position='RGT10.mob'
											environment='insidepage'
											target='https://www.portofhueneme.org/business/why-do-business-with-the-port/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT10.mob_PTRD95105157'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv9427t3_cL8ALDW2wlV1Pw6eKQgD9wYP04AWfda0xvVJv5yRCRuTlSPuNA2_6AcrtTWf4wXdl8Ji2VELZnjwr5G5zmUxTMXxZqA8UERuavvtJDt428eTbiEsNhd6xKXGKUkAtGj_t2YnzcGoITo4L7v05jlqvf2MHETdgHFK5AlCZwZK42JVCZR0BMcM--9DyFP-kPHMdbTcld_8CbrUO58_myXvoSeC_iJKJV_MYjKUH9Rt-QciDIyYkA65ZG2pPBf600x1-x9NCfS7fETHlIg-FIo9Kg)'></div>
									</div>        </div>
        <div class="row banner-set mobile-banner">
                    </div>
        <div class="row banner-set mobile-banner">
                    </div>
                            <!-- Banner -->

                            <!-- Modal Share via email -->
<div class="modal" id="share-email-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title active login-tab full-width">
                    Share this                    <span class="pointer"></span>
                </div>

            </div>
            <div class="modal-body">
                <div role="form" class="wpcf7" id="wpcf7-f48426-p392975-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/news/2021/01/11/uk-supermarkets-low-fruit-veg/#wpcf7-f48426-p392975-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="48426" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f48426-p392975-o1" />
<input type="hidden" name="_wpcf7_container_post" value="392975" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p>Name (Required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>E-Mail (Required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Destination E-Mail<br />
    <span class="wpcf7-form-control-wrap destination-email"><input type="email" name="destination-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p>
<p>Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>            </div>
        </div>
    </div>
</div>
		<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"bc776e6448992485fa818ba08","lid":"09f78bd3b2","uniqueMethods":true}) })</script>
		                        </div>
                    </div>
                            </div>

                            <!-- Side Column -->
                    <div class="col-md-3 hidden-xs hidden-sm  text-right insidepage-sidebar">
    <!-- Banner -->
        <div class="banner-set insidepage-sidebar-banner">
			<div class='banner'>
										<div
											ref='LNCZ89211495'
											class='insidepage RGT2'
											country='usacan'
											position='RGT2'
											environment='insidepage'
											target='https://www.agwatersummit.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT2_LNCZ89211495'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97cQOGJ-WPGGiwVoSVxJ6CJ-9cOHyXW-3Rl0KiXpLmubIeSJ8fE7gD-4NJyy75JjOt58JpMYTPZMANkFUXe2OS-6IEGuwwdHOfko5o-7WTBMRXctCqrtwgiVtJggpLQ8yiL8Hsu2LxbHyW4hv2UgXwqMUJIN_6HKiB_MjfAr_bcd2CRdvPVLNH6bmgxj1zba8f6ACZU7E14IriK1uwc7Bex-QQ6gr9nazUanhEhdzakwAWYKk1TwbM9sKbU3lVPi6uLxch_ZM6bXMUIqL62a7vyMLOdcw)'></div>
									</div>	<div class='banner'>
										<div
											ref='RPFC17430221'
											class='insidepage RGT3'
											country='usacan'
											position='RGT3'
											environment='insidepage'
											target='https://www.fruitcontrol.it/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT3_RPFC17430221'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96SlsdPasQm3Qs8H750YxBQ0MeuabCzgtVmAjeuICjP774vtUQlypP1Xr1vKzv5RJy8G52d8oEfczrCKN7qtxDeWYDTkZCsblmeP-F4kIZx12eci2ZCMhFA8xJdbERGJTuq1VP5Qz9AnJK_HxCd_SRnmWCzCZG_bhx7p0YVQe9AI0lYOBp5dmAlkpWaK78Up-Qewkobllsq00KMQRA_ybPH2ctEU0Dp12s-lMYMrjStXEs00dRxUbYaLUB1GeO8NN2i_xM_xkBU4Ngw8eKwkKTqqa3zXg)'></div>
									</div>	<div class='banner'>
										<div
											ref='SDYS74002536'
											class='insidepage RGT4'
											country='usacan'
											position='RGT4'
											environment='insidepage'
											target='https://www.save-hh.de/home/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT4_SDYS74002536'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96oad8AW4cyZz5Jw55Dmw_KFU26MXp42BNqWIlo8b7uoB0n5BA5gBQxJ9yxGuFN3GSEqxGUpVTNLrjhmUx3lyBLkl1pVB_7jhKux3DTPD3lw949hJhWOa_asQ8LOtvGsemF5MBFcPv01UXWWqFyFFW_yv6VeqxiRUWkZ5ke6_kQpITETaoQGbyxkmWOWyKcG1JobWSbEJ44elOerlrcuk8dEed7PMHthmve8h2EjzNy_OkA_M3yR_ubRyJzLZediiANmyrlPfMiUQhSUQTBGZxsKn1Ytg)'></div>
									</div>	<div class='banner'>
										<div
											ref='RRRS21321565'
											class='insidepage RGT5'
											country='usacan'
											position='RGT5'
											environment='insidepage'
											target='https://www.dulcinea.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT5_RRRS21321565'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95Vnkimlc-Fu09T_HwTOrtCvvepIyDUWAIlxf4vtSCw6AmEWYy_VfPhPn1Z_RHFfgUGT1w8KH-Ugpq5WVjTrgL_irOCrIMVb6OG7Q8z0aJDsfBxtT9q6Z6tj8aGsrS6pEym81JEzcltJSCj28vRI92Yxmt47eWU0B0JyklGzTmdP_m94IN0r5QjV9nHs-2MNEPrjAJdJi9vast_OS0_70i28LT-v7GJsJQZ-VjST4fBszFU8bBuOgDemtEy7mwQYN4io_T3saNT93CXV8DAWNc5743Ibw)'></div>
									</div>	</div>
        <!-- Banner -->
        <div class="banner-set insidepage-sidebar-banner">
    <div class='banner'>
										<div
											ref='HRPF91423151'
											class='insidepage RGT7'
											country='usacan'
											position='RGT7'
											environment='insidepage'
											target='#?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT7_HRPF91423151'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95Aylp4eXgztX1CmauXG6I-aPbXfPnIFmXp-ZJVuhknSLAkJV7PoeHGSJSiiP63_CjVEn-Mb9PV96tVU4kgMPC6UWb_AzplNPlHRaXhn2edpSXRg2tUVvb31bqy5Ybbdebc8yZTBrSeoK6daiuetFtak-iVvhaVzLfIUoapqpRENUnREKX48999baKL2gbeSLEz2PcyLyEfk3q6YkmUseGqADU_2g0GjH6TPBU2nG-sIUhGxilUdM4KdO277Nubt6FbZCd_3wYrHdh1F-a-YPbsfbYyiQ)'></div>
									</div>            <div class='banner'>
										<div
											ref='PTRD95105157'
											class='insidepage RGT10'
											country='usacan'
											position='RGT10'
											environment='insidepage'
											target='https://www.portofhueneme.org/business/why-do-business-with-the-port/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT10_PTRD95105157'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97CNUwxM_BV9WNfy-sqKUlMJl22TyGCwsP1zEl9U8-xci8865Ev1RqJ4-RVmzQVTsvx47XRNEnwLuSBU5eq2AwrCuRcZcx9F08meMofnKx1kqqiZnTiLpyreRTPETYNOkhwgIBnD_p8Wb1iAMGpd_41nc8RbUuF-G1i00h_2VnYkh72igQRwKtnjdox_ptvBgDBQuBZ-GXP-VDbcClS0e9RmERD4JZNBE5r_NNrH2NBW2_agpQ-RQubsClirztYi4o7nsoLbAj8BlmfafbyCberixD0aA)'></div>
									</div>        </div>
        <div class="most-readed">
    <hr class="section-top-hr">
    <h3>Most read</h3>
    <hr>

            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/10/23/amazon-fresh-opens-grocery-store-in-california/">
            <h6> Amazon Fresh opens grocery store in California</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>October 23 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/10/28/dutch-customs-seize-ozblu-blueberries-from-south-africa/">
            <h6> Dutch customs seize OZblu blueberries shipped from South Africa</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>October 28 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/11/06/second-ozblu-blueberry-shipment-from-south-africa-seized-in-europe/">
            <h6> Second OZblu blueberry shipment from South Africa seized in Europe</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>November 06 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/12/02/farmworker-protests-in-peru-hit-agro-export-sector/">
            <h6> Farmworker protests in Peru hit agro-export sector</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>December 02 , 2020 </div>
            </a>

        </div>
        <hr>
                <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2020/11/04/dole-asia-appoints-unilever-exec-as-head-of-agrifoodtech-arm/">
            <h6> Dole Asia appoints Unilever exec as head of agrifoodtech arm</h6>
            <div class="post-date"><i class="fa fa-clock-o"></i>November 04 , 2020 </div>
            </a>

        </div>
        <hr>
        </div>
    </div>
                    </div>
    </div>
</div>

	<script type="text/javascript">
		setTimeout(function() {
			var cookie = jqueryCookie("pum-228081")

			if (cookie == undefined) {
				// PUM.open(228081);
			}
		}, 10000);
	</script>

<div class="footer-container">
    <div class="site-container">
        <div class="row">
            <div class="col-md-12 hidden-xs hidden-sm footer-nav">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav navbar-nav"><li id="nav-menu-item-51116" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/about-us/"><span class="menu_title">About Us</span></a></li>
<li id="nav-menu-item-51117" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/contact/"><span class="menu_title">Contact</span></a></li>
<li id="nav-menu-item-51479" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/i-want-to-advertise/"><span class="menu_title">Advertise with us!</span></a></li>
<li id="nav-menu-item-51126" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/newsletter/"><span class="menu_title">Newsletter</span></a></li>
<li id="nav-menu-item-113603" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/?page_id=52333"><span class="menu_title">News to tell?</span></a></li>
</ul></div></div>
<div class="col-md-12 footer-info">
    <div class="row">
        <div class="col-md-4">
                        <a href="https://www.freshfruitportal.com">
                <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ffp_footer.png" class="footer-logo">
            </a>

        </div>

        <div class="col-md-4">
            <div class="address">
                                    <span>San Sebastián 2812, Office 611, Las Condes, Santiago</span>
                            </div>

            <div class="contact-info">
                
    <span class=" phone">
        <i class="fa fa-phone"></i>
        <a href='tel:+56223355668'>(+562) 23355668</a> - <a href='tel:+56227171114'>(+562) 27171114</a>    </span>
    <span class=" mail">
        <i class="fa fa-envelope"></i>
        <a href='mailto:info@freshfruitportal.com'>info@freshfruitportal.com</a>    </span>

    <span class=" mail">
        <i class="fa fa-envelope"></i>
        <a href='mailto:sales@fruitportals.com'>sales@fruitportals.com</a>    </span>

            </div>
        </div>

        <div class="col-md-4">
            <div class="social-info">
                    <div class="follow-us">Follow Us</div>


        <div class="social-link ">
            <a href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" target="_blank" class="fa fa-facebook-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://twitter.com/fruitportal" target="_blank" class="fa fa-twitter-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.instagram.com/freshfruitportal/" target="_blank" class="fa fa-instagram"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.linkedin.com/company/freshfruitportal-com/" target="_blank" class="fa fa-linkedin-square"></a>
        </div>


            </div>

            <div class="terms">
                            </div>

            <!-- <div class="partner">
                <br />
<b>Warning</b>:  include(partner.php): failed to open stream: No such file or directory in <b>/var/www/html/wp-content/themes/pf-ffp-cfp_theme/template_parts/footer/site_info.php</b> on line <b>35</b><br />
<br />
<b>Warning</b>:  include(): Failed opening 'partner.php' for inclusion (include_path='.:/usr/local/lib/php') in <b>/var/www/html/wp-content/themes/pf-ffp-cfp_theme/template_parts/footer/site_info.php</b> on line <b>35</b><br />
            </div> -->
        </div>
    </div>

    <!-- $header_logo = get_site_logo_url(); -->
</div>



<div class="col-md-12 other-companies">

    <div class="row  justify-content-center other-companies-logos text-center">

        <div class="col-md-4 main-company other-company-logo vdiv">
            <a href="https://www.yc.cl" target="_blank">
                <img class="medium-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/yg_footer.png">
            </a>
        </div>

        <div class="col-md-8">
            <div class="row">
                <div class="col-md-12 text-center other-companies-label">
                    Associated Brands                </div>
            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.portalfruticola.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/pf_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.chinafruitportal.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/cfp_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.yc.cl" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ycr_footer.png">
                    </a>
                </div>

            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.agrogigante.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/agrodescuento_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.agwatersummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/aws_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalcherrysummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/gcs_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalgrapesummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ggs_footer.png">
                    </a>
                </div>
            </div>
        </div>




    </div>
</div>        </div>
    </div>
</div>

	<!-- Modal Login -->
	<div class="modal fade" id="login-modal">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
										<div class="modal-title active login-tab">
						Log In					<span class="pointer"></span></div>
										<a href="https://www.freshfruitportal.com/register" class="modal-title ">

						Sign In  <span class="pointer"></span>
					</a>
				</div>
				<div class="modal-body">
					<div class="login active login-section" style="">
                        	<form id="edd_login_form" class="edd_form" action="" method="post">
		<fieldset>
			<h4>Log into Your Account</h4>
			            <div class="inputs">
                <p class="edd-login-username">
    				<label for="edd_user_login">Email</label>
    				<input name="edd_user_login" id="edd_user_login" class="edd-required edd-input" type="text"/>
    			</p>
    			<p class="edd-login-password">
    				<label for="edd_user_pass">Password</label>
    				<input name="edd_user_pass" id="edd_user_pass" class="edd-password edd-required edd-input" type="password"/>
    			</p>
    			<p class="edd-login-remember">
    				<label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember Me</span></label>
    			</p>
    			<p class="edd-login-submit">
    				<input type="hidden" name="edd_redirect" value="https://www.freshfruitportal.com/agroreports/agroreports-login/"/>
    				<input type="hidden" name="edd_login_nonce" value="28040aa281"/>
    				<input type="hidden" name="edd_action" value="user_login"/>
    				<input id="edd_login_submit" type="submit" class="btn edd-submit" value="Log In"/>
    			</p>
    			<p class="edd-lost-password">
                    <a href="/register">
    					Create a new account here    				</a>
                    <span class="separator">|</span>
    				<a href="https://www.freshfruitportal.com/login/?action=lostpassword">
    					Lost Password?    				</a>
    			</p>
    			            </div>
		</fieldset>
	</form>
						<!-- 								<div class="separator">
									<div></div>
									<div>o</div>
									<div></div>
								</div>

						<div class='login-wrapper'>Log In
<div class="tml tml-login" id="pf-ffp-cfp-translates1">
			<form name="loginform" id="loginform1" action="/news/2021/01/11/uk-supermarkets-low-fruit-veg/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
		<div class="tml-action-links">
		<div><a href="register/" rel="nofollow">Register</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>

</div> -->
					</div>

					<div class="register  login-section" style="display: none">
												<div class="separator">
							<div></div>
							<div>o</div>
							<div></div>
						</div>
						<div class="register-wrapper">

							Register
<div class="tml tml-register" id="theme-my-login2">
						<form name="registerform" id="registerform2" action="/news/2021/01/11/uk-supermarkets-low-fruit-veg/?instance=2" method="post">
				<p class="tml-user-login-wrap">
			<label for="user_login2">Username</label>
			<input type="text" name="user_login" id="user_login2" class="input" value="" size="20" />
		</p>
		
		<p class="tml-user-email-wrap">
			<label for="user_email2">E-mail</label>
			<input type="text" name="user_email" id="user_email2" class="input" value="" size="20" />
		</p>

		<p class="tml-first-name-wrap">
			<label for="first_name2">First Name</label>
			<input type="text" name="first_name" id="first_name2" class="input" value="" size="20" />
		</p>

		<p class="tml-last-name-wrap">
			<label for="last_name2">Surname</label>
			<input type="text" name="last_name" id="last_name2" class="input" value="" size="20" />
		</p>
		
				<p class="tml-user-pass1-wrap">
			<label for="pass12">Password</label>
			<input autocomplete="off" name="pass1" id="pass12" class="input" size="20" value="" type="password" />
		</p>
		<p class="tml-user-pass2-wrap">
			<label for="pass22">Confirm Password</label>
			<input autocomplete="off" name="pass2" id="pass22" class="input" size="20" value="" type="password" />
		</p>
		
		<div class="tml-acceptance">
			<input type="checkbox" name="acceptance">
			<label for="acceptance2">I agree to receive news and opportunities for the brands of the Company Yentzen Group.</label>

		</div>

		<p class="tml-registration-confirmation" id="reg_passmail2"></p>
		<p class="tml-submit-wrap">
			<input type="submit" name="wp-submit" id="wp-submit2" value="Register" />
			<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/login/?registration=complete" />
			<input type="hidden" name="instance" value="2" />
			<input type="hidden" name="action" value="register" />
		</p>
	</form>
		<div class="tml-action-links">
		<div><a href="login/" rel="nofollow">Log In</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>


						</div>
					</div>
				</div>
			</div>
		</div>
	</div>

	
		<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.freshfruitportal.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.freshfruitportal.com\/agroreports\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.9.26' id='edd-ajax-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

	<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

</body>
</html>
