<!DOCTYPE html>
<html lang="en-US">

<head>
    <!-- <meta content="width=1280, initial-scale=0, maximum-scale=1.0, user-scalable=1" name="viewport"> -->
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
        
    <meta charset="UTF-8" />
    <!-- favicon -->
    <link rel="shortcut icon" href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/favicon.ico" />
    <!-- CSS -->
    <link href="https://fonts.googleapis.com/css?family=Cardo" rel="stylesheet">
    <link href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/libs.min.css" type="text/css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto+Slab&display=swap" rel="stylesheet">
    <link href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/lib/contact_form_7.css" type="text/css" rel="stylesheet">
        <!-- JS -->
    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/lib.min.js"></script>

    <script type="text/javascript">
    var _paq = _paq || [];
    var datePickerLocalization = undefined;
    var disqus_public_key = undefined;
    var base_url = undefined;
    var current_url = undefined;
    var theme_url = undefined;
    var site_name = undefined;
    var logout_url = undefined;
    var site_code = undefined;
    var current_iso_code = 'us';
    var recommended_news ='Recommended Stories';
    disqus_public_key = 'E6GRhNoUM571p13MYm4oNzFqZOfgQOz9t7ZkuxbZYW6ciVvnBSDTZ7rmaqjw7QTv';site_code='FFP';base_url = 'https://www.freshfruitportal.com';theme_url = 'https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme';site_name = 'FreshFruitPortal.com';current_url = 'https://www.freshfruitportal.com/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november?year=2021&monthnum=12&day=17&name=u-s-retail-fruit-sales-reported-increases-across-the-board-in-november';logout_url = 'https://www.freshfruitportal.com/logout/?_wpnonce=b153d5067f';</script>

    <script type="text/javascript">
        var ga_clientId = undefined;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

        // Add google analytics
        (function(i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function() {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-6271854-9', 'auto');        ga(function(tracker) {
            ga_clientId = tracker.get('clientId');

            ga('set', 'dimension2', ga_clientId);
        });
    </script>
<!-- Insert piwik code according the site -->
    <script type="text/javascript">
        var user_id = "";
    </script>
        <!-- Piwik -->
        <script type="text/javascript">
            var _paq = _paq || [];
            
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {

                var u="//analytics.freshfruitportal.com/";
                _paq.push(['setTrackerUrl', u+'piwik.php']);
                _paq.push(['setSiteId', 1]);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
            })();
        </script>
        <noscript><p><img src="//analytics.freshfruitportal.com/piwik.php?idsite=1" style="border:0;" alt="" /></p></noscript>
        <!-- End Piwik Code -->

        <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#6cb937">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="yes">
<meta name="apple-mobile-web-app-title" content="FreshFruitPortal.com">
<meta name="application-name" content="FreshFruitPortal.com">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="apple-touch-icon" sizes="192x192" href="https://cdn.freshfruitportal.com/2020/11/pwa_pf_icon.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://cdn.freshfruitportal.com/2020/11/pwa_pf_icon-1.png">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.0.3 (Yoast SEO v17.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>U.S. retail fruit sales reported increases across the board in November</title>
	<meta name="description" content="Fruit sales growth slowed a little to +8.5% versus November 2020, but gains remained more than 18% ahead of the pre-pandemic 2019 levels." />
	<link rel="canonical" href="https://www.freshfruitportal.com/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="U.S. retail fruit sales reported increases across the board in November" />
	<meta property="og:description" content="Fruit sales growth slowed a little to +8.5% versus November 2020, but gains remained more than 18% ahead of the pre-pandemic 2019 levels." />
	<meta property="og:url" content="https://www.freshfruitportal.com/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/" />
	<meta property="og:site_name" content="FreshFruitPortal.com" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" />
	<meta property="article:published_time" content="2021-12-17T07:00:05+00:00" />
	<meta property="article:modified_time" content="2021-12-16T19:05:10+00:00" />
	<meta property="og:image" content="https://cdn.freshfruitportal.com/2021/12/Retail-Supermercado-shutterstock_526802311.jpeg" />
	<meta property="og:image:width" content="903" />
	<meta property="og:image:height" content="603" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fruitportal" />
	<meta name="twitter:site" content="@fruitportal" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Markie Jacobson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Feed" href="https://www.freshfruitportal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Comments Feed" href="https://www.freshfruitportal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; U.S. retail fruit sales reported increases across the board in November, grapes saw double-digit growth Comments Feed" href="https://www.freshfruitportal.com/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freshfruitportal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.freshfruitportal.com/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.freshfruitportal.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/components/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/nux/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='https://www.freshfruitportal.com/wp-content/plugins/ilab-media-tools-premium/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='edd-styles-css'  href='https://www.freshfruitportal.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.10.6' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.freshfruitportal.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-css'  href='https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/portalfruticola.min.css?ver=1639749912' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-main-css'  href='https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/main.css?ver=1639749912' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.freshfruitportal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.freshfruitportal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.freshfruitportal.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://www.freshfruitportal.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.freshfruitportal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=5.8.2' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=5.8.2' id='fontResizer-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/main.js?ver=5.8.2' id='fontResizerPlugin-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=5.8.2' id='tml-themed-profiles-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=v3' id='sandhills-stripe-js-v3-js'></script>
<link rel="https://api.w.org/" href="https://www.freshfruitportal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.freshfruitportal.com/wp-json/wp/v2/posts/429985" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freshfruitportal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freshfruitportal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.freshfruitportal.com/?p=429985' />
<link rel="alternate" type="application/json+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F12%2F17%2Fu-s-retail-fruit-sales-reported-increases-across-the-board-in-november%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F12%2F17%2Fu-s-retail-fruit-sales-reported-increases-across-the-board-in-november%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="generator" content="Easy Digital Downloads v2.10.6" />
        <!-- Global site tag (gtag.js) - Google Ads: 1030475189 -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1030475189"></script>
        <script>
            window.dataLayer = window.dataLayer || [];

            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());

            gtag('config', 'AW-1030475189');
        </script>

        <!-- Event snippet for Page views FFP conversion page -->
        <script>
            gtag('event', 'conversion', {
                'send_to': 'AW-1030475189/0wLUCKSt6qkBELWbr-sD'
            });
        </script>

    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/app.min.js?v=1639749912"></script>
    <script src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/js/lib/contact_form_7.js"></script>

    <script src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k'></script>
</head>

<body class="post-template-default single single-post postid-429985 single-format-standard" layout="" site="FFP">

    <div class="container header-container">

                    <div class="row banner-set-top-row">
                <div class="header col-lg-12 banner-set-top">

                            <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='MRLS42927140'
											class='insidepage TOP1'
											country='usacan'
											position='TOP1'
											environment='insidepage'
											target='https://www.freshfruitportal.com/grape-reporter/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_TOP1_MRLS42927140'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94RgxJWxTOynKkkGt32SNQ28B_lasAtPS1ga2dMW6Oj0Gyaky0HnGmcDJLjuNBErIvYUk0lM_bZKljDbl9cOebw5bqtHyiYhML7Krnt2wc76f1mY6XxvQfpB08UNok24QR_fobJW_vqXmx1Q4Gz_WTNM3dVSrci9Rt_cDrX7NCeMLvouPRXhzn5QXXD9drlZyBCOTSlow2-qXjwhWLfRNy4qe30WYvMdLLGCCelWR6WrVyNGMX4L-W_N3Zn-MaPdd856OwEcP1Y0B6z0i_UEn8oUJIZNg)'></div>
									</div>        </div>
            <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='MRLS42927140'
											class='insidepage TOP1.mob'
											country='usacan'
											position='TOP1.mob'
											environment='insidepage'
											target='https://www.freshfruitportal.com/grape-reporter/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_TOP1.mob_MRLS42927140'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97xzDGEG7SgA1dfUmpZkP_HTctcVsw1h-bI53zcWNGM76umic4tZ5XrDPVKtCfkP6Tz5l8dbWr--TTULEkpwGOMWSSty9zf_m6cBEbopvqHovxB_c2jEI8Bld59diczZZ_0B_o8s1KjICy9rTjNOzSqK4-vulfi00n48P20cs4KoVo2Mhpjn0Wxl45a3GyehmDrlPjOoKbCWZBOHNDJm9xaWp4fIewG6ZOVrEcQAnC6YnGtYcnYXQyOxlSzuKYAgTD51--Sd6X8EB6pRbGDM4xwexWD1g)'></div>
									</div>        </div>
                    </div>
            </div>
        
        <div class="site-header nb-boxshadow-top">
    <div class="row site-container">
        <div class="col-lg-6 col-md-8 col-sm-8 col-xs-8 site-logo-wrapper">
                        <a href="https://www.freshfruitportal.com">
                <img class="site-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme\/img\/ffp_site.png" width="100%"/>
            </a>
        </div>
        <div class="col-lg-6 col-md-4 hidden-xs hidden-sm text-right">
            <!-- Search -->
            <div class="search">
                <form role="search" method="get" id="searchform" class="searchform" action="/">
    				<div>
    					<input placeholder="Search..." type="text" value="" name="s" id="s">
                        <i class="fa fa-search"></i>
    				</div>
    			</form>
            </div>
            <!-- Network links -->
            <div class="network-links">

                <span class="follow-us">Follow Us</span>

                                                        <div class="social-link ">
                            <a target="_blank" href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" class="fa fa-facebook-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://twitter.com/fruitportal" class="fa fa-twitter-square"></a>
                        </div>
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.instagram.com/freshfruitportal/" class="instagram">
                                <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/instagram.png">
                            </a>
                        </div>
                
                
                
                                        <div class="social-link ">
                            <a target="_blank" href="https://www.linkedin.com/company/freshfruitportal-com" class="fa fa-linkedin-square"></a>
                        </div>
                            </div>
        </div>

        <div class="col-sm-4 col-xs-4 hidden-md hidden-lg text-right">
            <div class="menu-control">
                <i class="fa fa-bars"></i>
            </div>
        </div>
    </div>
</div>
<div class="navbar hidden-xs hidden-sm">
    <div class="site-container">
        <div class="row">
            <div class="col-md-9 main-menu">
                <a href="/" class="home ">
                    <i class="fa fa-home"></i>
                </a>
                <!-- Site countries -->
                <div class="site-countries FFP">
                    
                    <select>
                                                    <option  class="flag ar" value="ar">Argentina</option>
                                                    <option  class="flag au" value="au">Australia</option>
                                                    <option  class="flag be" value="be">Belgium</option>
                                                    <option  class="flag bo" value="bo">Bolivia</option>
                                                    <option  class="flag bw" value="bw">Botswana</option>
                                                    <option  class="flag br" value="br">Brazil</option>
                                                    <option  class="flag ca" value="ca">Canada</option>
                                                    <option  class="flag cl" value="cl">Chile</option>
                                                    <option  class="flag cn" value="cn">China</option>
                                                    <option  class="flag co" value="co">Colombia</option>
                                                    <option  class="flag km" value="km">Comoros</option>
                                                    <option  class="flag cg" value="cg">Congo</option>
                                                    <option  class="flag cr" value="cr">Costa Rica</option>
                                                    <option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
                                                    <option  class="flag dk" value="dk">Denmark</option>
                                                    <option  class="flag tl" value="tl">East Timor</option>
                                                    <option  class="flag ec" value="ec">Ecuador</option>
                                                    <option  class="flag eg" value="eg">Egypt</option>
                                                    <option  class="flag gq" value="gq">Equatorial Guinea</option>
                                                    <option  class="flag fj" value="fj">Fiji</option>
                                                    <option  class="flag fr" value="fr">France</option>
                                                    <option  class="flag ga" value="ga">Gabon</option>
                                                    <option  class="flag de" value="de">Germany</option>
                                                    <option  class="flag gr" value="gr">Greece</option>
                                                    <option  class="flag gt" value="gt">Guatemala</option>
                                                    <option  class="flag ht" value="ht">Haiti</option>
                                                    <option  class="flag hk" value="hk">Hong Kong</option>
                                                    <option  class="flag in" value="in">India</option>
                                                    <option  class="flag id" value="id">Indonesia</option>
                                                    <option  class="flag il" value="il">Israel</option>
                                                    <option  class="flag it" value="it">Italy</option>
                                                    <option  class="flag jp" value="jp">Japan</option>
                                                    <option  class="flag ke" value="ke">Kenya</option>
                                                    <option  class="flag ki" value="ki">Kiribati</option>
                                                    <option  class="flag ls" value="ls">Lesotho</option>
                                                    <option  class="flag mg" value="mg">Madagascar</option>
                                                    <option  class="flag mw" value="mw">Malawi</option>
                                                    <option  class="flag my" value="my">Malaysia</option>
                                                    <option  class="flag mv" value="mv">Maldives</option>
                                                    <option  class="flag mu" value="mu">Mauritius</option>
                                                    <option  class="flag mx" value="mx">Mexico</option>
                                                    <option  class="flag mz" value="mz">Mozambique</option>
                                                    <option  class="flag na" value="na">Namibia</option>
                                                    <option  class="flag nr" value="nr">Nauru</option>
                                                    <option  class="flag nl" value="nl">Netherlands</option>
                                                    <option  class="flag nz" value="nz">New Zealand</option>
                                                    <option  class="flag pa" value="pa">Panama</option>
                                                    <option  class="flag pg" value="pg">Papua New Guinea</option>
                                                    <option  class="flag py" value="py">Paraguay</option>
                                                    <option  class="flag pe" value="pe">Peru</option>
                                                    <option  class="flag ph" value="ph">Philippines</option>
                                                    <option  class="flag pl" value="pl">Poland</option>
                                                    <option  class="flag pt" value="pt">Portugal</option>
                                                    <option  class="flag pr" value="pr">Puerto Rico</option>
                                                    <option  class="flag ru" value="ru">Russia</option>
                                                    <option  class="flag rw" value="rw">Rwanda</option>
                                                    <option  class="flag ws" value="ws">Samoa</option>
                                                    <option  class="flag st" value="st">Sao Tome and Principe</option>
                                                    <option  class="flag sc" value="sc">Seychelles</option>
                                                    <option  class="flag sg" value="sg">Singapore</option>
                                                    <option  class="flag sb" value="sb">Solomon Islands</option>
                                                    <option  class="flag so" value="so">Somalia</option>
                                                    <option  class="flag za" value="za">South Africa</option>
                                                    <option  class="flag kr" value="kr">South Korea</option>
                                                    <option  class="flag es" value="es">Spain</option>
                                                    <option  class="flag ch" value="ch">Switzerland</option>
                                                    <option  class="flag tw" value="tw">Taiwan</option>
                                                    <option  class="flag tz" value="tz">Tanzania</option>
                                                    <option  class="flag th" value="th">Thailand</option>
                                                    <option  class="flag to" value="to">Tonga</option>
                                                    <option  class="flag tr" value="tr">Turkey</option>
                                                    <option  class="flag tv" value="tv">Tuvalu</option>
                                                    <option  class="flag ug" value="ug">Uganda</option>
                                                    <option  class="flag ae" value="ae">United Arab Emirates</option>
                                                    <option  class="flag gb" value="gb">United Kingdom</option>
                                                    <option  class="flag us" value="us">United States</option>
                                                    <option  class="flag uy" value="uy">Uruguay</option>
                                                    <option  class="flag vu" value="vu">Vanuatu</option>
                                                    <option  class="flag vn" value="vn">Vietnam</option>
                                                    <option  class="flag ve" value="ve">Venezuela</option>
                                                    <option  class="flag zm" value="zm">Zambia</option>
                                                    <option  class="flag zw" value="zw">Zimbabwe</option>
                                                    <option  class="flag other" value="other">Others</option>
                                            </select>
                </div>

                <!-- Main Menu -->
                <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav navbar-nav"><li id="nav-menu-item-343877" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/more-news/"><span class="menu_title">More News</span></a></li>
<li id="nav-menu-item-107790" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/opinion/"><span class="menu_title">Opinion</span></a></li>
<li id="nav-menu-item-420030" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/grape-reporter/"><span class="menu_title">The Grape Reporter</span></a></li>
<li id="nav-menu-item-51012" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="http://#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">Fruit Prices</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-51159" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/european-prices/"><span class="menu_title">European Prices</span></a></li>
	<li id="nav-menu-item-51015" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/usda-prices/"><span class="menu_title">USDA Price</span></a></li>
</ul>
</li>
<li id="nav-menu-item-426551" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news/category/advertorials-the-grape-reporter/"><span class="menu_title">Advertorials</span></a></li>
<li id="nav-menu-item-113604" class="main-menu-item  menu-item-even menu-item-depth-0  dropdown "><span class='menu-pointer'></span><a href="#" class="dropdown-toggle"  data-toggle="dropdown"  role="button"  aria-haspopup="true"  aria-expanded="false" ><span class="menu_title">More</span><span class="fa fa-chevron-down"></span></a>
<ul class="dropdown-menu">
	<li id="nav-menu-item-113606" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/agroreports/"><span class="menu_title">Agroreports</span></a></li>
	<li id="nav-menu-item-343903" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/events/"><span class="menu_title">Events</span></a></li>
	<li id="nav-menu-item-343879" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts/"><span class="menu_title">Agronometrics in Charts</span></a></li>
	<li id="nav-menu-item-343880" class="sub-menu-item  menu-item-odd menu-item-depth-1 "><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/"><span class="menu_title">State of the market</span></a></li>
</ul>
</li>
</ul></div>            </div>

            <div class="col-md-3 text-right">

                <!-- User login -->
                <div class="user-login">

                                                <div class="login-button">
                                <a href="/login">
                                    <i class="fa fa-user"></i>
                                    My Account                                </a>
                            </div>
                                    </div>

                <!-- Subscription -->
                <div class="newsletter-subscription">
            		<a href="/newsletter/">
            			<i class="fa fa-envelope"></i>
            			Subscribe            		</a>
        	   </div>
            </div>
        </div>
    </div>
</div>

<div class="side-menu">

    <div class="search">
        <form role="search" method="get" id="searchform" class="searchform" action="/">
            <div>
                <input placeholder='Search...' type="text" value="" name="s" id="s">
                <i class="fa fa-search"></i>
            </div>
        </form>
    </div>

    <div class="menu-wrapper">
        <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="nav navbar-nav"><li id="menu-item-343877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343877"><a href="https://www.freshfruitportal.com/news/category/more-news/">More News</a></li>
<li id="menu-item-107790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107790"><a href="https://www.freshfruitportal.com/news/category/opinion/">Opinion</a></li>
<li id="menu-item-420030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420030"><a href="https://www.freshfruitportal.com/grape-reporter/">The Grape Reporter</a></li>
<li id="menu-item-51012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-51012"><a href="http://#">Fruit Prices</a>
<ul class="sub-menu">
	<li id="menu-item-51159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51159"><a href="https://www.freshfruitportal.com/european-prices/">European Prices</a></li>
	<li id="menu-item-51015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51015"><a href="https://www.freshfruitportal.com/usda-prices/">USDA Price</a></li>
</ul>
</li>
<li id="menu-item-426551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426551"><a href="https://www.freshfruitportal.com/news/category/advertorials-the-grape-reporter/">Advertorials</a></li>
<li id="menu-item-113604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113604"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-113606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113606"><a href="https://www.freshfruitportal.com/agroreports/">Agroreports</a></li>
	<li id="menu-item-343903" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-343903"><a href="https://www.freshfruitportal.com/events/">Events</a></li>
	<li id="menu-item-343879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343879"><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts/">Agronometrics in Charts</a></li>
	<li id="menu-item-343880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343880"><a href="https://www.freshfruitportal.com/news/category/state-of-the-market/">State of the market</a></li>
</ul>
</li>
</ul></div>    </div>
    <!-- Site countries -->
        <div class="site-countries-mobile FFP">
        
        <select>
                            <option  class="flag ar" value="ar">Argentina</option>
                            <option  class="flag au" value="au">Australia</option>
                            <option  class="flag be" value="be">Belgium</option>
                            <option  class="flag bo" value="bo">Bolivia</option>
                            <option  class="flag bw" value="bw">Botswana</option>
                            <option  class="flag br" value="br">Brazil</option>
                            <option  class="flag ca" value="ca">Canada</option>
                            <option  class="flag cl" value="cl">Chile</option>
                            <option  class="flag cn" value="cn">China</option>
                            <option  class="flag co" value="co">Colombia</option>
                            <option  class="flag km" value="km">Comoros</option>
                            <option  class="flag cg" value="cg">Congo</option>
                            <option  class="flag cr" value="cr">Costa Rica</option>
                            <option  class="flag cd" value="cd">Democratic Republic of the Congo</option>
                            <option  class="flag dk" value="dk">Denmark</option>
                            <option  class="flag tl" value="tl">East Timor</option>
                            <option  class="flag ec" value="ec">Ecuador</option>
                            <option  class="flag eg" value="eg">Egypt</option>
                            <option  class="flag gq" value="gq">Equatorial Guinea</option>
                            <option  class="flag fj" value="fj">Fiji</option>
                            <option  class="flag fr" value="fr">France</option>
                            <option  class="flag ga" value="ga">Gabon</option>
                            <option  class="flag de" value="de">Germany</option>
                            <option  class="flag gr" value="gr">Greece</option>
                            <option  class="flag gt" value="gt">Guatemala</option>
                            <option  class="flag ht" value="ht">Haiti</option>
                            <option  class="flag hk" value="hk">Hong Kong</option>
                            <option  class="flag in" value="in">India</option>
                            <option  class="flag id" value="id">Indonesia</option>
                            <option  class="flag il" value="il">Israel</option>
                            <option  class="flag it" value="it">Italy</option>
                            <option  class="flag jp" value="jp">Japan</option>
                            <option  class="flag ke" value="ke">Kenya</option>
                            <option  class="flag ki" value="ki">Kiribati</option>
                            <option  class="flag ls" value="ls">Lesotho</option>
                            <option  class="flag mg" value="mg">Madagascar</option>
                            <option  class="flag mw" value="mw">Malawi</option>
                            <option  class="flag my" value="my">Malaysia</option>
                            <option  class="flag mv" value="mv">Maldives</option>
                            <option  class="flag mu" value="mu">Mauritius</option>
                            <option  class="flag mx" value="mx">Mexico</option>
                            <option  class="flag mz" value="mz">Mozambique</option>
                            <option  class="flag na" value="na">Namibia</option>
                            <option  class="flag nr" value="nr">Nauru</option>
                            <option  class="flag nl" value="nl">Netherlands</option>
                            <option  class="flag nz" value="nz">New Zealand</option>
                            <option  class="flag pa" value="pa">Panama</option>
                            <option  class="flag pg" value="pg">Papua New Guinea</option>
                            <option  class="flag py" value="py">Paraguay</option>
                            <option  class="flag pe" value="pe">Peru</option>
                            <option  class="flag ph" value="ph">Philippines</option>
                            <option  class="flag pl" value="pl">Poland</option>
                            <option  class="flag pt" value="pt">Portugal</option>
                            <option  class="flag pr" value="pr">Puerto Rico</option>
                            <option  class="flag ru" value="ru">Russia</option>
                            <option  class="flag rw" value="rw">Rwanda</option>
                            <option  class="flag ws" value="ws">Samoa</option>
                            <option  class="flag st" value="st">Sao Tome and Principe</option>
                            <option  class="flag sc" value="sc">Seychelles</option>
                            <option  class="flag sg" value="sg">Singapore</option>
                            <option  class="flag sb" value="sb">Solomon Islands</option>
                            <option  class="flag so" value="so">Somalia</option>
                            <option  class="flag za" value="za">South Africa</option>
                            <option  class="flag kr" value="kr">South Korea</option>
                            <option  class="flag es" value="es">Spain</option>
                            <option  class="flag ch" value="ch">Switzerland</option>
                            <option  class="flag tw" value="tw">Taiwan</option>
                            <option  class="flag tz" value="tz">Tanzania</option>
                            <option  class="flag th" value="th">Thailand</option>
                            <option  class="flag to" value="to">Tonga</option>
                            <option  class="flag tr" value="tr">Turkey</option>
                            <option  class="flag tv" value="tv">Tuvalu</option>
                            <option  class="flag ug" value="ug">Uganda</option>
                            <option  class="flag ae" value="ae">United Arab Emirates</option>
                            <option  class="flag gb" value="gb">United Kingdom</option>
                            <option  class="flag us" value="us">United States</option>
                            <option  class="flag uy" value="uy">Uruguay</option>
                            <option  class="flag vu" value="vu">Vanuatu</option>
                            <option  class="flag vn" value="vn">Vietnam</option>
                            <option  class="flag ve" value="ve">Venezuela</option>
                            <option  class="flag zm" value="zm">Zambia</option>
                            <option  class="flag zw" value="zw">Zimbabwe</option>
                            <option  class="flag other" value="other">Others</option>
                    </select>
    </div>
    
    <div class="side-login">
        <!-- User login -->
        <div class="user-login">

                                <a href="/login" class="btn">
                        <i class="fa fa-user"></i>
                        My Account                    </a>

                    </div>
    </div>


</div>

    </div>
    <!-- Copyright text -->
    <script type="text/javascript">
        var copyright_text = "";
        copyright_text = '  This story is exclusive to <span>Fresh Fruit Portal</span>. If you would like to reproduce any elements of it on other sites or publications, please make a request to our editorial team at <a href="mailto:news@freshfruitportal.com">news@freshfruitportal.com</a>'    </script>




    <div class="container insidepage-container">
        <div class="site-container">
            <div class="row">
                <div class=" col-md-9">
                    <div class="">
                                                    <div class="banner-set">
                                <!-- Banner -->
                                        <div class="row banner-set desktop-banner">
                    </div>
            <div class="row banner-set mobile-banner">
                    </div>
            <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='RRSL35121549'
											class='insidepage RGT0.mob'
											country='usacan'
											position='RGT0.mob'
											environment='insidepage'
											target='http://cylfruit.com/en/nosotros/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT0.mob_RRSL35121549'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97IAnihe0zcJI5NPXATBsdsyL8uOZIDSgHlFR93dXAn2VbrKUZJoMrtKnkHtLGiasb7Of1V6YkHKuLp3Q441icZlN1e_qe9YZ0Tud4LYt36Mr3Sznf1NPHusvIrUh3_ZRQZ9Cb-z8gI5myxtg8mfp0bD9yWxKTcpxEtIVQXxC9w2-a_40u2PhMVVe8xgH2_NjIfRfuAw8Hnm62C2ptJWBWfB5e1Vc5E8GOHdnmd6eBGyVPgVJnUGGXYLRhjPEqLtp8kmZ4VkNa8mdcylLEHXvUCzPmfFQ)'></div>
									</div>        </div>
            <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='DTSR33216110'
											class='insidepage RGT1.mob'
											country='usacan'
											position='RGT1.mob'
											environment='insidepage'
											target='https://www.agrofresh.com/technologies/smartfresh/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT1.mob_DTSR33216110'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94bdrUVlJKk6meGznvZlaFdyG5NWq64VhVc0n-iMf2oqnvE8dOZOEW85UDYmqdncMOof0HBSwF_3sNgUe_l05VcdshQAVIKmbYe5gGg1y83RFNTWFkkUVlZdpaYnJcXedMixaPT09AtWcHt1nmoaGte6BO9ACsq-Wa0E5FP3eOpaOJBgjSJUtVNnjY4Yf93sBWcnIlNg2QWGfn70Tg_6osScsUBTJQ6mRe2oxjepvE_ZzQmxt8-wX22eX8SqUg5qFhPPnyQSANn0shyS9G7L6XaZHXK2A)'></div>
									</div>        </div>
    
                            </div>

                        
                    </div>

                    <script type="text/javascript">ga('send', 'pageview','/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/');ga('set', 'dimension3', 429985);ga('set', 'dimension4', 'post');</script>                        <div class="post-content">
                            <div class="post-inner-container">
                                <h3 class="post-title">U.S. retail fruit sales reported increases across the board in November, grapes saw double-digit growth</h3>
                                <div class="post-date">December 17 , 2021 </div>

                                                                    <img src="https://cdn.freshfruitportal.com/2021/12/Retail-Supermercado-shutterstock_526802311.jpeg" class="featured-image" alt="U.S. retail fruit sales reported increases across the board in November, grapes saw double-digit growth" title="U.S. retail fruit sales reported increases across the board in November, grapes saw double-digit growth"></img>
                                
                                <!-- Banner -->
                                        <div class="row banner-set mobile-banner">
                    </div>
            <div class="row banner-set desktop-banner">
            <div class='banner'>
										<div
											ref='CTFL22240212'
											class='insidepage CONT1'
											country='usacan'
											position='CONT1'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT1_CTFL22240212'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94TlzcFKRIAWhE2IV_osQYNbcfO6RNq0msec56S599TW_zgWKsxx95gLjOXTVZjtBMY3jqEvB6EtE4HHbJXik0AT_LZH3-wCo7fGtrmJZehwE5hM5_Tc4dkddjyCyn-vhWQltwZOW1z1FYui8RNhsPegf7_JwuB-MJUc7zIgUO11raWGmzPJ8B6wlGVnCxcXMCJozGTFA5bd7v0cPa__rgtVFvjdOhZCK2OVJAO0WOTqXiykIKwk42mhXpjvCLNACSUBdUW1Zc0wD_7Tj_hS7kpmLlluw)'></div>
									</div>        </div>
            <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='CTFL22240212'
											class='insidepage CONT1.mob'
											country='usacan'
											position='CONT1.mob'
											environment='insidepage'
											target='https://www.naturipefarms.com/what-we-grow/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_CONT1.mob_CTFL22240212'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94A0tnAugZsVwzrilRRY48UrWkmDTUV3ccnKCjN64k0vSpNWQdDnLC39WLEB_TmbNbA8PDrYu8SYJAma2CXbFQKljSs8WiOfoG1gv987bnX56lWZIm20dYyXQNONOrru30LrcjW3xSJpSwRyjJx9lyarvl2g509_kJRogMxPePXaP5WgvyIjruczMKWNsijjHk4Q4gjNqKVnILjFztupSAm3rn9co-xzYF11vgqfSuO_X816OPuu36SHPQ6ZFshOy3xc8RiI5OCYLmV5lTABt7lN2py0Q)'></div>
									</div>        </div>
                                    <!-- Share Bar -->
                                <div class="share-bar">
                                    <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_27 addtoany_list" data-a2a-url="https://www.freshfruitportal.com/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/" data-a2a-title="U.S. retail fruit sales reported increases across the board in November, grapes saw double-digit growth"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F12%2F17%2Fu-s-retail-fruit-sales-reported-increases-across-the-board-in-november%2F&amp;linkname=U.S.%20retail%20fruit%20sales%20reported%20increases%20across%20the%20board%20in%20November%2C%20grapes%20saw%20double-digit%20growth" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F12%2F17%2Fu-s-retail-fruit-sales-reported-increases-across-the-board-in-november%2F&amp;linkname=U.S.%20retail%20fruit%20sales%20reported%20increases%20across%20the%20board%20in%20November%2C%20grapes%20saw%20double-digit%20growth" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F12%2F17%2Fu-s-retail-fruit-sales-reported-increases-across-the-board-in-november%2F&amp;linkname=U.S.%20retail%20fruit%20sales%20reported%20increases%20across%20the%20board%20in%20November%2C%20grapes%20saw%20double-digit%20growth" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2021%2F12%2F17%2Fu-s-retail-fruit-sales-reported-increases-across-the-board-in-november%2F&amp;linkname=U.S.%20retail%20fruit%20sales%20reported%20increases%20across%20the%20board%20in%20November%2C%20grapes%20saw%20double-digit%20growth" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>

		<div class="send-email ">
		<i class="fa fa-envelope"></i>
	</div>
	    <div class="print">
		<i class="fa fa-print"></i>
	</div>
    <div class="pdf-download">
        


	<div class="dkpdf-button-container" style=" text-align:right ">

		<a class="dkpdf-button" href="/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/?pdf=429985" target="_blank"><span class="dkpdf-button-icon"><i class="fa fa-file-pdf-o"></i></span> </a>

	</div>





    </div>
	
                <ul class="ct-font-resizer">
                <li class="fontResizer ct-font-resizer-element" style="text-align: center; font-weight: bold;">
                    <a class="fontResizer_minus ct-font-resizer-minus" href="#" title="Decrease font size" style="font-size: 0.7em; cursor: pointer;">A</a>
                    <a class="fontResizer_reset ct-font-resizer-reset" href="#" title="Reset font size" style="cursor: pointer;">A</a>
                    <a class="fontResizer_add ct-font-resizer-plus" href="#" title="Increase font size" style="font-size: 1.2em; cursor: pointer;">A</a>
                    <input type="hidden" id="fontResizer_value" value="ownelement">
                    <input type="hidden" id="fontResizer_ownid" value="">
                    <input type="hidden" id="fontResizer_ownelement" value="div.post-content">
                    <input type="hidden" id="fontResizer_resizeSteps" value="1.6">
                    <input type="hidden" id="fontResizer_cookieTime" value="31">
                    <input type="hidden" id="fontResizer_maxFontsize" value="">
                    <input type="hidden" id="fontResizer_minFontsize" value="">
                </li>
            </ul>
    
                                </div>

                                <!-- Banner -->
                                
                                


                                <div class="post-content">
                                    <p><span style="font-weight: 400;">All top 10 fresh fruit items gained versus a year ago, according to a report done by IRI, 210 Analytics and the Produce Marketing Association (PMA).</span></p><div class="row banner-set mobile-banner">
                    <div class='banner'>
										<div
											ref='CNDL76410131'
											class='insidepage RGT3.mob'
											country='usacan'
											position='RGT3.mob'
											environment='insidepage'
											target='http://www.frupco.com/#services?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT3.mob_CNDL76410131'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96S4Y4n2DPUE5m5ZGl3MjWxMCaxHvsEZ3Fk0lKqh-ZcSAlb9FOxNG1gpRayRb5SVwRq77ejlcEJG6AiK6I3exvi2U9C3qfYpE4D7W_C8jnH_ZS2W0ZiCCgB0oS6yz1qiVCHTW4cwr4SObXbwgAMdZb9lZ08WaZiCTCBZiL9eXeb0AjMVzCkKSoMhLlVj2dZTSuOQQvA2CS3KUptegx4TZQwPBIfqc2vwnftkhdButV0Q0PiBx_Lvt6x5D4mVtvEHWOpD2Us5M0RazjoySfFP_hJNnag-w)'></div>
									</div>
                </div><div class="row banner-set mobile-banner">
                    <div class='banner'>
										<div
											ref='RCRD66321453'
											class='insidepage RGT4.mob'
											country='usacan'
											position='RGT4.mob'
											environment='insidepage'
											target='https://www.dulcinea.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT4.mob_RCRD66321453'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv97EAyuJfo7Zf5be8U_7UvsqdqP0LoetoSTxxj2e1QDqjg-Ne0hRwkLw-jROT_V80JLeybf2cDMAzyS_O7_qEDQ0nu2zJo-qivtdyy0Af2wZPFv2X8Nk5ir4BVhM2cUzw-TH6WA7Fslo1_T38RW0SQwnkepeGSvcSFMEC3WfJEdZVH1nSvPSB_ps0Uy8aXb9Tbmw21YTolJ5xYR0AkGUqL6Em8Srtq8HwjOuKw5HzwieT7Q0-ABteKuIW5mrzukjQ2qlb_DmOZ-67ID2PLjE92783Ymi6A)'></div>
									</div>
                </div>
<p><span style="font-weight: 400;">Combined with record-setting inflation and substantial supply chain constraints, the market has yet to find a new and consistent level of balance.</span></p>
<p><span style="font-weight: 400;">Year-to-date, prices for total fresh produce are about 6% higher than they were last year. Inflation for fruit is above average, at over eight percent year-to-date through November 28.</span></p>
<p><span style="font-weight: 400;">Fruit prices during November 2021 were 12 percent higher than in November 2020.</span></p>
<p><span style="font-weight: 400;">Jonna Parker noted that shoppers are very aware of the widespread inflation: 90% of primary shoppers reported grocery item prices being a little (42%) or much (48%) higher. </span></p>
<p><span style="font-weight: 400;">Among consumers who noted higher prices, 92% are extremely (41%) or somewhat concerned (51%).</span></p>
<p><span style="font-weight: 400;">“This translates into 83% of primary shoppers being aware and concerned of the inflationary conditions,” Parker said.</span></p><div class="row banner-set insidepage-inline-banner banner-news0 desktop-banner">
                    
                </div><div class="row banner-set insidepage-inline-banner banner-news0  mobile-banner">
                    
                </div>
<p><span style="font-weight: 400;">Fruit sales growth slowed a little to +8.5% versus November 2020, but gains remained more than 18% ahead of the pre-pandemic 2019 levels.</span></p>
<p><b>Fresh Fruit Sales in November</b></p>
<p><span style="font-weight: 400;">All top 10 items gained versus a year ago with berries being by far the biggest fruit, still growing nearly nine percent year-on-year.</span></p>
<p><span style="font-weight: 400;">Grapes, melons and mixed fruit reached double-digit gains in November. </span></p>
<p><span style="font-weight: 400;">Grapes had mostly a flat year in 2020 but sales have been accelerating since the third quarter of 2021.</span></p>
<p><span style="font-weight: 400;">Citrus fruits have a big representation between mandarins and oranges. Lemons fell just outside of the top 10 with $62 million and a gain of three percent versus 2020.  </span></p>
<p><a href="https://cdn.freshfruitportal.com/2021/12/Screen-Shot-2021-12-16-at-12.39.46-PM.png"><img srcset='https://cdn.freshfruitportal.com/2021/12/Screen-Shot-2021-12-16-at-12.39.46-PM-300x125.png 300w, https://cdn.freshfruitportal.com/2021/12/Screen-Shot-2021-12-16-at-12.39.46-PM.png 565w' sizes='(max-width: 565px) 100vw, 565px' loading="lazy" class="aligncenter wp-image-429986" src="https://cdn.freshfruitportal.com/2021/12/Screen-Shot-2021-12-16-at-12.39.46-PM.png"   alt="" width="610" height="254" /></a></p>
<p><span style="font-weight: 400;">“The top 10 in absolute dollar gains showed both small and large categories are important for department growth,” said Parker.</span></p>
<p><span style="font-weight: 400;"> “It is always interesting to keep an eye on some of the smaller sellers that manage to gain in a big way. This month, that included mixed fruit and party trays — a clear sign that people were entertaining this month.”  </span><a href="https://cdn.freshfruitportal.com/2021/12/Screen-Shot-2021-12-16-at-12.41.08-PM.png"><img srcset='https://cdn.freshfruitportal.com/2021/12/Screen-Shot-2021-12-16-at-12.41.08-PM-300x97.png 300w, https://cdn.freshfruitportal.com/2021/12/Screen-Shot-2021-12-16-at-12.41.08-PM.png 576w' sizes='(max-width: 576px) 100vw, 576px' loading="lazy" class="aligncenter wp-image-429987" src="https://cdn.freshfruitportal.com/2021/12/Screen-Shot-2021-12-16-at-12.41.08-PM.png"   alt="" width="664" height="216" /></a></p>
</p></p>                                </div>

                                

                                        <div class="row banner-set desktop-banner">
                    </div>
            <div class="row banner-set mobile-banner">
                    </div>
            <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='MCCN02158220'
											class='insidepage RGT5.mob'
											country='usacan'
											position='RGT5.mob'
											environment='insidepage'
											target='https://utilitas.global/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT5.mob_MCCN02158220'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv95jxfJLfGPOd6jvb72TSjRFG_Ir8xGv6KCloNcpGmeBeMW1eqX_moQwda6tvLuKd9x9fJgPWyd2zp5WUHyP8CIUvbUFhzQFUtJL3Cw1VWGgk7KUgKw6pbeEFdAurOVieXEBna3hm60lfLJntEYbH8HwnO0dnwR9HVGbFi-t0sWNlofLzU1Dgn1_Xu8rBDwgwLz7xVqiathU3llhks-8dFZD-cwXSqaIOEX4HyQN21JTAaKyh9W07MjlarEm4BmX0DtAA-SSAKhFAL9RBxnTM43OVOI76g)'></div>
									</div>        </div>
    


<div class="related_posts">
    <h3>You might also be interested in</h3>
                                    <a href="https://www.freshfruitportal.com/news/2021/11/16/eu-table-grape-forecast-shows-slight-changes-for-2021-22/" rel="bookmark" title="Permanent Link to EU table grape forecast shows slight changes for 2021-22">
                    <img src="https://cdn.freshfruitportal.com/2021/11/Untitled-design-2021-11-15T161915.102.png" />
                    <br>
                    <span class="related_post_title">
                        EU table grape forecast shows slight changes for 2021-22                    </span>
                </a>

                                                    <a href="https://www.freshfruitportal.com/news/2021/11/23/agritechnica-asia-horti-asia-regional-summit-concludes-its-hybrid-premiere/" rel="bookmark" title="Permanent Link to Agritechnica Asia &#038; Horti Asia Regional Summit concludes its hybrid premiere">
                    <img src="https://cdn.freshfruitportal.com/2021/11/Main-Conference.jpg" />
                    <br>
                    <span class="related_post_title">
                        Agritechnica Asia &#038; Horti Asia Regional Summit concludes its hybrid premiere                    </span>
                </a>

                                                    <a href="https://www.freshfruitportal.com/news/2021/09/24/argentine-citrus-hits-historic-shipment-ministry-of-agriculture/" rel="bookmark" title="Permanent Link to Argentina sends record size citrus shipment">
                    <img src="https://cdn.freshfruitportal.com/2021/09/210922104500_original.jpeg" />
                    <br>
                    <span class="related_post_title">
                        Argentina sends record size citrus shipment                    </span>
                </a>

                                                    <a href="https://www.freshfruitportal.com/news/2021/09/21/california-port-congestion-new-measures-to-speed-up-cargo-throughput-as-congestion-builds/" rel="bookmark" title="Permanent Link to California port congestion: New measures to speed up cargo throughput as congestion builds">
                    <img src="https://cdn.freshfruitportal.com/2021/09/Port_of_Long_Beach_by_Don_Ramey_Logan-1024x668.jpg" />
                    <br>
                    <span class="related_post_title">
                        California port congestion: New measures to speed up cargo throughput as congestion builds                    </span>
                </a>

                        <div class="row banner-set mobile-banner">
                    </div>
            <div class="row banner-set mobile-banner">
            <div class='banner'>
										<div
											ref='MHRC29801132'
											class='insidepage RGT7.mob'
											country='usacan'
											position='RGT7.mob'
											environment='insidepage'
											target='https://amerconsolidated.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT7.mob_MHRC29801132'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96MIlJuJOGRmfYCkjVhHObbljwctMTThmb2eyHeSJ4Zox1nhu2SdhJ4Xc-Ot9tVyA0PNgrf40xbPpjgIgp5QiPjSIEKhQ9w3Lc6TlaK_4O2M3Ekvr4w9VRtMrZhmkxQNswrze7th3DXV6Nlnalkurpda8I8gMly_qE7YrNCID52Mv99mbnirMRZPCka881d3oaw2JMgjZhRopXbM-TatouFS4p0_iYQp9OEDEqvJ_SelVQ3ZmZ5X7LeemM2Jm3DDnQlLwmlJ9BBDOQnvLYOa0c8cXcP1g)'></div>
									</div>        </div>
                                        <a href="https://www.freshfruitportal.com/news/2021/10/25/latam-banana-producers-to-ratify-position-against-supermarkets-as-2022-contract-talks-begin/" rel="bookmark" title="Permanent Link to LatAm banana producers to ratify position against supermarkets as 2022 contract talks begin">
                    <img src="https://cdn.freshfruitportal.com/2021/10/Banana-shutterstock_570170725.jpg" />
                    <br>
                    <span class="related_post_title">
                        LatAm banana producers to ratify position against supermarkets as 2022 contract talks begin                    </span>
                </a>

                                                    <a href="https://www.freshfruitportal.com/news/2021/10/22/walmart-announces-biggest-ever-distribution-center-for-groceries/" rel="bookmark" title="Permanent Link to Walmart announces biggest-ever distribution center for groceries">
                    <img src="https://cdn.freshfruitportal.com/2021/10/Walmart_truck-DC-store.jpg" />
                    <br>
                    <span class="related_post_title">
                        Walmart announces biggest-ever distribution center for groceries                    </span>
                </a>

                                                    <a href="https://www.freshfruitportal.com/news/2021/09/08/avocados-change-belly-fat-distribution-in-women-controlled-study-finds/" rel="bookmark" title="Permanent Link to Avocados change belly fat distribution in women, controlled study finds">
                    <img src="https://cdn.freshfruitportal.com/2021/09/Palta-shutterstock_1671080083.jpg" />
                    <br>
                    <span class="related_post_title">
                        Avocados change belly fat distribution in women, controlled study finds                    </span>
                </a>

                                                    <a href="https://www.freshfruitportal.com/news/2021/11/04/how-to-make-natural-and-safe-homemade-weed-killer/" rel="bookmark" title="Permanent Link to How to make natural and safe homemade weed killer">
                    <img src="https://cdn.freshfruitportal.com/2021/11/Untitled-design-2021-11-02T173010.994.png" />
                    <br>
                    <span class="related_post_title">
                        How to make natural and safe homemade weed killer                    </span>
                </a>

                    </div>        <div class="row banner-set mobile-banner">
                    </div>
            <div class="row banner-set mobile-banner">
                    </div>
        <div class="nl-subscription w-100">
        <div class="nl-subscription-wrapper">
            <h4>Subscribe to our newsletter</h4>

            
            <form action="https://freshfruitportal.us7.list-manage.com/subscribe/post?u=bc776e6448992485fa818ba08&amp;id=09f78bd3b2" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate d-flex flex-column align-center justify-center text-left" target="_blank" novalidate>
                <input type="email" value="" name="EMAIL" class="required email text-left mb-5" id="mce-EMAIL" placeholder="E-mail">

                <input type="text" value="" name="FNAME" class="required email text-left mb-5" id="FNAME" placeholder="First Name">

                <input type="text" value="" name="LNAME" class="required email text-left mb-5" id="LNAME" placeholder="Surname">


                <select placeholder="País" name="COUNTRY" id="COUNTRY">
                                            <option value="Afghanistan">Afghanistan</option>
                                            <option value="Albania">Albania</option>
                                            <option value="Algeria">Algeria</option>
                                            <option value="American Samoa">American Samoa</option>
                                            <option value="Andorra">Andorra</option>
                                            <option value="Angola">Angola</option>
                                            <option value="Anguilla">Anguilla</option>
                                            <option value="Antarctica">Antarctica</option>
                                            <option value="Antigua and Barbuda">Antigua and Barbuda</option>
                                            <option value="Argentina">Argentina</option>
                                            <option value="Armenia">Armenia</option>
                                            <option value="Aruba">Aruba</option>
                                            <option value="Australia">Australia</option>
                                            <option value="Austria">Austria</option>
                                            <option value="Azerbaijan">Azerbaijan</option>
                                            <option value="Bahamas">Bahamas</option>
                                            <option value="Bahrain">Bahrain</option>
                                            <option value="Bangladesh">Bangladesh</option>
                                            <option value="Barbados">Barbados</option>
                                            <option value="Belarus">Belarus</option>
                                            <option value="Belgium">Belgium</option>
                                            <option value="Belize">Belize</option>
                                            <option value="Benin">Benin</option>
                                            <option value="Bermuda">Bermuda</option>
                                            <option value="Bhutan">Bhutan</option>
                                            <option value="Bolivia">Bolivia</option>
                                            <option value="Bosnia and Herzegowina">Bosnia and Herzegowina</option>
                                            <option value="Botswana">Botswana</option>
                                            <option value="Bouvet Island">Bouvet Island</option>
                                            <option value="Brazil">Brazil</option>
                                            <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
                                            <option value="Brunei Darussalam">Brunei Darussalam</option>
                                            <option value="Bulgaria">Bulgaria</option>
                                            <option value="Burkina Faso">Burkina Faso</option>
                                            <option value="Burundi">Burundi</option>
                                            <option value="Cambodia">Cambodia</option>
                                            <option value="Cameroon">Cameroon</option>
                                            <option value="Canada">Canada</option>
                                            <option value="Cape Verde">Cape Verde</option>
                                            <option value="Cayman Islands">Cayman Islands</option>
                                            <option value="Central African Republic">Central African Republic</option>
                                            <option value="Chad">Chad</option>
                                            <option value="Chile">Chile</option>
                                            <option value="China">China</option>
                                            <option value="Christmas Island">Christmas Island</option>
                                            <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
                                            <option value="Colombia">Colombia</option>
                                            <option value="Comoros">Comoros</option>
                                            <option value="Congo">Congo</option>
                                            <option value="Congo, the Democratic Republic of the">Congo, the Democratic Republic of the</option>
                                            <option value="Cook Islands">Cook Islands</option>
                                            <option value="Costa Rica">Costa Rica</option>
                                            <option value="Cote d'Ivoire">Cote d'Ivoire</option>
                                            <option value="Croatia (Hrvatska)">Croatia (Hrvatska)</option>
                                            <option value="Cuba">Cuba</option>
                                            <option value="Cyprus">Cyprus</option>
                                            <option value="Czech Republic">Czech Republic</option>
                                            <option value="Denmark">Denmark</option>
                                            <option value="Djibouti">Djibouti</option>
                                            <option value="Dominica">Dominica</option>
                                            <option value="Dominican Republic">Dominican Republic</option>
                                            <option value="East Timor">East Timor</option>
                                            <option value="Ecuador">Ecuador</option>
                                            <option value="Egypt">Egypt</option>
                                            <option value="El Salvador">El Salvador</option>
                                            <option value="Equatorial Guinea">Equatorial Guinea</option>
                                            <option value="Eritrea">Eritrea</option>
                                            <option value="Estonia">Estonia</option>
                                            <option value="Ethiopia">Ethiopia</option>
                                            <option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option>
                                            <option value="Faroe Islands">Faroe Islands</option>
                                            <option value="Fiji">Fiji</option>
                                            <option value="Finland">Finland</option>
                                            <option value="France">France</option>
                                            <option value="France Metropolitan">France Metropolitan</option>
                                            <option value="French Guiana">French Guiana</option>
                                            <option value="French Polynesia">French Polynesia</option>
                                            <option value="French Southern Territories">French Southern Territories</option>
                                            <option value="Gabon">Gabon</option>
                                            <option value="Gambia">Gambia</option>
                                            <option value="Georgia">Georgia</option>
                                            <option value="Germany">Germany</option>
                                            <option value="Ghana">Ghana</option>
                                            <option value="Gibraltar">Gibraltar</option>
                                            <option value="Greece">Greece</option>
                                            <option value="Greenland">Greenland</option>
                                            <option value="Grenada">Grenada</option>
                                            <option value="Guadeloupe">Guadeloupe</option>
                                            <option value="Guam">Guam</option>
                                            <option value="Guatemala">Guatemala</option>
                                            <option value="Guinea">Guinea</option>
                                            <option value="Guinea-Bissau">Guinea-Bissau</option>
                                            <option value="Guyana">Guyana</option>
                                            <option value="Haiti">Haiti</option>
                                            <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
                                            <option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option>
                                            <option value="Honduras">Honduras</option>
                                            <option value="Hong Kong">Hong Kong</option>
                                            <option value="Hungary">Hungary</option>
                                            <option value="Iceland">Iceland</option>
                                            <option value="India">India</option>
                                            <option value="Indonesia">Indonesia</option>
                                            <option value="Iran (Islamic Republic of)">Iran (Islamic Republic of)</option>
                                            <option value="Iraq">Iraq</option>
                                            <option value="Ireland">Ireland</option>
                                            <option value="Israel">Israel</option>
                                            <option value="Italy">Italy</option>
                                            <option value="Jamaica">Jamaica</option>
                                            <option value="Japan">Japan</option>
                                            <option value="Jordan">Jordan</option>
                                            <option value="Kazakhstan">Kazakhstan</option>
                                            <option value="Kenya">Kenya</option>
                                            <option value="Kiribati">Kiribati</option>
                                            <option value="Korea, Democratic People's Republic of">Korea, Democratic People's Republic of</option>
                                            <option value="Korea, Republic of">Korea, Republic of</option>
                                            <option value="Kuwait">Kuwait</option>
                                            <option value="Kyrgyzstan">Kyrgyzstan</option>
                                            <option value="Lao, People's Democratic Republic">Lao, People's Democratic Republic</option>
                                            <option value="Latvia">Latvia</option>
                                            <option value="Lebanon">Lebanon</option>
                                            <option value="Lesotho">Lesotho</option>
                                            <option value="Liberia">Liberia</option>
                                            <option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option>
                                            <option value="Liechtenstein">Liechtenstein</option>
                                            <option value="Lithuania">Lithuania</option>
                                            <option value="Luxembourg">Luxembourg</option>
                                            <option value="Macau">Macau</option>
                                            <option value="Macedonia, The Former Yugoslav Republic of">Macedonia, The Former Yugoslav Republic of</option>
                                            <option value="Madagascar">Madagascar</option>
                                            <option value="Malawi">Malawi</option>
                                            <option value="Malaysia">Malaysia</option>
                                            <option value="Maldives">Maldives</option>
                                            <option value="Mali">Mali</option>
                                            <option value="Malta">Malta</option>
                                            <option value="Marshall Islands">Marshall Islands</option>
                                            <option value="Martinique">Martinique</option>
                                            <option value="Mauritania">Mauritania</option>
                                            <option value="Mauritius">Mauritius</option>
                                            <option value="Mayotte">Mayotte</option>
                                            <option value="Mexico">Mexico</option>
                                            <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
                                            <option value="Moldova, Republic of">Moldova, Republic of</option>
                                            <option value="Monaco">Monaco</option>
                                            <option value="Mongolia">Mongolia</option>
                                            <option value="Montserrat">Montserrat</option>
                                            <option value="Morocco">Morocco</option>
                                            <option value="Mozambique">Mozambique</option>
                                            <option value="Myanmar">Myanmar</option>
                                            <option value="Namibia">Namibia</option>
                                            <option value="Nauru">Nauru</option>
                                            <option value="Nepal">Nepal</option>
                                            <option value="Netherlands">Netherlands</option>
                                            <option value="Netherlands Antilles">Netherlands Antilles</option>
                                            <option value="New Caledonia">New Caledonia</option>
                                            <option value="New Zealand">New Zealand</option>
                                            <option value="Nicaragua">Nicaragua</option>
                                            <option value="Niger">Niger</option>
                                            <option value="Nigeria">Nigeria</option>
                                            <option value="Niue">Niue</option>
                                            <option value="Norfolk Island">Norfolk Island</option>
                                            <option value="Northern Mariana Islands">Northern Mariana Islands</option>
                                            <option value="Norway">Norway</option>
                                            <option value="Oman">Oman</option>
                                            <option value="Pakistan">Pakistan</option>
                                            <option value="Palau">Palau</option>
                                            <option value="Panama">Panama</option>
                                            <option value="Papua New Guinea">Papua New Guinea</option>
                                            <option value="Paraguay">Paraguay</option>
                                            <option value="Peru">Peru</option>
                                            <option value="Philippines">Philippines</option>
                                            <option value="Pitcairn">Pitcairn</option>
                                            <option value="Poland">Poland</option>
                                            <option value="Portugal">Portugal</option>
                                            <option value="Puerto Rico">Puerto Rico</option>
                                            <option value="Qatar">Qatar</option>
                                            <option value="Reunion">Reunion</option>
                                            <option value="Romania">Romania</option>
                                            <option value="Russian Federation">Russian Federation</option>
                                            <option value="Rwanda">Rwanda</option>
                                            <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
                                            <option value="Saint Lucia">Saint Lucia</option>
                                            <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
                                            <option value="Samoa">Samoa</option>
                                            <option value="San Marino">San Marino</option>
                                            <option value="Sao Tome and Principe">Sao Tome and Principe</option>
                                            <option value="Saudi Arabia">Saudi Arabia</option>
                                            <option value="Senegal">Senegal</option>
                                            <option value="Seychelles">Seychelles</option>
                                            <option value="Sierra Leone">Sierra Leone</option>
                                            <option value="Singapore">Singapore</option>
                                            <option value="Slovakia (Slovak Republic)">Slovakia (Slovak Republic)</option>
                                            <option value="Slovenia">Slovenia</option>
                                            <option value="Solomon Islands">Solomon Islands</option>
                                            <option value="Somalia">Somalia</option>
                                            <option value="South Africa">South Africa</option>
                                            <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
                                            <option value="Spain">Spain</option>
                                            <option value="Sri Lanka">Sri Lanka</option>
                                            <option value="St. Helena">St. Helena</option>
                                            <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
                                            <option value="Sudan">Sudan</option>
                                            <option value="Suriname">Suriname</option>
                                            <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
                                            <option value="Swaziland">Swaziland</option>
                                            <option value="Sweden">Sweden</option>
                                            <option value="Switzerland">Switzerland</option>
                                            <option value="Syrian Arab Republic">Syrian Arab Republic</option>
                                            <option value="Taiwan, Province of China">Taiwan, Province of China</option>
                                            <option value="Tajikistan">Tajikistan</option>
                                            <option value="Tanzania, United Republic of">Tanzania, United Republic of</option>
                                            <option value="Thailand">Thailand</option>
                                            <option value="Togo">Togo</option>
                                            <option value="Tokelau">Tokelau</option>
                                            <option value="Tonga">Tonga</option>
                                            <option value="Trinidad and Tobago">Trinidad and Tobago</option>
                                            <option value="Tunisia">Tunisia</option>
                                            <option value="Turkey">Turkey</option>
                                            <option value="Turkmenistan">Turkmenistan</option>
                                            <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
                                            <option value="Tuvalu">Tuvalu</option>
                                            <option value="Uganda">Uganda</option>
                                            <option value="Ukraine">Ukraine</option>
                                            <option value="United Arab Emirates">United Arab Emirates</option>
                                            <option value="United Kingdom">United Kingdom</option>
                                            <option value="United States of America">United States of America</option>
                                            <option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option>
                                            <option value="Uruguay">Uruguay</option>
                                            <option value="Uzbekistan">Uzbekistan</option>
                                            <option value="Vanuatu">Vanuatu</option>
                                            <option value="Venezuela">Venezuela</option>
                                            <option value="Vietnam">Vietnam</option>
                                            <option value="Virgin Islands (British)">Virgin Islands (British)</option>
                                            <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
                                            <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
                                            <option value="Western Sahara">Western Sahara</option>
                                            <option value="Yemen">Yemen</option>
                                            <option value="Yugoslavia">Yugoslavia</option>
                                            <option value="Zambia">Zambia</option>
                                            <option value="Zimbabwe">Zimbabwe</option>
                                    </select>

                <br>

                <input type="submit" value="Subscribe" class="wpcf7-form-control wpcf7-submit">
            </form>
        </div>
    </div>
        <div class="row banner-set mobile-banner">
                    </div>
            <div class="row banner-set mobile-banner">
                    </div>
            <div class="row banner-set mobile-banner">
                    </div>
                                    <!-- Banner -->

                                <!-- Modal Share via email -->
<div class="modal" id="share-email-modal">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title active login-tab full-width">
                    Share this                    <span class="pointer"></span>
                </div>

            </div>
            <div class="modal-body">
                <div role="form" class="wpcf7" id="wpcf7-f48426-p429985-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/#wpcf7-f48426-p429985-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="48426" />
<input type="hidden" name="_wpcf7_version" value="5.5.1" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f48426-p429985-o1" />
<input type="hidden" name="_wpcf7_container_post" value="429985" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p>Name (Required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>E-Mail (Required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Destination E-Mail<br />
    <span class="wpcf7-form-control-wrap destination-email"><input type="email" name="destination-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p>
<p>Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<input type='hidden' class='wpcf7-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class="wpcf7-response-output" aria-hidden="true"></div></form></div>            </div>
        </div>
    </div>
</div>
	<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script>
	<script type="text/javascript">
		window.dojoRequire(["mojo/signup-forms/Loader"], function(L) {
			L.start({
				"baseUrl": "mc.us7.list-manage.com",
				"uuid": "bc776e6448992485fa818ba08",
				"lid": "09f78bd3b2",
				"uniqueMethods": true
			})
		})
	</script>
                            </div>
                        </div>
                                    </div>

                                    <!-- Side Column -->
                        <div class="col-md-3 hidden-xs hidden-sm  text-right insidepage-sidebar">
    <!-- Banner -->
        <div class="banner-set insidepage-sidebar-banner">
	<div class='banner'>
										<div
											ref='RRSL35121549'
											class='insidepage RGT0'
											country='usacan'
											position='RGT0'
											environment='insidepage'
											target='http://cylfruit.com/en/nosotros/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT0_RRSL35121549'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96VhLj4J6tmbo1E19loVQJgDqlDId3G7bApjalWBUw4f4rdOx8HPZFnQ9RwfvyvQVrDKEduHFNsWBppOauGmcm6eydDt7hKv5IigsgozR5Lbj2_E6BHi8RTy-4h0Ur8N2pB0Dm3Hm2UKjR8quv6Jcr117cCkYB05M8BBxD3nWw0A4UqKlJHlG2q_IlyM7lg--Qv8VnTxEWmikCxyYr5lkyEBHrKfY9_NwtXvMPTDKKOZA1CPL5PfU5SbePHy3HMx4myvInybMHxdxuMNv1xzWIc13AQ1g)'></div>
									</div>	<div class='banner'>
										<div
											ref='DTSR33216110'
											class='insidepage RGT1'
											country='usacan'
											position='RGT1'
											environment='insidepage'
											target='https://www.agrofresh.com/technologies/smartfresh/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT1_DTSR33216110'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv9472LP1jKEHfK9tED4HBNwcc8_sZAm7HGRhxtHOfY_a0KAyTwCwMEiUCVPUlwu_3yKJlfSY8A5Dnakkf8-opSjZ3YBxEZOQw99fwCwOiqOdTOo3oxz-zC5yHCSmHBvw5-uAjzlNwjsTUUEu9Vn5DuiyojWJL0KfvvY0v74oTKX45kGy5XiiHBmpCVF9u9kB2lKEQgxj73U8gl0B6AP9dmc3Xb8x3Ex0S1W09ZwBWfJci_KN154TfRbJ-O01mW08EU3EShB48gVfp9QMnC5o0pNioagmLw)'></div>
									</div>		<div class='banner'>
										<div
											ref='CNDL76410131'
											class='insidepage RGT3'
											country='usacan'
											position='RGT3'
											environment='insidepage'
											target='http://www.frupco.com/#services?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT3_CNDL76410131'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv96SHUAv7jJkHVe7Lx7saYxBxds9TJNibLaZ7vYOk2HO3EQZFco2tkhZCuTRxKpzrBBGrsl9kHPC4x4Z6r96y0O3MVJUtf_uKl_-XJWlZar6gOybHPYA_JDwEyBnhitto4KbAXqWD-APrw-amss4RDZBGKdPJlOl0vy4GNckL7Dnf07i-bswjoK5UMpMEBvHR365H8lPRRCffwHbqAx0GmerjfgkFtHLWzkR7J9FTK5aIWvqevJxSeZNI4_dLMnGGNGzCAqSqhIyFztswmo8k95ITJIKPA)'></div>
									</div>	<div class='banner'>
										<div
											ref='RCRD66321453'
											class='insidepage RGT4'
											country='usacan'
											position='RGT4'
											environment='insidepage'
											target='https://www.dulcinea.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT4_RCRD66321453'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv94DNB7hqolKRzO8TRDr2qQTc-yQwkfwvi9Lvuju5MHQuCG6aA_BQCVCEdMT3_TrRoYYDeUeQWKSSgd-ZbyllN6FI3cs3bQWuKy5mB6vyXamvL-VnlfaqCBWFVmDnS_Wyeo7Mld6rhRrUz-m6AIlKXTyxeNxmEOc5QQMSPINAkEH03UDbx0reIhDN0xTmtNRGiHvrgphSb7dNfLeoeJl5NhVsKraYjofewCS2_xfvYDefDQTplpVQ9uJirzgBeJoosao5_2RgXdvpMn0-O0Zea3XjnItzQ)'></div>
									</div>	<div class='banner'>
										<div
											ref='MCCN02158220'
											class='insidepage RGT5'
											country='usacan'
											position='RGT5'
											environment='insidepage'
											target='https://utilitas.global/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT5_MCCN02158220'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv9716BEYTrn2W4tmAioVT5wPLJIkysyMNBw781aAmFIVBRiL3HcqRvwhikIQs7EfrTZeaFzpzQKaloz78lXvaXrC6g_om9DRzjpViXuW_uGpeSrtYt_EkWmvQCupuqun4a5qvBgvf0B6__xY6LcV5a3G0ArM5P_SvpdVi4c7k8EOuREuS_KrUknYAPubs7JgNzvq65jbWnXk0VHpCQjfsnzyLKidjcaxUB-RquUPogSqyKVOLviiw_mcZpNSQ0U3-W35fgGWvFEOA2DzTwA6J4ikcm7S2w)'></div>
									</div>	</div>
        <!-- Banner -->
        <div class="banner-set insidepage-sidebar-banner">
    <div class='banner'>
										<div
											ref='MHRC29801132'
											class='insidepage RGT7'
											country='usacan'
											position='RGT7'
											environment='insidepage'
											target='https://amerconsolidated.com/?utm_source=freshfruitportal&utm_medium=website_insidepage&utm_campaign=freshfruitportal_usacan_insidepage_RGT7_MHRC29801132'
											site='FFP'

											style='background-image:url(https://pf-ffp-cfp-banners.storage.googleapis.com/AMIfv966Sgmg2xkMOI87nBGX-cgTSz4W_cTfhonor2MnJgp4QbvG5t9i5FR1-VMLDsIFRZXqwIXpJjnEW-CVfFNWq1B1NGuddGLgPgwhtxqj8GUHVew_WPf33M61dc0TM8m1ztLcNAT2C3h5DIKRCKtYyWVBjrxyH6nvohEn-STJyFQJOvhWofUlgMAokq6pfYtF0OauEjFi_8jVeT6xEjiYJjb5YbO6sJ6Z1swzqPumi8WTjWkLMaM_wLimtI0mI0B4UXF6E2pK3okFhCyPXl5HbRr0jIZ1wQ)'></div>
									</div>                    </div>
        <div class="most-readed">
    <hr class="section-top-hr">
    <h3>Most read</h3>
    <hr>

            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2021/12/14/taylor-farms-acquires-curation-foods-packaged-salad-and-fresh-cut-vegetables-business/">
                <h6> Taylor Farms acquires Curation Foods' packaged salad and fresh cut vegetables business</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>December 14 , 2021 </div>
            </a>

        </div>
        <hr>
            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2021/12/15/u-s-harbor-truckers-say-west-coast-port-congestion-is-worsening-report/">
                <h6> U.S. harbor truckers say West Coast port congestion is worsening - report</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>December 15 , 2021 </div>
            </a>

        </div>
        <hr>
            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2021/12/14/u-s-reliance-on-avocado-imports-will-only-increase-in-the-future-rabobank/">
                <h6> U.S. reliance on avocado imports will only increase in the future - Rabobank</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>December 14 , 2021 </div>
            </a>

        </div>
        <hr>
            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2021/12/14/sun-world-expands-southern-hemisphere-footprint/">
                <h6> Sun World expands Southern Hemisphere footprint</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>December 14 , 2021 </div>
            </a>

        </div>
        <hr>
            <div class="most-read">
            <!-- <i class="fa fa-stop" aria-hidden="true"></i> -->
            <a href="https://www.freshfruitportal.com/news/2021/12/15/new-research-finds-blueberries-benefit-heart-health/">
                <h6> New research finds blueberries benefit heart health</h6>
                <div class="post-date"><i class="fa fa-clock-o"></i>December 15 , 2021 </div>
            </a>

        </div>
        <hr>
    </div>    </div>
                            </div>
        </div>
    </div>

    	<script type="text/javascript">
		setTimeout(function() {
			var cookie = jqueryCookie("pum-228081")

			if (cookie == undefined) {
				// PUM.open(228081);
			}
		}, 10000);
	</script>

<div class="footer-container">
	<div class="site-container">
		<div class="row">
			<div class="col-md-12 hidden-xs hidden-sm footer-nav">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="nav navbar-nav"><li id="nav-menu-item-51116" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/about-us/"><span class="menu_title">About Us</span></a></li>
<li id="nav-menu-item-51117" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/contact/"><span class="menu_title">Contact</span></a></li>
<li id="nav-menu-item-51479" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/i-want-to-advertise/"><span class="menu_title">Advertise with us!</span></a></li>
<li id="nav-menu-item-51126" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/newsletter/"><span class="menu_title">Newsletter</span></a></li>
<li id="nav-menu-item-113603" class="main-menu-item  menu-item-even menu-item-depth-0 "><a href="https://www.freshfruitportal.com/news-to-tell/"><span class="menu_title">News to tell?</span></a></li>
</ul></div></div>
<div class="col-md-12 footer-info">
    <div class="row">
        <div class="col-md-4">
                        <a href="https://www.freshfruitportal.com">
                <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ffp_footer.png" class="footer-logo">
            </a>

        </div>

        <div class="col-md-4">
            <div class="address">
                                    <span>San Sebastián 2812, Office 611, Las Condes, Santiago</span>
                            </div>

            <div class="contact-info">
                
    <span class=" phone">
        <i class="fa fa-phone"></i>
        <a href='tel:+56223355668'>(+562) 23355668</a> - <a href='tel:+56227171114'>(+562) 27171114</a>    </span>
    <span class=" mail">
        <i class="fa fa-envelope"></i>
        <a href='mailto:info@freshfruitportal.com'>info@freshfruitportal.com</a>    </span>

    <span class=" mail">
        <i class="fa fa-envelope"></i>
        <a href='mailto:sales@fruitportals.com'>sales@fruitportals.com</a>    </span>

            </div>
        </div>

        <div class="col-md-4">
            <div class="social-info">
                    <div class="follow-us">Follow Us</div>


        <div class="social-link ">
            <a href="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" target="_blank" class="fa fa-facebook-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://twitter.com/fruitportal" target="_blank" class="fa fa-twitter-square"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.instagram.com/freshfruitportal/" target="_blank" class="fa fa-instagram"></a>
        </div>

        <div class="social-link ">
            <a href="https://www.linkedin.com/company/freshfruitportal-com/" target="_blank" class="fa fa-linkedin-square"></a>
        </div>


            </div>

            <div class="terms">
                            </div>

            <!-- <div class="partner">
                            </div> -->
        </div>
    </div>

    <!-- $header_logo = get_site_logo_url(); -->
</div>



<div class="col-md-12 other-companies">

    <div class="row  justify-content-center other-companies-logos text-center">

        <div class="col-md-4 main-company other-company-logo vdiv">
            <a href="https://www.yc.cl" target="_blank">
                <img class="medium-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/yg_footer.png">
            </a>
        </div>

        <div class="col-md-8">
            <div class="row">
                <div class="col-md-12 text-center other-companies-label">
                    Associated Brands                </div>
            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.portalfruticola.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/pf_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.chinafruitportal.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/cfp_footer.png">
                    </a>
                </div>

                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.yc.cl" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ycr_footer.png">
                    </a>
                </div>

            </div>
            <div class="row">
                <div class="col-md-3 other-company-logo col-centered">
                    <a href="https://www.agrogigante.com" target="_blank">
                        <img class="full-logo" src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/agrodescuento_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.agwatersummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/aws_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalcherrysummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/gcs_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered">
                    <a href="https://www.globalgrapesummit.com" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/ggs_footer.png">
                    </a>
                </div>

                <div class="col-md-2 other-company-logo col-centered vf">
                    <a href="https://www.visionfruticola.com/" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/vf_footer.png">
                    </a>
                </div>
            </div>
        </div>




    </div>
</div>		</div>
	</div>
</div>

<!-- Modal Login -->
<div class="modal fade" id="login-modal">
	<div class="modal-dialog">
		<div class="modal-content">
			<div class="modal-header">
								<div class="modal-title active login-tab">
					Log In					<span class="pointer"></span>
				</div>
								<a href="https://www.freshfruitportal.com/register" class="modal-title ">

					Sign In <span class="pointer"></span>
				</a>
			</div>
			<div class="modal-body">
				<div class="login active login-section" style="">
						<form id="edd_login_form" class="edd_form" action="" method="post">
		<fieldset>
			<h4>Log into Your Account</h4>
			            <div class="inputs">
                <p class="edd-login-username">
    				<label for="edd_user_login">Email</label>
    				<input name="edd_user_login" id="edd_user_login" class="edd-required edd-input" type="text"/>
    			</p>
    			<p class="edd-login-password">
    				<label for="edd_user_pass">Password</label>
    				<input name="edd_user_pass" id="edd_user_pass" class="edd-password edd-required edd-input" type="password"/>
    			</p>
    			<p class="edd-login-remember">
    				<label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember Me</span></label>
    			</p>
    			<p class="edd-login-submit">
    				<input type="hidden" name="edd_redirect" value="https://www.freshfruitportal.com/agroreports/agroreports-login/"/>
    				<input type="hidden" name="edd_login_nonce" value="4e2132eefe"/>
    				<input type="hidden" name="edd_action" value="user_login"/>
    				<input id="edd_login_submit" type="submit" class="btn edd-submit" value="Log In"/>
    			</p>
    			<p class="edd-lost-password">
                    <a href="/register">
    					Create a new account here    				</a>
                    <span class="separator">|</span>
    				<a href="https://www.freshfruitportal.com/login/?action=lostpassword">
    					Lost Password?    				</a>
    			</p>
    			            </div>
		</fieldset>
	</form>
					<!-- 								<div class="separator">
									<div></div>
									<div>o</div>
									<div></div>
								</div>

						<div class='login-wrapper'>Log In
<div class="tml tml-login" id="pf-ffp-cfp-translates1">
			<form name="loginform" id="loginform1" action="/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/?instance=1" method="post">
		<p class="tml-user-login-wrap">
			<label for="user_login1">Username</label>
			<input type="text" name="log" id="user_login1" class="input" value="" size="20" />
		</p>

		<p class="tml-user-pass-wrap">
			<label for="user_pass1">Password</label>
			<input type="password" name="pwd" id="user_pass1" class="input" value="" size="20" autocomplete="off" />
		</p>

		
		<div class="tml-rememberme-submit-wrap">
			<p class="tml-rememberme-wrap">
				<input name="rememberme" type="checkbox" id="rememberme1" value="forever" />
				<label for="rememberme1">Remember Me</label>
			</p>

			<p class="tml-submit-wrap">
				<input type="submit" name="wp-submit" id="wp-submit1" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/wp-admin/" />
				<input type="hidden" name="instance" value="1" />
				<input type="hidden" name="action" value="login" />
			</p>
		</div>
	</form>
		<div class="tml-action-links">
		<div><a href="register/" rel="nofollow">Register</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>

</div> -->
				</div>

				<div class="register  login-section" style="display: none">
										<div class="separator">
						<div></div>
						<div>o</div>
						<div></div>
					</div>
					<div class="register-wrapper">

						Register
<div class="tml tml-register" id="theme-my-login2">
						<form name="registerform" id="registerform2" action="/news/2021/12/17/u-s-retail-fruit-sales-reported-increases-across-the-board-in-november/?instance=2" method="post">
				<p class="tml-user-login-wrap">
			<label for="user_login2">Username</label>
			<input type="text" name="user_login" id="user_login2" class="input" value="" size="20" />
		</p>
		
		<p class="tml-user-email-wrap">
			<label for="user_email2">E-mail</label>
			<input type="text" name="user_email" id="user_email2" class="input" value="" size="20" />
		</p>

		<p class="tml-first-name-wrap">
			<label for="first_name2">First Name</label>
			<input type="text" name="first_name" id="first_name2" class="input" value="" size="20" />
		</p>

		<p class="tml-last-name-wrap">
			<label for="last_name2">Surname</label>
			<input type="text" name="last_name" id="last_name2" class="input" value="" size="20" />
		</p>
		
				<p class="tml-user-pass1-wrap">
			<label for="pass12">Password</label>
			<input autocomplete="off" name="pass1" id="pass12" class="input" size="20" value="" type="password" />
		</p>
		<p class="tml-user-pass2-wrap">
			<label for="pass22">Confirm Password</label>
			<input autocomplete="off" name="pass2" id="pass22" class="input" size="20" value="" type="password" />
		</p>
		
		<div class="tml-acceptance">
			<input type="checkbox" name="acceptance">
			<label for="acceptance2">I agree to receive news and opportunities for the brands of the Company Yentzen Group.</label>

		</div>

		<p class="tml-registration-confirmation" id="reg_passmail2"></p>
		<p class="tml-submit-wrap">
			<input type="submit" name="wp-submit" id="wp-submit2" value="Register" />
			<input type="hidden" name="redirect_to" value="https://www.freshfruitportal.com/login/?registration=complete" />
			<input type="hidden" name="instance" value="2" />
			<input type="hidden" name="action" value="register" />
		</p>
	</form>
		<div class="tml-action-links">
		<div><a href="login/" rel="nofollow">Log In</a></div>
		<div><a href="lostpassword/" rel="nofollow">Recover Password</a></div>
	</div>
</div>


					</div>
				</div>
			</div>
		</div>
	</div>
</div>


<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.freshfruitportal.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.freshfruitportal.com\/agroreports\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.10.6' id='edd-ajax-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

</body>

</html>