<html lang="en-US">

<head>
    <meta charset="UTF-8" />
    <link rel="shortcut icon" href="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/favicon.ico" />
    <link href="https://unpkg.com/tailwindcss@^2/dist/tailwind.min.css" rel="stylesheet">
    <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.8 (Yoast SEO v18.5.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>New varieties to lead Chilean table grape exports</title>
	<meta name="description" content="For the upcoming season, Chile will send 36,251,172 boxes of new varieties and 19,513,322 boxes of traditional varieties." />
	<link rel="canonical" href="https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chile lowers table grape export forecast again" />
	<meta property="og:description" content="For the upcoming season, Chile will send 36,251,172 boxes of new varieties and 19,513,322 boxes of traditional varieties." />
	<meta property="og:url" content="https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/" />
	<meta property="og:site_name" content="FreshFruitPortal.com" />
	<meta property="article:publisher" content="http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts" />
	<meta property="article:published_time" content="2022-12-05T13:30:30+00:00" />
	<meta property="og:image" content="https://cdn.freshfruitportal.com/2022/12/Uva-de-mesa-shutterstock_767222794.jpeg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@fruitportal" />
	<meta name="twitter:site" content="@fruitportal" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="cespinoza@freshfruitportal.com" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.freshfruitportal.com/#organization","name":"FreshFruitPortal.com","url":"https://www.freshfruitportal.com/","sameAs":["http://www.facebook.com/pages/Fresh-Fruit-Portal/159055777444243?ref=ts","https://www.instagram.com/freshfruitportal/","https://www.linkedin.com/company/fresh-fruit-portal-official/","https://twitter.com/fruitportal"],"logo":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#logo","inLanguage":"en-US","url":"https://cdn.freshfruitportal.com/2017/01/ffp_site.png","contentUrl":"https://cdn.freshfruitportal.com/2017/01/ffp_site.png","width":370,"height":38,"caption":"FreshFruitPortal.com"},"image":{"@id":"https://www.freshfruitportal.com/#logo"}},{"@type":"WebSite","@id":"https://www.freshfruitportal.com/#website","url":"https://www.freshfruitportal.com/","name":"FreshFruitPortal.com","description":"The voice of the global produce industry","publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.freshfruitportal.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#primaryimage","inLanguage":"en-US","url":"https://cdn.freshfruitportal.com/2022/12/Uva-de-mesa-shutterstock_767222794.jpeg","contentUrl":"https://cdn.freshfruitportal.com/2022/12/Uva-de-mesa-shutterstock_767222794.jpeg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#webpage","url":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/","name":"New varieties to lead Chilean table grape exports","isPartOf":{"@id":"https://www.freshfruitportal.com/#website"},"primaryImageOfPage":{"@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#primaryimage"},"datePublished":"2022-12-05T13:30:30+00:00","dateModified":"2022-12-05T13:30:30+00:00","description":"For the upcoming season, Chile will send 36,251,172 boxes of new varieties and 19,513,322 boxes of traditional varieties.","breadcrumb":{"@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/"]}]},{"@type":"BreadcrumbList","@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.freshfruitportal.com/"},{"@type":"ListItem","position":2,"name":"Chile lowers table grape export forecast again"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#article","isPartOf":{"@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#webpage"},"author":{"@id":"https://www.freshfruitportal.com/#/schema/person/633eeef073ecb8283d847a17bc6ae576"},"headline":"Chile lowers table grape export forecast again","datePublished":"2022-12-05T13:30:30+00:00","dateModified":"2022-12-05T13:30:30+00:00","mainEntityOfPage":{"@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#webpage"},"wordCount":333,"commentCount":0,"publisher":{"@id":"https://www.freshfruitportal.com/#organization"},"image":{"@id":"https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#primaryimage"},"thumbnailUrl":"https://cdn.freshfruitportal.com/2022/12/Uva-de-mesa-shutterstock_767222794.jpeg","keywords":["Asoex","Chilean grapes","Grape","table grape"],"articleSection":["Grape Reporter","More News","Top Stories"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/#respond"]}],"copyrightYear":"2022","copyrightHolder":{"@id":"https://www.freshfruitportal.com/#organization"}},{"@type":"Person","@id":"https://www.freshfruitportal.com/#/schema/person/633eeef073ecb8283d847a17bc6ae576","name":"cespinoza@freshfruitportal.com","image":{"@type":"ImageObject","@id":"https://www.freshfruitportal.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/b433ca20ed4d357949290a0c92653d6f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b433ca20ed4d357949290a0c92653d6f?s=96&d=mm&r=g","caption":"cespinoza@freshfruitportal.com"},"url":"https://www.freshfruitportal.com/news/author/cespinozafreshfruitportal-com/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//js.stripe.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Feed" href="https://www.freshfruitportal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Comments Feed" href="https://www.freshfruitportal.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FreshFruitPortal.com &raquo; Chile lowers table grape export forecast again Comments Feed" href="https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.freshfruitportal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://www.freshfruitportal.com/wp-includes/css/dashicons.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='https://www.freshfruitportal.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.freshfruitportal.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='edd-styles-css'  href='https://www.freshfruitportal.com/wp-content/plugins/easy-digital-downloads/templates/edd.min.css?ver=2.11.6' type='text/css' media='all' />
<link rel='stylesheet' id='sgp-style-css'  href='https://www.freshfruitportal.com/wp-content/plugins/sgp-wordpress-plugin/css/sgp.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.freshfruitportal.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-css'  href='https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/portalfruticola.min.css?ver=1670260300' type='text/css' media='all' />
<link rel='stylesheet' id='pf-ffp-cfp-main-css'  href='https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/css/main.css?ver=1670260300' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dkpdf-frontend-css'  href='https://www.freshfruitportal.com/wp-content/plugins/dk-pdf/assets/css/frontend.css?ver=1.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.freshfruitportal.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/jquery.cookie.js?ver=6.0.3' id='fontResizerCookie-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/jquery.fontsize.js?ver=6.0.3' id='fontResizer-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/font-resizer/js/main.js?ver=6.0.3' id='fontResizerPlugin-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' async src='https://www.freshfruitportal.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js?ver=6.0.3' id='tml-themed-profiles-js'></script>
<script type='text/javascript' src='https://js.stripe.com/v3/?ver=v3' id='sandhills-stripe-js-v3-js'></script>
<link rel="https://api.w.org/" href="https://www.freshfruitportal.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.freshfruitportal.com/wp-json/wp/v2/posts/485938" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.freshfruitportal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.freshfruitportal.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.freshfruitportal.com/?p=485938' />
<link rel="alternate" type="application/json+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F12%2F05%2Fchile-lowers-table-grape-export-forecast-again%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.freshfruitportal.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F12%2F05%2Fchile-lowers-table-grape-export-forecast-again%2F&#038;format=xml" />
<meta name="generator" content="Easy Digital Downloads v2.11.6" />
<!-- Global site tag (gtag.js) - Google Ads: 1030475189 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-1030475189"></script>
<script>
window.dataLayer = window.dataLayer || [];

function gtag() {
    dataLayer.push(arguments);
}
gtag('js', new Date());

gtag('config', 'AW-1030475189');
</script>

<!-- Event snippet for Page views FFP conversion page -->
<script>
gtag('event', 'conversion', {
    'send_to': 'AW-1030475189/0wLUCKSt6qkBELWbr-sD'
});
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script type="text/javascript">
var ga_clientId = undefined;
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
})();

// Add google analytics
(function(i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

ga('create', 'UA-6271854-9', 'auto');ga(function(tracker) {
    ga_clientId = tracker.get('clientId');

    ga('set', 'dimension2', ga_clientId);
});
</script>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HZ6GVJC986"></script>
<script type="text/javascript">
window.dataLayer = window.dataLayer || [];

function gtag() {
    dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'G-HZ6GVJC986');
</script>    <!-- JavaScript Bundle with Popper Bootstrap -->
    <script src="https://cdn.jsdelivr.net/npm/bootstrap@5.1.1/dist/js/bootstrap.bundle.min.js"
        integrity="sha384-/bQdsTh/da6pkI1MST/rWKFNjaCP5gBSY4sEBT38Q/9RBh9AH40zEOg7Hlq2THRZ" crossorigin="anonymous">
    </script>

    <!-- Javascript and CSS Swiper -->
    <link rel="stylesheet" href="https://unpkg.com/swiper@7/swiper-bundle.min.css" />
    <script src="https://unpkg.com/swiper@7/swiper-bundle.min.js"></script>

    <!-- Micromodal -->
    <script src="https://unpkg.com/micromodal/dist/micromodal.min.js"></script>
    <script type="text/javascript">
    MicroModal.init();
    </script>

    <script type="text/javascript">
    ga('set', 'dimension3', '485938');
    ga('send', 'pageview', '/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/');
    </script>
</head>

<body class="grape-reporter ">
    <div class="block container  m-auto">
        <div class="w-full flex justify-end">
            <div class="w-680px flex">
    <div class="w-320px background-secondary grid grid-cols-4">
        <a href="https://www.instagram.com/portalfruticola/" target="_blank" class="p-2 flex">
            <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/instagram.png" class="h-25px  m-auto">
        </a>
        <a href="https://www.facebook.com/PortalFruticola/?ref=ts" target="_blank" class="p-2 flex justify-start">
            <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/facebook.png" class="h-25px  m-auto">
        </a>
        <a href="https://twitter.com/PortalFruticola" target="_blank" class="p-2 flex justify-start">
            <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/twitter.png" class="h-25px  m-auto">
        </a>
        <a href="https://www.linkedin.com/company/portalfruticola-com/" target="_blank" class="p-2 flex justify-start">
            <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/linkedin.png" class="h-25px  m-auto">
        </a>
    </div>
    <div class="background-dark text-white grid grid-cols-2">
        <!-- <div class="lang-switch flex items-center px-5">
            [wpml_language_switcher type="widget" flags=0 native=1 translated=0]        </div> -->
        <div class="search flex items-center border-l-1 px-5">
            <!-- href="https://www.freshfruitportal.com/grape-reporter-search/" -->
            <a href="#" onClick="MicroModal.show('search-modal')" class="flex justify-between w-100" data-micromodal-trigger="modal-1">

                Search                <span class="material-icons">
                    search
                </span>
            </a>
        </div>
        <div class="search flex items-center border-l-1 px-5">
            <a href="#" class="flex justify-between w-100" onClick="MicroModal.show('subscription-modal')">
                Subscribe                <span class="material-icons">
                    mail_outline
                </span>
            </a>
        </div>
    </div>
</div>

<div id="search-modal" aria-hidden="true" class="micro-modal ">
    <div tabindex="-1" data-micromodal-close>
        <div role="dialog" aria-modal="true" aria-labelledby="modal-1-title" class="mt-48">
            <div id="search-modal-content" class="micro-modal-content  bg-white rounded-lg p-6 ">
                <div class="w-full background-primary p-16">

    <form id="searchForm" method="get" action="https://www.freshfruitportal.com/grape-reporter-search/">

        <div class="flex">
            <input type="text" class="w-10/12 rounded-lg-i" name="query">
            <a href="#" class="w-2/12 pl-4" id="submitSearchForm">
                <div class=" flex justify-between text-primary  w-full background-gray-light-alt rounded-lg-i px-4 py-1">
                    Search                    <span class="material-icons">
                        search
                    </span>
                </div>
            </a>
        </div>
        <div class="flex mt-8 justify">
                        
                <div class="text-white mx-4">
                    <input type="checkbox" name="ag-innovation-the-grape-reporter">
                    <span class="ml-2">Ag-Innovation</span>
                </div>
            
                <div class="text-white mx-4">
                    <input type="checkbox" name="agronometrics-in-charts-the-grape-reporter">
                    <span class="ml-2">Agronometrics in Charts</span>
                </div>
            
                <div class="text-white mx-4">
                    <input type="checkbox" name="market-analysis-the-grape-reporter">
                    <span class="ml-2">Market Analysis</span>
                </div>
            
                <div class="text-white mx-4">
                    <input type="checkbox" name="markets-economy-the-grape-reporter">
                    <span class="ml-2">Markets &amp; Economy</span>
                </div>
                    </div>
    </form>
</div>

<script type="text/javascript">
    document.getElementById("submitSearchForm").addEventListener("click", function(e) {
        const searchForm = document.getElementById("searchForm")
        e.preventDefault();
        searchForm.submit();
        console.log(e);
    })
</script>            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    document.getElementById("search-modal-content").addEventListener("click", function(e) {
        console.log(e);
        e.preventDefault();
        e.stopPropagation();
    })

    document.getElementById("search-modal").addEventListener("click", function(e) {
        MicroModal.close("search-modal");
    })
</script><div id="subscription-modal" aria-hidden="true" class="micro-modal">
    <div tabindex="-1" data-micromodal-close>
        <div role="dialog" aria-modal="true" aria-labelledby="modal-1-title" class="mt-48">
            <div id="subscription-modal-content" class="micro-modal-content  bg-white rounded-lg relative">
                <div class="flex">
                    <div class="p-4 w-320px">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/grape-reporter-logo.png" class="w-300px">

                        

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">

<div id="mc_embed_signup">
    <form action="https://www.us7.list-manage.com/subscribe/post?u=bc776e6448992485fa818ba08&amp;id=764cf9633d" method="post" id="mc-embedded-subscribe-form-modal" name="mc-embedded-subscribe-form-modal" class="validate" target="_blank" novalidate>

        <div class="pb-4 font-medium text-xl">
            Subscribe to our newsletter        </div>

        <!-- <div class="indicates-required"><span class="asterisk">*</span> indicates required</div> -->
        <input type="email" value="" name="EMAIL" class="required email my-2 w-full rounded-lg-i" id="mce-EMAIL" placeholder="Email">
        <input type="text" value="" name="FNAME" class="my-2 w-full rounded-lg-i" id="mce-FNAME" placeholder="First Name">
        <input type="text" value="" name="LNAME" class="my-2 w-full rounded-lg-i" id="mce-LNAME" placeholder="Surname">

        <select name="COUNTRY" class="my-2 w-full rounded-lg-i" id="mce-COUNTRY">
            <option>Country</option>
            <option value="United States of America">United States of America</option>
            <option value="Aaland Islands">Aaland Islands</option>
            <option value="Afghanistan">Afghanistan</option>
            <option value="Albania">Albania</option>
            <option value="Algeria">Algeria</option>
            <option value="American Samoa">American Samoa</option>
            <option value="Andorra">Andorra</option>
            <option value="Angola">Angola</option>
            <option value="Anguilla">Anguilla</option>
            <option value="Antarctica">Antarctica</option>
            <option value="Antigua And Barbuda">Antigua And Barbuda</option>
            <option value="Argentina">Argentina</option>
            <option value="Armenia">Armenia</option>
            <option value="Aruba">Aruba</option>
            <option value="Australia">Australia</option>
            <option value="Austria">Austria</option>
            <option value="Azerbaijan">Azerbaijan</option>
            <option value="Bahamas">Bahamas</option>
            <option value="Bahrain">Bahrain</option>
            <option value="Bangladesh">Bangladesh</option>
            <option value="Barbados">Barbados</option>
            <option value="Belarus">Belarus</option>
            <option value="Belgium">Belgium</option>
            <option value="Belize">Belize</option>
            <option value="Benin">Benin</option>
            <option value="Bermuda">Bermuda</option>
            <option value="Bhutan">Bhutan</option>
            <option value="Bolivia">Bolivia</option>
            <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
            <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
            <option value="Botswana">Botswana</option>
            <option value="Bouvet Island">Bouvet Island</option>
            <option value="Brazil">Brazil</option>
            <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
            <option value="Brunei Darussalam">Brunei Darussalam</option>
            <option value="Bulgaria">Bulgaria</option>
            <option value="Burkina Faso">Burkina Faso</option>
            <option value="Burundi">Burundi</option>
            <option value="Cambodia">Cambodia</option>
            <option value="Cameroon">Cameroon</option>
            <option value="Canada">Canada</option>
            <option value="Cape Verde">Cape Verde</option>
            <option value="Cayman Islands">Cayman Islands</option>
            <option value="Central African Republic">Central African Republic</option>
            <option value="Chad">Chad</option>
            <option value="Chile">Chile</option>
            <option value="China">China</option>
            <option value="Christmas Island">Christmas Island</option>
            <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
            <option value="Colombia">Colombia</option>
            <option value="Comoros">Comoros</option>
            <option value="Congo">Congo</option>
            <option value="Cook Islands">Cook Islands</option>
            <option value="Costa Rica">Costa Rica</option>
            <option value="Cote D'Ivoire">Cote D'Ivoire</option>
            <option value="Croatia">Croatia</option>
            <option value="Cuba">Cuba</option>
            <option value="Curacao">Curacao</option>
            <option value="Cyprus">Cyprus</option>
            <option value="Czech Republic">Czech Republic</option>
            <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
            <option value="Denmark">Denmark</option>
            <option value="Djibouti">Djibouti</option>
            <option value="Dominica">Dominica</option>
            <option value="Dominican Republic">Dominican Republic</option>
            <option value="Ecuador">Ecuador</option>
            <option value="Egypt">Egypt</option>
            <option value="El Salvador">El Salvador</option>
            <option value="Equatorial Guinea">Equatorial Guinea</option>
            <option value="Eritrea">Eritrea</option>
            <option value="Estonia">Estonia</option>
            <option value="Ethiopia">Ethiopia</option>
            <option value="Falkland Islands">Falkland Islands</option>
            <option value="Faroe Islands">Faroe Islands</option>
            <option value="Fiji">Fiji</option>
            <option value="Finland">Finland</option>
            <option value="France">France</option>
            <option value="French Guiana">French Guiana</option>
            <option value="French Polynesia">French Polynesia</option>
            <option value="French Southern Territories">French Southern Territories</option>
            <option value="Gabon">Gabon</option>
            <option value="Gambia">Gambia</option>
            <option value="Georgia">Georgia</option>
            <option value="Germany">Germany</option>
            <option value="Ghana">Ghana</option>
            <option value="Gibraltar">Gibraltar</option>
            <option value="Greece">Greece</option>
            <option value="Greenland">Greenland</option>
            <option value="Grenada">Grenada</option>
            <option value="Guadeloupe">Guadeloupe</option>
            <option value="Guam">Guam</option>
            <option value="Guatemala">Guatemala</option>
            <option value="Guernsey">Guernsey</option>
            <option value="Guinea">Guinea</option>
            <option value="Guinea-Bissau">Guinea-Bissau</option>
            <option value="Guyana">Guyana</option>
            <option value="Haiti">Haiti</option>
            <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
            <option value="Honduras">Honduras</option>
            <option value="Hong Kong">Hong Kong</option>
            <option value="Hungary">Hungary</option>
            <option value="Iceland">Iceland</option>
            <option value="India">India</option>
            <option value="Indonesia">Indonesia</option>
            <option value="Iran">Iran</option>
            <option value="Iraq">Iraq</option>
            <option value="Ireland">Ireland</option>
            <option value="Isle of Man">Isle of Man</option>
            <option value="Israel">Israel</option>
            <option value="Italy">Italy</option>
            <option value="Jamaica">Jamaica</option>
            <option value="Japan">Japan</option>
            <option value="Jersey  (Channel Islands)">Jersey (Channel Islands)</option>
            <option value="Jordan">Jordan</option>
            <option value="Kazakhstan">Kazakhstan</option>
            <option value="Kenya">Kenya</option>
            <option value="Kiribati">Kiribati</option>
            <option value="Kuwait">Kuwait</option>
            <option value="Kyrgyzstan">Kyrgyzstan</option>
            <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
            <option value="Latvia">Latvia</option>
            <option value="Lebanon">Lebanon</option>
            <option value="Lesotho">Lesotho</option>
            <option value="Liberia">Liberia</option>
            <option value="Libya">Libya</option>
            <option value="Liechtenstein">Liechtenstein</option>
            <option value="Lithuania">Lithuania</option>
            <option value="Luxembourg">Luxembourg</option>
            <option value="Macau">Macau</option>
            <option value="Macedonia">Macedonia</option>
            <option value="Madagascar">Madagascar</option>
            <option value="Malawi">Malawi</option>
            <option value="Malaysia">Malaysia</option>
            <option value="Maldives">Maldives</option>
            <option value="Mali">Mali</option>
            <option value="Malta">Malta</option>
            <option value="Marshall Islands">Marshall Islands</option>
            <option value="Martinique">Martinique</option>
            <option value="Mauritania">Mauritania</option>
            <option value="Mauritius">Mauritius</option>
            <option value="Mayotte">Mayotte</option>
            <option value="Mexico">Mexico</option>
            <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
            <option value="Moldova, Republic of">Moldova, Republic of</option>
            <option value="Monaco">Monaco</option>
            <option value="Mongolia">Mongolia</option>
            <option value="Montenegro">Montenegro</option>
            <option value="Montserrat">Montserrat</option>
            <option value="Morocco">Morocco</option>
            <option value="Mozambique">Mozambique</option>
            <option value="Myanmar">Myanmar</option>
            <option value="Namibia">Namibia</option>
            <option value="Nauru">Nauru</option>
            <option value="Nepal">Nepal</option>
            <option value="Netherlands">Netherlands</option>
            <option value="Netherlands Antilles">Netherlands Antilles</option>
            <option value="New Caledonia">New Caledonia</option>
            <option value="New Zealand">New Zealand</option>
            <option value="Nicaragua">Nicaragua</option>
            <option value="Niger">Niger</option>
            <option value="Nigeria">Nigeria</option>
            <option value="Niue">Niue</option>
            <option value="Norfolk Island">Norfolk Island</option>
            <option value="North Korea">North Korea</option>
            <option value="Northern Mariana Islands">Northern Mariana Islands</option>
            <option value="Norway">Norway</option>
            <option value="Oman">Oman</option>
            <option value="Pakistan">Pakistan</option>
            <option value="Palau">Palau</option>
            <option value="Palestine">Palestine</option>
            <option value="Panama">Panama</option>
            <option value="Papua New Guinea">Papua New Guinea</option>
            <option value="Paraguay">Paraguay</option>
            <option value="Peru">Peru</option>
            <option value="Philippines">Philippines</option>
            <option value="Pitcairn">Pitcairn</option>
            <option value="Poland">Poland</option>
            <option value="Portugal">Portugal</option>
            <option value="Puerto Rico">Puerto Rico</option>
            <option value="Qatar">Qatar</option>
            <option value="Republic of Kosovo">Republic of Kosovo</option>
            <option value="Reunion">Reunion</option>
            <option value="Romania">Romania</option>
            <option value="Russia">Russia</option>
            <option value="Rwanda">Rwanda</option>
            <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
            <option value="Saint Lucia">Saint Lucia</option>
            <option value="Saint Martin">Saint Martin</option>
            <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
            <option value="Samoa (Independent)">Samoa (Independent)</option>
            <option value="San Marino">San Marino</option>
            <option value="Sao Tome and Principe">Sao Tome and Principe</option>
            <option value="Saudi Arabia">Saudi Arabia</option>
            <option value="Senegal">Senegal</option>
            <option value="Serbia">Serbia</option>
            <option value="Seychelles">Seychelles</option>
            <option value="Sierra Leone">Sierra Leone</option>
            <option value="Singapore">Singapore</option>
            <option value="Sint Maarten">Sint Maarten</option>
            <option value="Slovakia">Slovakia</option>
            <option value="Slovenia">Slovenia</option>
            <option value="Solomon Islands">Solomon Islands</option>
            <option value="Somalia">Somalia</option>
            <option value="South Africa">South Africa</option>
            <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
            <option value="South Korea">South Korea</option>
            <option value="South Sudan">South Sudan</option>
            <option value="Spain">Spain</option>
            <option value="Sri Lanka">Sri Lanka</option>
            <option value="St. Helena">St. Helena</option>
            <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
            <option value="Sudan">Sudan</option>
            <option value="Suriname">Suriname</option>
            <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
            <option value="Swaziland">Swaziland</option>
            <option value="Sweden">Sweden</option>
            <option value="Switzerland">Switzerland</option>
            <option value="Syria">Syria</option>
            <option value="Taiwan">Taiwan</option>
            <option value="Tajikistan">Tajikistan</option>
            <option value="Tanzania">Tanzania</option>
            <option value="Thailand">Thailand</option>
            <option value="Timor-Leste">Timor-Leste</option>
            <option value="Togo">Togo</option>
            <option value="Tokelau">Tokelau</option>
            <option value="Tonga">Tonga</option>
            <option value="Trinidad and Tobago">Trinidad and Tobago</option>
            <option value="Tunisia">Tunisia</option>
            <option value="Turkey">Turkey</option>
            <option value="Turkmenistan">Turkmenistan</option>
            <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
            <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
            <option value="Tuvalu">Tuvalu</option>
            <option value="Uganda">Uganda</option>
            <option value="Ukraine">Ukraine</option>
            <option value="United Arab Emirates">United Arab Emirates</option>
            <option value="United Kingdom">United Kingdom</option>
            <option value="Uruguay">Uruguay</option>
            <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
            <option value="Uzbekistan">Uzbekistan</option>
            <option value="Vanuatu">Vanuatu</option>
            <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
            <option value="Venezuela">Venezuela</option>
            <option value="Vietnam">Vietnam</option>
            <option value="Virgin Islands (British)">Virgin Islands (British)</option>
            <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
            <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
            <option value="Western Sahara">Western Sahara</option>
            <option value="Yemen">Yemen</option>
            <option value="Zambia">Zambia</option>
            <option value="Zimbabwe">Zimbabwe</option>

        </select>

        <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
        </div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <!-- <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_bc776e6448992485fa818ba08_764cf9633d" tabindex="-1" value=""></div> -->
        <button type="submit" value="Subscribe" id="mc-embedded-subscribe-form-modal-submit" name="subscribe" class="w-full background-primary text-white mt-2 py-1 px-5 rounded-lg-i">Enviar</button>

    </form>
</div>
<script type="text/javascript">
    jQuery("#mc-embedded-subscribe-form-modal-submit").on("click", function() {
        jQuery("#mc-embedded-subscribe-form-modal").submit();
    })
</script>
<!-- <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>
    (function($) {
        window.fnames = new Array();
        window.ftypes = new Array();
        fnames[0] = 'EMAIL';
        ftypes[0] = 'email';
        fnames[1] = 'FNAME';
        ftypes[1] = 'text';
        fnames[2] = 'LNAME';
        ftypes[2] = 'text';
        fnames[3] = 'ADDRESS';
        ftypes[3] = 'address';
        fnames[4] = 'PHONE';
        ftypes[4] = 'phone';
        fnames[5] = 'COUNTRY';
        ftypes[5] = 'dropdown';
    }(jQuery));
    var $mcj = jQuery.noConflict(true);
</script> -->
<!--End mc_embed_signup-->                    </div>

                    <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/subscription-modal-img.png" class="rounded-r-lg">
                </div>

                <div id="close-subscription-modal" class="p-2 m-2 background-dark-light text-white cursor-pointer absolute right-0 top-0">
                    <span class="material-icons">
                        close
                    </span>
                </div>


            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    document.getElementById("subscription-modal-content").addEventListener("click", function(e) {
        e.preventDefault();
        e.stopPropagation();
    })

    document.getElementById("subscription-modal").addEventListener("click", function(e) {
        MicroModal.close("subscription-modal");
    })

    document.getElementById("close-subscription-modal").addEventListener("click", function(e) {
        MicroModal.close("subscription-modal");
    });
</script>        </div>
        <div class="w-full flex justify-between mt-5 mb-10">
            <div class="logo">
    <a href="/grape-reporter">
        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/grape-reporter-logo.png">
    </a>
</div>
<div class="related_sites flex items-center">
    <a href="https://www.portalfruticola.com/grape-reporter" target="_blank" class="px-10">
        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/pf_logo.png">
    </a>

    <a href="https://www.freshfruitportal.com/grape-reporter" target="_blank">
        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/ffp_logo.png">
    </a>
</div>        </div>
    </div>

    <div class="navbar background-primary text-white">
    <div class="container m-auto">
        <div class="menu-grape-reporter-container"><ul id="menu-grape-reporter" class="grape-reporter-menu flex justify-center"><li id="menu-item-419332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-419332"><a href="https://www.freshfruitportal.com/news/category/grape-reporter/">News</a>
<ul class="sub-menu">
	<li id="menu-item-419940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419940"><a href="https://www.freshfruitportal.com/news/category/packing-the-grape-reporter/">Packing</a></li>
	<li id="menu-item-419941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419941"><a href="https://www.freshfruitportal.com/news/category/markets-economy-the-grape-reporter/">Markets &#038; Economy</a></li>
	<li id="menu-item-419942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419942"><a href="https://www.freshfruitportal.com/news/category/legal-the-grape-reporter/">Legal</a></li>
	<li id="menu-item-419943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419943"><a href="https://www.freshfruitportal.com/news/category/industry-trade-the-grape-reporter/">Industry &#038; Trade</a></li>
	<li id="menu-item-419944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419944"><a href="https://www.freshfruitportal.com/news/category/industry-announcements-the-grape-reporter/">Industry Announcements</a></li>
	<li id="menu-item-419945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419945"><a href="https://www.freshfruitportal.com/news/category/agronometrics-in-charts-the-grape-reporter/">Agronometrics in Charts</a></li>
	<li id="menu-item-419946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419946"><a href="https://www.freshfruitportal.com/news/category/varieties-the-grape-reporter/">Varieties</a></li>
</ul>
</li>
<li id="menu-item-419333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-419333"><a href="#">Countries</a>
<ul class="sub-menu">
	<li id="menu-item-419334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419334"><a href="https://www.freshfruitportal.com/news/category/australia-the-grape-reporter/">Australia</a></li>
	<li id="menu-item-419335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419335"><a href="https://www.freshfruitportal.com/news/category/brazil-the-grape-reporter/">Brazil</a></li>
	<li id="menu-item-419336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419336"><a href="https://www.freshfruitportal.com/news/category/chile-the-grape-reporter/">Chile</a></li>
	<li id="menu-item-419337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419337"><a href="https://www.freshfruitportal.com/news/category/china-the-grape-reporter/">China</a></li>
	<li id="menu-item-419338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419338"><a href="https://www.freshfruitportal.com/news/category/egypt-the-grape-reporter/">Egypt</a></li>
	<li id="menu-item-419339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419339"><a href="https://www.freshfruitportal.com/news/category/india-the-grape-reporter/">India</a></li>
	<li id="menu-item-419340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419340"><a href="https://www.freshfruitportal.com/news/category/italy-the-grape-reporter/">Italy</a></li>
	<li id="menu-item-419341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419341"><a href="https://www.freshfruitportal.com/news/category/mexico-the-grape-reporter/">Mexico</a></li>
	<li id="menu-item-419342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419342"><a href="https://www.freshfruitportal.com/news/category/namibia-the-grape-reporter/">Namibia</a></li>
	<li id="menu-item-419343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419343"><a href="https://www.freshfruitportal.com/news/category/peru-the-grape-reporter/">Peru</a></li>
	<li id="menu-item-419344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419344"><a href="https://www.freshfruitportal.com/news/category/south-africa-the-grape-reporter/">South Africa</a></li>
	<li id="menu-item-419345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419345"><a href="https://www.freshfruitportal.com/news/category/spain-the-grape-reporter/">Spain</a></li>
	<li id="menu-item-419346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419346"><a href="https://www.freshfruitportal.com/news/category/turkey-the-grape-reporter/">Turkey</a></li>
	<li id="menu-item-419347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419347"><a href="https://www.freshfruitportal.com/news/category/united-states-the-grape-reporter/">United States</a></li>
</ul>
</li>
<li id="menu-item-419348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-419348"><a href="#">Columns</a>
<ul class="sub-menu">
	<li id="menu-item-419349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419349"><a href="https://www.freshfruitportal.com/news/category/opinion-the-grape-reporter/">Opinion</a></li>
	<li id="menu-item-419350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419350"><a href="https://www.freshfruitportal.com/news/category/technical-the-grape-reporter/">Technical</a></li>
</ul>
</li>
<li id="menu-item-419351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419351"><a href="https://www.freshfruitportal.com/news/category/advertorials-the-grape-reporter/">Advertorials</a></li>
<li id="menu-item-419352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419352"><a href="https://www.freshfruitportal.com/news/category/market-analysis-the-grape-reporter/">Market Analysis</a></li>
<li id="menu-item-419353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419353"><a href="https://www.freshfruitportal.com/news/category/technical-ag-the-grape-reporter/">Technical Ag</a></li>
</ul></div>    </div>
</div>
<div class="container">
    <div class="flex w-full mt-20">
        <div class="w-9/12 pr-6 grape-reporter-single">
                        <script type="text/javascript">
gtag('config', 'G-HZ6GVJC986', {
    page_title: 'Chile lowers table grape export forecast again',
    page_location: 'https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again'
});
</script>
                        
            <img width="100%" class="h-460px w-full object-cover" alt=""
                title="" src="https://cdn.freshfruitportal.com/2022/12/Uva-de-mesa-shutterstock_767222794.jpeg">
            <div class="background-primary text-white p-2 px-6">
                More News            </div>
            <div class="p-6 bg-white">
                <h1 class="font-medium pb-4">
                    Chile lowers table grape export forecast again                </h1>

                <div class="flex justify-center">
                                    </div>

                <div class="font-light">
                    <p><span style="font-weight: 400;">Chile's ASOEX’s Table Grape Committee has further reduced the export forecast in the third estiamte of the season.&nbsp;</span></p>
<p><span style="font-weight: 400;">The Committee now expects volumes to reach 66.9 million boxes, which is 10% lower than last season and 2.5% lower than the second estimate.</span></p>
<p><span style="font-weight: 400;">“The decrease is due to a varietal reconversion that the industry has been doing for some time and that is today beginning to see its fruits, since more than 50% of exports will be of new varieties," said Ivan Marambio, president of ASOEX.</span></p>
<p><span style="font-weight: 400;">The executive added that it has been more than a decade since "the sector began with this effort, and this season will mark a milestone in terms of volumes in exports of our grapes".</span></p>
<p><span style="font-weight: 400;">For the upcoming season, Chile will send 36.3 million boxes of new varieties and 19.5 million boxes of traditional varieties. In addition, 11.2 million boxes of Red Globe will also be shipped. This particular variety is increasingly losing ground in exports, dropping 25% this season compared to last year.</span></p>
<p><span style="font-weight: 400;">Among the new varieties, red varieties lead shipments with 17.6 million boxes, where Timco, Allison and Sweet Celebration stand out. White varieties follow with 14.1 million boxes, especially ARRA 15, Timpson and Sweet Globe.&nbsp;</span></p>
<p><span style="font-weight: 400;">Finally, the new black varieties with 4.5 million boxes, are led by Sweet Favours, Sable Seedless and Sweet Sapphire.</span></p>
<p><span style="font-weight: 400;">Regarding destinations, Ignacio Caballero, Coordinator of the Committee, said that "the U.S. will continue to be our main market. We are estimating that close to 40 million boxes will be destined for this market, 15 million will be delivered to Asia, while 9 million will go to Europe, followed by 6 million to other destinations such as Latin America and the Middle East.”</span></p>
<p><span style="font-weight: 400;">Caballero also indicated that "estimates fluctuate based on external variables that affect the volume, availability, dates and destinations of our grapes, such as weather conditions, freight, availability of workers and other global logistical variables external to the sector. According to the Committee's plan, we will deliver a fourth estimate at the end of December".</span></p>
</p>                </div>

                <div class="share-bar  mt-16 flex">
                    <span class="p-2 background-gray-light text-black text-xs">
                        Share this                    </span>
                    <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_27 addtoany_list" data-a2a-url="https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/" data-a2a-title="Chile lowers table grape export forecast again"><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F12%2F05%2Fchile-lowers-table-grape-export-forecast-again%2F&amp;linkname=Chile%20lowers%20table%20grape%20export%20forecast%20again" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F12%2F05%2Fchile-lowers-table-grape-export-forecast-again%2F&amp;linkname=Chile%20lowers%20table%20grape%20export%20forecast%20again" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F12%2F05%2Fchile-lowers-table-grape-export-forecast-again%2F&amp;linkname=Chile%20lowers%20table%20grape%20export%20forecast%20again" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.freshfruitportal.com%2Fnews%2F2022%2F12%2F05%2Fchile-lowers-table-grape-export-forecast-again%2F&amp;linkname=Chile%20lowers%20table%20grape%20export%20forecast%20again" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div>                </div>

                <div class="flex justify-center">
                                    </div>
            </div>

            <div class="mt-4">
                
<div class="w-full grid grid-cols-2 gap-4">
            <a href="https://www.freshfruitportal.com/news/2022/11/07/chile-more-than-half-of-table-grape-exports-in-2022-23-will-be-of-new-varieties/" class="bg-white flex h-130px ">
                        <img alt="" title="" src="https://cdn.freshfruitportal.com/2022/11/mujer-chilena-uvas.jpeg" class="cover w-1/3">

            <div class="w-2/3 pl-2">
                <div class="border-l-4 p-1 text-white background-dark inline-block border-color-primary text-xs">
                    Chile - The Grape Reporter                </div>
                <div class="pt-4 pb-4 font-medium ">
                    Chile: More than half of table grape exports in 2022-23 will be of new varieties                </div>
            </div>
        </a>
            <a href="https://www.freshfruitportal.com/news/2022/09/19/spanish-brand-launches-sneakers-make-from-grapes/" class="bg-white flex h-130px ">
                        <img alt="" title="" src="https://cdn.freshfruitportal.com/2022/09/Grape-casual.png" class="cover w-1/3">

            <div class="w-2/3 pl-2">
                <div class="border-l-4 p-1 text-white background-dark inline-block border-color-primary text-xs">
                    More News                </div>
                <div class="pt-4 pb-4 font-medium ">
                    Spanish brand launches sneakers made from grapes                </div>
            </div>
        </a>
    </div>            </div>
            <div class="mt-4">
                <div class="w-full ">
    <div class="flex mb-4">
        <div class="background-primary text-white p-2 text-lg">
            Most read        </div>
        <div class="flex-grow background-gray"></div>
    </div>

    <div class="grid grid-cols-3 gap-4">

                    <a href="https://www.freshfruitportal.com/news/2022/12/05/chile-lowers-table-grape-export-forecast-again/" class="bg-white">

                
                <img width="100%" class="h-230px w-full object-cover" alt="" title="" src="https://cdn.freshfruitportal.com/2022/12/Uva-de-mesa-shutterstock_767222794.jpeg">

                <div class="pt-4 pb-4 font-medium text-xl px-4">
                    Chile lowers table grape export forecast again                </div>
                <div class="pt-2 pb-2  text-xs px-4">
                    <p class="overflow-3-lines w-full">For the upcoming season, Chile will ship 36.3 million boxes of new varieties and 19.5 million boxes of traditional varieties.</p>
                </div>

                <div class="flex pt-2 px-4">
                    <span class="material-icons text-primary mb-2 text-xs-i">
                        calendar_today
                    </span>
                    <span class="text-white pl-2 text-gray-400 text-xs ">December 05 , 2022</span>
                </div>
            </a>
            </div>

</div>            </div>


                    </div>
        <div class="w-3/12">
            <div class='sgp-banner sgp-desktop mb-2' line_item_id='6373f5f30db79f001eb93cc9' id='sgp-638e264cc2cd2'>
            <a href='https://sunridgenurseries.com/' target='_blank' style='width: 300px; height:250px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource%2F6373fdcf0db79f001eb95811%2Fsource_1668545999.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=6373f5f30db79f001eb93cc9]#sgp-638e264cc2cd2').is(':visible') ) {
                const payload = {
                    'lineItemId': '6373f5f30db79f001eb93cc9',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                
                gtag('event', 'sgp_event', {
                    value: 'print_6373f5f30db79f001eb93cc9',
                    send_to: 'G-W0THEHNGB1'
                });
                console.log('print - 6373f5f30db79f001eb93cc9');
            }

            jQuery('[line_item_id=6373f5f30db79f001eb93cc9]#sgp-638e264cc2cd2').on('click', function() {
                
                const payload = {
                    'lineItemId': '6373f5f30db79f001eb93cc9',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })

                gtag('event', 'sgp_event', {
                    value: 'click_6373f5f30db79f001eb93cc9',
                    send_to: 'G-W0THEHNGB1'
                });
                
                console.log('click - 6373f5f30db79f001eb93cc9');
            })
        </script>
        <div class='sgp-banner sgp-desktop mb-2' line_item_id='61784d4ba2d1520021b458e6' id='sgp-638e264cc2e12'>
            <a href='http://www.fruitonline.com/index_esp.html' target='_blank' style='width: 300px; height:250px; display: inline-block;'>
                <img src='https://sgp-cdn.yentzengroup.com/uploads%2Fbanner%2Fsource%2F617855a6a2d1520021b45965%2Fsource_1636725930.gif' width='100%' height='100%' style='object-fit: cover;'>
            </a>
        </div>
        <script type='text/javascript'>
            if (jQuery('[line_item_id=61784d4ba2d1520021b458e6]#sgp-638e264cc2e12').is(':visible') ) {
                const payload = {
                    'lineItemId': '61784d4ba2d1520021b458e6',
                    'event': 'print'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })
                
                gtag('event', 'sgp_event', {
                    value: 'print_61784d4ba2d1520021b458e6',
                    send_to: 'G-W0THEHNGB1'
                });
                console.log('print - 61784d4ba2d1520021b458e6');
            }

            jQuery('[line_item_id=61784d4ba2d1520021b458e6]#sgp-638e264cc2e12').on('click', function() {
                
                const payload = {
                    'lineItemId': '61784d4ba2d1520021b458e6',
                    'event': 'click'
                }

                jQuery.ajax('https://www.freshfruitportal.com/wp-json/sgp/stats/new_event', {
                    dataType: 'json',
                    method: 'post',
                    data: JSON.stringify(payload),
                })

                gtag('event', 'sgp_event', {
                    value: 'click_61784d4ba2d1520021b458e6',
                    send_to: 'G-W0THEHNGB1'
                });
                
                console.log('click - 61784d4ba2d1520021b458e6');
            })
        </script>
        

<!-- <div class="banner rgt1  mb-2">
    <a href="https://www.ifg.world/" target="_blank">
        <img src="https://storage.googleapis.com/portalfruticola/2021/09/IFG-300x250-1.jpg">
    </a>
</div> -->


<!--     <div class="banner rgt2  mb-2">
        <a href="https://agriculture.basf.com/us/en.html" target="_blank">
            <img src="https://storage.googleapis.com/portalfruticola/2021/09/BASF-300x250-Grape-ENG.gif">
        </a>
    </div>

    <div class="banner rgt3  mb-2">
        <a href="http://www.sunridgenurseries.com/" target="_blank">
            <img src="https://storage.googleapis.com/portalfruticola/2021/09/Sunridge-300x250-ENG.gif">
        </a>
    </div>


    <div class="banner rgt5  mb-2">
        <a href="https://utilitas.cl/en" target="_blank">
            <img src="https://storage.googleapis.com/portalfruticola/2021/09/Utilitas-300x250-Grape-ENG.gif">
        </a>
    </div>


    <div class="banner rgt6  mb-2">
        <a href="http://www.fruitonline.com/index_esp.html" target="_blank">
            <img src="https://storage.googleapis.com/portalfruticola/2021/09/Decofrut-300x250-Grape.gif">
        </a>
    </div>


    <div class="banner rgt7  mb-2">
        <a href="https://www.qima.com/services/produce-inspections-and-quality-control?_ga=2.65661997.2021289576.1632427303-1681034811.1631801877" target="_blank">
            <img src="https://storage.googleapis.com/portalfruticola/2021/09/Qima-300x250-Grapes-ENG.jpg">
        </a>
    </div>
 -->


    <!-- Widget Twitter -->
    <div class="twitter-widget w-300px">
        <a class="twitter-timeline" href="https://twitter.com/fruitportal?ref_src=twsrc%5Etfw" data-height="600">Tweets by FreshFruitPortal</a>
        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
        </div>
    </div>

</div>

<div class="w-full mt-16 background-footer bg-contain	bg-no-repeat" style="background-image: url('https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/bg-footer.png')">
    <div class="container ">

        <div class="flex  py-16">
            <div class="w-3/12 border-r-1 border-separator">
                <a href="/grape-reporter" class="footer-logo">
                    <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/grape-reporter-logo-light.png">
                </a>

                <div class="menu-grape-reporter-footer-container"><ul id="menu-grape-reporter-footer" class="mt-4 text-muted-gray"><li id="menu-item-419354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-419354"><a href="https://www.freshfruitportal.com/grape-reporter/">Home</a></li>
<li id="menu-item-419355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-419355"><a href="https://www.freshfruitportal.com/news/category/grape-reporter/">News</a></li>
<li id="menu-item-419356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419356"><a href="https://www.freshfruitportal.com/news/category/advertorials-the-grape-reporter/">Advertorials</a></li>
<li id="menu-item-419357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419357"><a href="https://www.freshfruitportal.com/news/category/market-analysis-the-grape-reporter/">Market Analysis</a></li>
<li id="menu-item-419358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419358"><a href="https://www.freshfruitportal.com/news/category/technical-ag-the-grape-reporter/">Technical Ag</a></li>
</ul></div>            </div>
            <div class="w-6/12 border-r-1 border-separator">
                <a href="https://yentzengroup.com/" target="_blank">
                    <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/yg-grapereporter.png" class="m-auto" title="Yentzen Group" title="Yentzen Group">
                </a>
                <div class="text-center  my-4 text-muted-gray">
                    Associated Brands                </div>
                <div class="flex justify-center">
                    <a href="https://www.portalfruticola.com/" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/pf-grapereporter.png" class="mx-2" title="PortalFruticola.com" alt="PortalFruticola.com">
                    </a>
                    <a href="https://www.freshfruitportal.com/" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/ffp-grapereporter.png" class="mx-2" title="FreshFruitPortal.com" alt="FreshFruitPortal.com">
                    </a>
                    <a href="https://www.chinafruitportal.com/" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/cfp-grapereporter.png" class="mx-2" title="ChinaFruitPortal.com" alt="ChinaFruitPortal.com">
                    </a>
                </div>

                <div class="flex justify-center content-center my-4">
                    <a href="https://www.globalcherrysummit.com/" target="_blank">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/gcs-grapereporter.png" class="mx-4" title="Global Cherry Summit.com" alt="Global Cherry Summit.com">
                    </a>
                    <a href="https://www.agwatersummit.com/" target="_blank" class="flex ">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/aws-grapereporter.png" class="mx-4 object-contain" title="Agricultural Water Summit.com" alt="Agricultural Water Summit.com">
                    </a>
                </div>

                <div class="flex justify-center">
                    <a href="https://www.yentzengroup.com/research/" target="_blank" class="flex">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/yg-research-grapereporter.png" class="mx-4 object-contain" title="YG Research" alt="YG Research">
                    </a>
                    <a href="https://www.visionfruticola.com/" target="_blank" class="flex">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/vf-grapereporter.png" class="mx-4 object-contain" title="Visión Frutícola" alt="Visión Frutícola">
                    </a>
                    <a href="https://www.agrogigante.com/" target="_blank" class="flex">
                        <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/ag-grapereporter.png" class="mx-4 object-contain" title="Agrogigante" alt="Agrogigante" width="50%">
                    </a>
                </div>
            </div>

            <div class="w-3/12 pl-4 text-white">
                

<!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">

<div id="mc_embed_signup">
    <form action="https://www.us7.list-manage.com/subscribe/post?u=bc776e6448992485fa818ba08&amp;id=764cf9633d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>

        <div class="pb-4 font-medium text-xl">
            Subscribe to our newsletter        </div>

        <!-- <div class="indicates-required"><span class="asterisk">*</span> indicates required</div> -->
        <input type="email" value="" name="EMAIL" class="required email my-2 w-full rounded-lg-i" id="mce-EMAIL" placeholder="Email">
        <input type="text" value="" name="FNAME" class="my-2 w-full rounded-lg-i" id="mce-FNAME" placeholder="First Name">
        <input type="text" value="" name="LNAME" class="my-2 w-full rounded-lg-i" id="mce-LNAME" placeholder="Surname">

        <select name="COUNTRY" class="my-2 w-full rounded-lg-i" id="mce-COUNTRY">
            <option>Country</option>
            <option value="United States of America">United States of America</option>
            <option value="Aaland Islands">Aaland Islands</option>
            <option value="Afghanistan">Afghanistan</option>
            <option value="Albania">Albania</option>
            <option value="Algeria">Algeria</option>
            <option value="American Samoa">American Samoa</option>
            <option value="Andorra">Andorra</option>
            <option value="Angola">Angola</option>
            <option value="Anguilla">Anguilla</option>
            <option value="Antarctica">Antarctica</option>
            <option value="Antigua And Barbuda">Antigua And Barbuda</option>
            <option value="Argentina">Argentina</option>
            <option value="Armenia">Armenia</option>
            <option value="Aruba">Aruba</option>
            <option value="Australia">Australia</option>
            <option value="Austria">Austria</option>
            <option value="Azerbaijan">Azerbaijan</option>
            <option value="Bahamas">Bahamas</option>
            <option value="Bahrain">Bahrain</option>
            <option value="Bangladesh">Bangladesh</option>
            <option value="Barbados">Barbados</option>
            <option value="Belarus">Belarus</option>
            <option value="Belgium">Belgium</option>
            <option value="Belize">Belize</option>
            <option value="Benin">Benin</option>
            <option value="Bermuda">Bermuda</option>
            <option value="Bhutan">Bhutan</option>
            <option value="Bolivia">Bolivia</option>
            <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
            <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
            <option value="Botswana">Botswana</option>
            <option value="Bouvet Island">Bouvet Island</option>
            <option value="Brazil">Brazil</option>
            <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
            <option value="Brunei Darussalam">Brunei Darussalam</option>
            <option value="Bulgaria">Bulgaria</option>
            <option value="Burkina Faso">Burkina Faso</option>
            <option value="Burundi">Burundi</option>
            <option value="Cambodia">Cambodia</option>
            <option value="Cameroon">Cameroon</option>
            <option value="Canada">Canada</option>
            <option value="Cape Verde">Cape Verde</option>
            <option value="Cayman Islands">Cayman Islands</option>
            <option value="Central African Republic">Central African Republic</option>
            <option value="Chad">Chad</option>
            <option value="Chile">Chile</option>
            <option value="China">China</option>
            <option value="Christmas Island">Christmas Island</option>
            <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
            <option value="Colombia">Colombia</option>
            <option value="Comoros">Comoros</option>
            <option value="Congo">Congo</option>
            <option value="Cook Islands">Cook Islands</option>
            <option value="Costa Rica">Costa Rica</option>
            <option value="Cote D'Ivoire">Cote D'Ivoire</option>
            <option value="Croatia">Croatia</option>
            <option value="Cuba">Cuba</option>
            <option value="Curacao">Curacao</option>
            <option value="Cyprus">Cyprus</option>
            <option value="Czech Republic">Czech Republic</option>
            <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
            <option value="Denmark">Denmark</option>
            <option value="Djibouti">Djibouti</option>
            <option value="Dominica">Dominica</option>
            <option value="Dominican Republic">Dominican Republic</option>
            <option value="Ecuador">Ecuador</option>
            <option value="Egypt">Egypt</option>
            <option value="El Salvador">El Salvador</option>
            <option value="Equatorial Guinea">Equatorial Guinea</option>
            <option value="Eritrea">Eritrea</option>
            <option value="Estonia">Estonia</option>
            <option value="Ethiopia">Ethiopia</option>
            <option value="Falkland Islands">Falkland Islands</option>
            <option value="Faroe Islands">Faroe Islands</option>
            <option value="Fiji">Fiji</option>
            <option value="Finland">Finland</option>
            <option value="France">France</option>
            <option value="French Guiana">French Guiana</option>
            <option value="French Polynesia">French Polynesia</option>
            <option value="French Southern Territories">French Southern Territories</option>
            <option value="Gabon">Gabon</option>
            <option value="Gambia">Gambia</option>
            <option value="Georgia">Georgia</option>
            <option value="Germany">Germany</option>
            <option value="Ghana">Ghana</option>
            <option value="Gibraltar">Gibraltar</option>
            <option value="Greece">Greece</option>
            <option value="Greenland">Greenland</option>
            <option value="Grenada">Grenada</option>
            <option value="Guadeloupe">Guadeloupe</option>
            <option value="Guam">Guam</option>
            <option value="Guatemala">Guatemala</option>
            <option value="Guernsey">Guernsey</option>
            <option value="Guinea">Guinea</option>
            <option value="Guinea-Bissau">Guinea-Bissau</option>
            <option value="Guyana">Guyana</option>
            <option value="Haiti">Haiti</option>
            <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
            <option value="Honduras">Honduras</option>
            <option value="Hong Kong">Hong Kong</option>
            <option value="Hungary">Hungary</option>
            <option value="Iceland">Iceland</option>
            <option value="India">India</option>
            <option value="Indonesia">Indonesia</option>
            <option value="Iran">Iran</option>
            <option value="Iraq">Iraq</option>
            <option value="Ireland">Ireland</option>
            <option value="Isle of Man">Isle of Man</option>
            <option value="Israel">Israel</option>
            <option value="Italy">Italy</option>
            <option value="Jamaica">Jamaica</option>
            <option value="Japan">Japan</option>
            <option value="Jersey  (Channel Islands)">Jersey (Channel Islands)</option>
            <option value="Jordan">Jordan</option>
            <option value="Kazakhstan">Kazakhstan</option>
            <option value="Kenya">Kenya</option>
            <option value="Kiribati">Kiribati</option>
            <option value="Kuwait">Kuwait</option>
            <option value="Kyrgyzstan">Kyrgyzstan</option>
            <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
            <option value="Latvia">Latvia</option>
            <option value="Lebanon">Lebanon</option>
            <option value="Lesotho">Lesotho</option>
            <option value="Liberia">Liberia</option>
            <option value="Libya">Libya</option>
            <option value="Liechtenstein">Liechtenstein</option>
            <option value="Lithuania">Lithuania</option>
            <option value="Luxembourg">Luxembourg</option>
            <option value="Macau">Macau</option>
            <option value="Macedonia">Macedonia</option>
            <option value="Madagascar">Madagascar</option>
            <option value="Malawi">Malawi</option>
            <option value="Malaysia">Malaysia</option>
            <option value="Maldives">Maldives</option>
            <option value="Mali">Mali</option>
            <option value="Malta">Malta</option>
            <option value="Marshall Islands">Marshall Islands</option>
            <option value="Martinique">Martinique</option>
            <option value="Mauritania">Mauritania</option>
            <option value="Mauritius">Mauritius</option>
            <option value="Mayotte">Mayotte</option>
            <option value="Mexico">Mexico</option>
            <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
            <option value="Moldova, Republic of">Moldova, Republic of</option>
            <option value="Monaco">Monaco</option>
            <option value="Mongolia">Mongolia</option>
            <option value="Montenegro">Montenegro</option>
            <option value="Montserrat">Montserrat</option>
            <option value="Morocco">Morocco</option>
            <option value="Mozambique">Mozambique</option>
            <option value="Myanmar">Myanmar</option>
            <option value="Namibia">Namibia</option>
            <option value="Nauru">Nauru</option>
            <option value="Nepal">Nepal</option>
            <option value="Netherlands">Netherlands</option>
            <option value="Netherlands Antilles">Netherlands Antilles</option>
            <option value="New Caledonia">New Caledonia</option>
            <option value="New Zealand">New Zealand</option>
            <option value="Nicaragua">Nicaragua</option>
            <option value="Niger">Niger</option>
            <option value="Nigeria">Nigeria</option>
            <option value="Niue">Niue</option>
            <option value="Norfolk Island">Norfolk Island</option>
            <option value="North Korea">North Korea</option>
            <option value="Northern Mariana Islands">Northern Mariana Islands</option>
            <option value="Norway">Norway</option>
            <option value="Oman">Oman</option>
            <option value="Pakistan">Pakistan</option>
            <option value="Palau">Palau</option>
            <option value="Palestine">Palestine</option>
            <option value="Panama">Panama</option>
            <option value="Papua New Guinea">Papua New Guinea</option>
            <option value="Paraguay">Paraguay</option>
            <option value="Peru">Peru</option>
            <option value="Philippines">Philippines</option>
            <option value="Pitcairn">Pitcairn</option>
            <option value="Poland">Poland</option>
            <option value="Portugal">Portugal</option>
            <option value="Puerto Rico">Puerto Rico</option>
            <option value="Qatar">Qatar</option>
            <option value="Republic of Kosovo">Republic of Kosovo</option>
            <option value="Reunion">Reunion</option>
            <option value="Romania">Romania</option>
            <option value="Russia">Russia</option>
            <option value="Rwanda">Rwanda</option>
            <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
            <option value="Saint Lucia">Saint Lucia</option>
            <option value="Saint Martin">Saint Martin</option>
            <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
            <option value="Samoa (Independent)">Samoa (Independent)</option>
            <option value="San Marino">San Marino</option>
            <option value="Sao Tome and Principe">Sao Tome and Principe</option>
            <option value="Saudi Arabia">Saudi Arabia</option>
            <option value="Senegal">Senegal</option>
            <option value="Serbia">Serbia</option>
            <option value="Seychelles">Seychelles</option>
            <option value="Sierra Leone">Sierra Leone</option>
            <option value="Singapore">Singapore</option>
            <option value="Sint Maarten">Sint Maarten</option>
            <option value="Slovakia">Slovakia</option>
            <option value="Slovenia">Slovenia</option>
            <option value="Solomon Islands">Solomon Islands</option>
            <option value="Somalia">Somalia</option>
            <option value="South Africa">South Africa</option>
            <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
            <option value="South Korea">South Korea</option>
            <option value="South Sudan">South Sudan</option>
            <option value="Spain">Spain</option>
            <option value="Sri Lanka">Sri Lanka</option>
            <option value="St. Helena">St. Helena</option>
            <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
            <option value="Sudan">Sudan</option>
            <option value="Suriname">Suriname</option>
            <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
            <option value="Swaziland">Swaziland</option>
            <option value="Sweden">Sweden</option>
            <option value="Switzerland">Switzerland</option>
            <option value="Syria">Syria</option>
            <option value="Taiwan">Taiwan</option>
            <option value="Tajikistan">Tajikistan</option>
            <option value="Tanzania">Tanzania</option>
            <option value="Thailand">Thailand</option>
            <option value="Timor-Leste">Timor-Leste</option>
            <option value="Togo">Togo</option>
            <option value="Tokelau">Tokelau</option>
            <option value="Tonga">Tonga</option>
            <option value="Trinidad and Tobago">Trinidad and Tobago</option>
            <option value="Tunisia">Tunisia</option>
            <option value="Turkey">Turkey</option>
            <option value="Turkmenistan">Turkmenistan</option>
            <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
            <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
            <option value="Tuvalu">Tuvalu</option>
            <option value="Uganda">Uganda</option>
            <option value="Ukraine">Ukraine</option>
            <option value="United Arab Emirates">United Arab Emirates</option>
            <option value="United Kingdom">United Kingdom</option>
            <option value="Uruguay">Uruguay</option>
            <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
            <option value="Uzbekistan">Uzbekistan</option>
            <option value="Vanuatu">Vanuatu</option>
            <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
            <option value="Venezuela">Venezuela</option>
            <option value="Vietnam">Vietnam</option>
            <option value="Virgin Islands (British)">Virgin Islands (British)</option>
            <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
            <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
            <option value="Western Sahara">Western Sahara</option>
            <option value="Yemen">Yemen</option>
            <option value="Zambia">Zambia</option>
            <option value="Zimbabwe">Zimbabwe</option>

        </select>

        <div id="mce-responses" class="clear">
            <div class="response" id="mce-error-response" style="display:none"></div>
            <div class="response" id="mce-success-response" style="display:none"></div>
        </div> <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <!-- <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_bc776e6448992485fa818ba08_764cf9633d" tabindex="-1" value=""></div> -->
        <button type="submit" value="Subscribe" id="mc-embedded-subscribe-form-submit" name="subscribe" class="w-full background-primary text-white mt-2 py-1 px-5 rounded-lg-i">Enviar</button>

    </form>
</div>
<script type="text/javascript">
    jQuery("#mc-embedded-subscribe-form-submit").on("click", function() {
        jQuery("#mc-embedded-subscribe-form").submit();
    })
</script>
<!-- <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
<script type='text/javascript'>
    (function($) {
        window.fnames = new Array();
        window.ftypes = new Array();
        fnames[0] = 'EMAIL';
        ftypes[0] = 'email';
        fnames[1] = 'FNAME';
        ftypes[1] = 'text';
        fnames[2] = 'LNAME';
        ftypes[2] = 'text';
        fnames[3] = 'ADDRESS';
        ftypes[3] = 'address';
        fnames[4] = 'PHONE';
        ftypes[4] = 'phone';
        fnames[5] = 'COUNTRY';
        ftypes[5] = 'dropdown';
    }(jQuery));
    var $mcj = jQuery.noConflict(true);
</script> -->
<!--End mc_embed_signup-->            </div>
        </div>
    </div>
</div>
<div class="w-full background-dark-light">
    <div class=" container ">
        <div class="w-9/12 background-secondary p-2 flex justify-between">
            <span class="text-xs pt-1">Use of this website constitutes acceptance of the legal notice and privacy policy of Fresh Fruit Portal. © 2008 - 2022</span>
            <div class="flex">
                <a href="https://www.instagram.com/portalfruticola/" target="_blank" class="px-2 flex">
                    <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/instagram.png" class="h-25px  m-auto">
                </a>
                <a href="https://www.facebook.com/PortalFruticola/?ref=ts" target="_blank" class="px-2 flex justify-start">
                    <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/facebook.png" class="h-25px  m-auto">
                </a>
                <a href="https://twitter.com/PortalFruticola" target="_blank" class="px-2 flex justify-start">
                    <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/twitter.png" class="h-25px  m-auto">
                </a>
                <a href="https://www.linkedin.com/company/portalfruticola-com/" target="_blank" class="px-2 flex justify-start">
                    <img src="https://www.freshfruitportal.com/wp-content/themes/pf-ffp-cfp_theme/img/grape_reporter/linkedin.png" class="h-25px  m-auto">
                </a>
            </div>
        </div>
    </div>
</div>
</body>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/dk-pdf/assets/js/frontend.js?ver=1.9.6' id='dkpdf-frontend-js'></script>
<script type='text/javascript' id='edd-ajax-js-extra'>
/* <![CDATA[ */
var edd_scripts = {"ajaxurl":"https:\/\/www.freshfruitportal.com\/wp-admin\/admin-ajax.php","position_in_cart":"","has_purchase_links":"","already_in_cart_message":"You have already added this item to your cart","empty_cart_message":"Your cart is empty","loading":"Loading","select_option":"Please select an option","is_checkout":"0","default_gateway":"paypal","redirect_to_checkout":"0","checkout_page":"https:\/\/www.freshfruitportal.com\/agroreports\/checkout\/","permalinks":"1","quantities_enabled":"","taxes_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/easy-digital-downloads/assets/js/edd-ajax.min.js?ver=2.11.6' id='edd-ajax-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeclooUAAAAAO0c5piGx1-itfqrUMmMyro7uC5k","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.freshfruitportal.com/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.6.1' id='wpcf7-recaptcha-js'></script>

</html>